<!DOCTYPE html>
<html lang="ru-RU"
	prefix="og: https://ogp.me/ns#" itemscope itemtype="http://schema.org/NewsArticle">
<head>
    <meta http-equiv="content-type" content="text/html; charset=UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="msvalidate.01" content="B80C748478F4E67A43180168331C6D7E" />
    <link rel="pingback" href="https://nevasport.ru/xmlrpc.php" />
    <title>На чемпионате России пройдет короткая программа мужчин с Самариным, Алиевым и Лазукиным</title>

<!-- All in One SEO Pack 3.2.9 by Michael Torbert of Semper Fi Web Design[478,661] -->
<meta name="description"  content="На чемпионате России по фигурному катанию в Красноярске стартует короткая программа у мужчин." />

<script type="application/ld+json" class="aioseop-schema">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</script>
<link rel="canonical" href="https://nevasport.ru/117437-na-chempionate-rossii-projdet-korotkaya-programma-muzhchin-s-samarinym-alievym-i-lazukinym/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="На чемпионате России пройдет короткая программа мужчин с Самариным, Алиевым и Лазукиным" />
<meta property="og:description" content="На чемпионате России по фигурному катанию в Красноярске стартует короткая программа у мужчин." />
<meta property="og:url" content="https://nevasport.ru/117437-na-chempionate-rossii-projdet-korotkaya-programma-muzhchin-s-samarinym-alievym-i-lazukinym/" />
<meta property="og:site_name" content="Невский Спорт - новости спорта в Санкт-Петербурге (футбол, хоккей, баскетбол)" />
<meta property="og:image" content="https://nevasport.ru/wp-content/uploads/2019/11/Bezymyannyj.png" />
<meta property="article:published_time" content="2019-12-25T22:13:30Z" />
<meta property="article:modified_time" content="2019-12-25T11:22:56Z" />
<meta property="og:image:secure_url" content="https://nevasport.ru/wp-content/uploads/2019/11/Bezymyannyj.png" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="На чемпионате России пройдет короткая программа мужчин с Самариным, Алиевым и Лазукиным" />
<meta name="twitter:description" content="На чемпионате России по фигурному катанию в Красноярске стартует короткая программа у мужчин." />
<meta name="twitter:image" content="https://nevasport.ru/wp-content/uploads/2019/11/Bezymyannyj.png" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-107846405-2', 'auto');
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- All in One SEO Pack -->
<link rel="amphtml" href="https://nevasport.ru/117437-na-chempionate-rossii-projdet-korotkaya-programma-muzhchin-s-samarinym-alievym-i-lazukinym/amp/" /><meta name="generator" content="AMP for WP 0.9.98.13"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Невский Спорт: Ежедневное спортивное онлайн-издание Санкт-Петербурга c 2002 года &raquo; Лента" href="https://nevasport.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="Невский Спорт: Ежедневное спортивное онлайн-издание Санкт-Петербурга c 2002 года &raquo; Лента комментариев" href="https://nevasport.ru/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Невский Спорт: Ежедневное спортивное онлайн-издание Санкт-Петербурга c 2002 года &raquo; Лента комментариев к &laquo;На чемпионате России пройдет короткая программа мужчин с Самариным, Алиевым и Лазукиным&raquo;" href="https://nevasport.ru/117437-na-chempionate-rossii-projdet-korotkaya-programma-muzhchin-s-samarinym-alievym-i-lazukinym/feed/" />
<style type="text/css" media="all"> .slick-slider{position:relative;display:block;-moz-box-sizing:border-box;box-sizing:border-box;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;-webkit-touch-callout:none;-khtml-user-select:none;-ms-touch-action:pan-y;touch-action:pan-y;-webkit-tap-highlight-color:transparent}.slick-list{position:relative;display:block;overflow:hidden;margin:0;padding:0}.slick-list:focus{outline:none}.slick-list.dragging{cursor:pointer;cursor:hand}.slick-slider .slick-track,.slick-slider .slick-list{-webkit-transform:translate3d(0,0,0);-moz-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);-o-transform:translate3d(0,0,0);transform:translate3d(0,0,0)}.slick-track{position:relative;top:0;left:0;display:block}.slick-track:before,.slick-track:after{display:table;content:''}.slick-track:after{clear:both}.slick-loading .slick-track{visibility:hidden}.slick-slide{display:none;float:left;height:100%;min-height:1px}[dir='rtl'] .slick-slide{float:right}.slick-slide img{display:block}.slick-slide.slick-loading img{display:none}.slick-slide.dragging img{pointer-events:none}.slick-initialized .slick-slide{display:block}.slick-loading .slick-slide{visibility:hidden}.slick-vertical .slick-slide{display:block;height:auto;border:1px solid transparent}.slick-arrow.slick-hidden{display:none}</style><style type="text/css" media="all">.fagsfacf-gallery-slider{visibility:hidden;opacity:0;transition:opacity 0.5s linear}.fagsfacf-gallery-slider.slick-initialized{visibility:visible;opacity:1}.fagsfacf-gallery-carousel{visibility:hidden;opacity:0;transition:opacity 0.5s linear}.fagsfacf-gallery-carousel.slick-initialized{visibility:visible;opacity:1}.fagsfacf-gallery-slider button.slick-arrow,.fagsfacf-gallery-carousel button.slick-arrow{width:15px;cursor:pointer !important;height:26px;position:absolute;z-index:9;text-indent:-99999px;border:0px !important;padding:20px 15px !important;text-align:center;margin:0px !important;border-radius:0px !important}.fagsfacf-gallery-slider button.slick-next,.fagsfacf-gallery-slider button.slick-next:hover,.fagsfacf-gallery-slider button.slick-next:focus,.fagsfacf-gallery-carousel button.slick-next,.fagsfacf-gallery-carousel button.slick-next:hover,.fagsfacf-gallery-carousel button.slick-next:focus{background:#009eed url(https://nevasport.ru/wp-content/plugins/frontend-gallery-slider-for-advanced-custom-field/assets/css/arrow-right.png) center center no-repeat !important;background-size:15px 26px !important}.fagsfacf-gallery-slider button.slick-prev,.fagsfacf-gallery-slider button.slick-prev:hover,.fagsfacf-gallery-slider button.slick-prev:focus,.fagsfacf-gallery-carousel button.slick-prev,.fagsfacf-gallery-carousel button.slick-prev:hover,.fagsfacf-gallery-carousel button.slick-prev:focus{background:#009eed url(https://nevasport.ru/wp-content/plugins/frontend-gallery-slider-for-advanced-custom-field/assets/css/arrow-left.png) center center no-repeat !important;background-size:15px 26px !important}.fagsfacf-gallery-slider .slick-dots,.fagsfacf-gallery-carousel .slick-dots{padding:0 !important;margin:0 !important;position:absolute;bottom:-8px;text-align:center;width:100%}.fagsfacf-gallery-slider .slick-dots li button,.fagsfacf-gallery-carousel .slick-dots li button{text-indent:-99999px}.fagsfacf-gallery-slider .slick-dots li,.fagsfacf-gallery-carousel .slick-dots li{list-style:none !important;display:inline-block !important;margin:0 2px !important;padding:0px !important;width:10px !important;height:10px !important}.fagsfacf-gallery-slider .slick-dots li button,.fagsfacf-gallery-carousel .slick-dots li button{background:#fff !important;margin:0px !important;cursor:pointer !important;padding:0px !important;border:1px solid #000;border-radius:50% !important;width:10px !important;height:10px !important}.fagsfacf-gallery-slider .slick-dots li button:focus,.fagsfacf-gallery-carousel .slick-dots li button:focus{outline:none !important}.fagsfacf-gallery-slider .slick-dots li.slick-active button,.fagsfacf-gallery-carousel .slick-dots li.slick-active button{background:#444 !important}.fagsfacf-slider-conf,.fagsfacf-carousel-conf{display:none}.fagsfacf-gallery-carousel .slick-arrow{top:0}.fagsfacf-gallery-carousel button.slick-next{left:31px;right:auto !important}.fagsfacf-gallery-carousel button.slick-prev{left:0px}.fagsfacf-gallery-slider .slick-arrow{top:47%}.fagsfacf-gallery-slider button.slick-next{right:0px}.fagsfacf-gallery-slider button.slick-prev{left:0px}.fagsfacf-gallery-slide-inner{position:relative}.fagsfacf-gallery-caption{background:rgba(0,0,0,0.6);color:#fff;padding:15px 15px 40px 15px;text-align:center;position:absolute;bottom:0;left:0;right:0;font-size:16px}.fagsfacf-gallery-carousel .fagsfacf-gallery-caption{padding:15px !important}</style><style type="text/css" media="all">.lazyload,.lazyloading{opacity:0}.lazyloaded{transition:opacity 0.3s;opacity:1}</style><style type="text/css" media="all"> .post-ratings{width:100%;opacity:1}.post-ratings-loading{display:none;height:16px;text-align:left}.post-ratings-image{border:0}.post-ratings img,.post-ratings-loading img,.post-ratings-image img{border:0;padding:0;margin:0}.post-ratings-text{}.post-ratings-comment-author{font-weight:normal;font-style:italic}</style><style type="text/css" media="all">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</style><style type="text/css" media="all">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</style><style type="text/css" media="all">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</style><style type="text/css" media="all"></style><style type="text/css" media="all"></style><style type="text/css" media="all">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</style>						<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto+Condensed%3A300%2C400%2C700&subset=latin%2Clatin-ext"
							  type="text/css" media="all" /><script type='text/javascript' src='https://nevasport.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://nevasport.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://nevasport.ru/wp-content/plugins/wpdiscuz/assets/third-party/wpdcookiejs/customcookie.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://nevasport.ru/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=5.3.2'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://nevasport.ru/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzUCObj = {"msgConfirmDeleteComment":"\u0412\u044b \u0443\u0432\u0435\u0440\u0435\u043d\u044b \u0447\u0442\u043e \u0445\u043e\u0442\u0438\u0442\u0435 \u0443\u0434\u0430\u043b\u0438\u0442\u044c \u044d\u0442\u043e\u0442 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0439?","msgConfirmCancelSubscription":"\u0412\u044b \u0443\u0432\u0435\u0440\u0435\u043d\u044b \u0447\u0442\u043e \u0445\u043e\u0442\u0438\u0442\u0435 \u043e\u0442\u043c\u0435\u043d\u0438\u0442\u044c \u044d\u0442\u0443 \u043f\u043e\u0434\u043f\u0438\u0441\u043a\u0443?","msgConfirmCancelFollow":"\u0412\u044b \u0443\u0432\u0435\u0440\u0435\u043d\u044b \u0447\u0442\u043e \u0445\u043e\u0442\u0438\u0442\u0435 \u043e\u0442\u043c\u0435\u043d\u0438\u0442\u044c \u044d\u0442\u0443 \u043f\u043e\u0434\u043f\u0438\u0441\u043a\u0443?"};
/* ]]> */
</script>
<script type='text/javascript' src='https://nevasport.ru/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-user-content.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://nevasport.ru/wp-content/plugins/wpdiscuz/assets/third-party/lity/lity.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var aamLocal = {"nonce":"05fd212a5d","ajaxurl":"https:\/\/nevasport.ru\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='//nevasport.ru/wp-content/plugins/advanced-access-manager/media/js/aam-login.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='https://nevasport.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://nevasport.ru/xmlrpc.php?rsd" />
<link rel="alternate" type="application/json+oembed" href="https://nevasport.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnevasport.ru%2F117437-na-chempionate-rossii-projdet-korotkaya-programma-muzhchin-s-samarinym-alievym-i-lazukinym%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://nevasport.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnevasport.ru%2F117437-na-chempionate-rossii-projdet-korotkaya-programma-muzhchin-s-samarinym-alievym-i-lazukinym%2F&#038;format=xml" />
            <style>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</style>
                  <meta name="onesignal" content="wordpress-plugin"/>
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://nevasport.ru");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '9f7adbdd-b2fd-4df9-a020-97a107c63550';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://nevasport.ru/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Подпишитесь на новости с нашего сайта?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Подписаться';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Нет, спасибо';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png" />
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png" />
    <link rel="icon" type="image/png" sizes="194x194" href="/favicon-194x194.png" />
    <link rel="icon" type="image/png" sizes="192x192" href="/android-chrome-192x192.png" />
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png" />
    <link rel="manifest" href="/site.webmanifest" />
    <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#0077ff" />
    <meta name="msapplication-TileColor" content="#ffffff" />
    <meta name="msapplication-TileImage" content="/mstile-144x144.png" />
    <meta name="theme-color" content="#ffffff" />
    <link rel="stylesheet" id="fonts" href="https://nevasport.ru/wp-content/themes/envo-magazine-child/assets/dist/css/fonts.min.css" type="text/css" media="all" />
    <link rel="stylesheet" id="header" href="https://nevasport.ru/wp-content/themes/envo-magazine-child/assets/dist/css/header.min.css" type="text/css" media="all" />
    <link rel="stylesheet" id="search-form" href="https://nevasport.ru/wp-content/themes/envo-magazine-child/assets/dist/css/search-form.min.css" type="text/css" media="all" />
    <link rel="stylesheet" id="base" href="https://nevasport.ru/wp-content/themes/envo-magazine-child/assets/dist/css/base.min.css" type="text/css" media="all" />
    <link rel="stylesheet" id="widgets" href="https://nevasport.ru/wp-content/themes/envo-magazine-child/assets/dist/css/widgets.min.css" type="text/css" media="all" />
    <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://nevasport.ru/117437-na-chempionate-rossii-projdet-korotkaya-programma-muzhchin-s-samarinym-alievym-i-lazukinym" />
                <meta property="vk:image" content="https://nevasport.ru/wp-content/uploads/2019/11/Bezymyannyj.png" />
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
        (adsbygoogle = window.adsbygoogle || []).push({
            google_ad_client: "ca-pub-9033099948928268",
            enable_page_level_ads: false
        });
    </script>
    <script async src="https://yastatic.net/pcode/adfox/header-bidding.js"></script>
    <script>var adfoxBiddersMap = { "getintent": "1039671", "betweenDigital": "862589", "myTarget": "854252", "criteo": "854225" }; var adUnits = [{"code": "adfox_156683281635288580", "bids": [{"bidder": "getintent", "params": {"placementId": "157_nevasport.ru_d_300x600"}}, {"bidder": "betweenDigital", "params": {"placementId": "3310333"}}, {"bidder": "myTarget", "params": {"placementId": "588023"}}, {"bidder": "criteo", "params": {"placementId": "1432884"}}], "sizes": [[300, 600]]}, {"code": "adfox_156683272872496131", "bids": [{"bidder": "getintent", "params": {"placementId": "157_nevasport.ru_d_300x250_1"}}, {"bidder": "betweenDigital", "params": {"placementId": "3310334"}}, {"bidder": "myTarget", "params": {"placementId": "588029"}}, {"bidder": "criteo", "params": {"placementId": "1432881"}}], "sizes": [[300, 250]]}, {"code": "adfox_15668327293348580", "bids": [{"bidder": "getintent", "params": {"placementId": "157_nevasport.ru_d_300x250_2"}}, {"bidder": "betweenDigital", "params": {"placementId": "3310335"}}, {"bidder": "myTarget", "params": {"placementId": "588031"}}, {"bidder": "criteo", "params": {"placementId": "1432882"}}], "sizes": [[300, 250]]}, {"code": "adfox_156683272612598473", "bids": [{"bidder": "getintent", "params": {"placementId": "157_nevasport.ru_d_970x250"}}, {"bidder": "betweenDigital", "params": {"placementId": "3310336"}}, {"bidder": "myTarget", "params": {"placementId": "588027"}}, {"bidder": "criteo", "params": {"placementId": "1432883"}}], "sizes": [[970, 250], [1000, 250]]}, {"code": "adfox_15668328983708567", "bids": [{"bidder": "getintent", "params": {"placementId": "157_nevasport.ru_m_320x50_1"}}, {"bidder": "betweenDigital", "params": {"placementId": "3310338"}}, {"bidder": "myTarget", "params": {"placementId": "588035"}}, {"bidder": "criteo", "params": {"placementId": "1432888"}}], "sizes": [[320, 50]]}, {"code": "adfox_156683290300811512", "bids": [{"bidder": "getintent", "params": {"placementId": "157_nevasport.ru_m_300x250_1"}}, {"bidder": "betweenDigital", "params": {"placementId": "3310339"}}, {"bidder": "myTarget", "params": {"placementId": "588039"}}, {"bidder": "criteo", "params": {"placementId": "1432885"}}], "sizes": [[300, 250]]}, {"code": "adfox_156683290075051512", "bids": [{"bidder": "getintent", "params": {"placementId": "157_nevasport.ru_m_300x250_2"}}, {"bidder": "betweenDigital", "params": {"placementId": "3310340"}}, {"bidder": "myTarget", "params": {"placementId": "588040"}}, {"bidder": "criteo", "params": {"placementId": "1432886"}}], "sizes": [[300, 250]]}, {"code": "adfox_156683287915341512", "bids": [{"bidder": "getintent", "params": {"placementId": "157_nevasport.ru_m_300x250_3"}}, {"bidder": "betweenDigital", "params": {"placementId": "3310341"}}, {"bidder": "myTarget", "params": {"placementId": "588043"}}, {"bidder": "criteo", "params": {"placementId": "1432887"}}], "sizes": [[300, 250]]}, {"code": "adfox_156683396190145929", "bids": [{"bidder": "getintent", "params": {"placementId": "157_nevasport.ru_m_320x50_2"}}, {"bidder": "betweenDigital", "params": {"placementId": "3310337"}}, {"bidder": "myTarget", "params": {"placementId": "588037"}}, {"bidder": "criteo", "params": {"placementId": "1432889"}}], "sizes": [ [320, 50] ] } ]; var userTimeout = 1500; window.YaHeaderBiddingSettings = { biddersMap: adfoxBiddersMap, adUnits: adUnits, timeout: userTimeout };</script>
    <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
    <script src="https://nevasport.ru/wp-content/themes/envo-magazine-child/assets/dist/js/ads.js"></script>
</head>
<body id="blog" class="post-template-default single single-post postid-117437 single-format-standard">
    <!-- Yandex.Metrika counter -->
    <script type="text/javascript" >
        (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
            m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
        (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

        ym(49098115, "init", {
            clickmap:true,
            trackLinks:true,
            accurateTrackBounce:true,
            webvisor:true
        });
    </script>
    <noscript><div><img src="https://mc.yandex.ru/watch/49098115" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
    <!-- /Yandex.Metrika counter -->
    <script>window.noAdblock = false;</script>
    <script src="https://nevasport.ru/wp-content/themes/envo-magazine-child/assets/dist/js/directadvert.js"></script>
    
    <section class="adblock-notify" style="margin-top: -152px;">
        <div class="adblock-notify__close">
            <img data-src="/wp-content/themes/envo-magazine-child/assets/dist/images/close-adbl-notify.svg" class="lazyload">
        </div>
        <div class="container">
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                    <div class="adblock-notify__body">
                        <p class="adblock-notify__body__level-1">Ваш браузер использует блокировщик рекламы</p>
                        <p class="adblock-notify__body__level-2">Он мешает корректной работе сайта.<br>Отключите блокировщик или добавьте nevasport.ru в белый список, чтобы <a id="close-adbl-notify" href="#">закрыть</a> это сообщение</p>
                    </div>
                </div>
            </div>
        </div>
    </section>

<div class="modal-shadow" id="modal-shadow"></div>
<section id="page-head">
    <div class="container header-wrap-parent">
        <div class="row">
            <div class="col-xs-12 col-md-12 col-sm-12 col-lg-12 header-wrap">
                <div class="header-box">
                    <button class="header-box__menu-button hamburger hamburger--spin" aria-label="меню" id="menu-button">
                        <span class="hamburger-box">
                            <span class="hamburger-inner"></span>
                        </span>
                    </button>
                    <div class="header-box__logo">
                        <a href="/"></a>
                        <img src="/wp-content/themes/envo-magazine-child/assets/dist/images/logo-new-big.png" style="display: none;" alt="НеваСпорт">
                    </div>
                    <div class="search-button" id="search-control">
                        <a href="#"></a>
                    </div>
                    <div class="workspace">
                        <div class="top-line">
                            <ul class="header-box__widgets">
                                <li>
                                    <div class="clock"></div>
                                    <span class="now-time">02:29,&nbsp;&nbsp;26 декабря 2019</span>
                                </li>
                            </ul>
                            <ul class="header-box__social">
                                <li><div class="now-time age_limit">16+</div></li>
                                <li><a target="_blank" href="https://www.facebook.com/nevasport.ru/" class="fb" rel="nofollow"></a></li>
                                <li><a target="_blank" href="https://vk.com/nevasportru" class="vk" rel="nofollow"></a></li>
                                <li><a target="_blank" href="https://www.instagram.com/nevasport.ru/" class="in" rel="nofollow"></a></li>
                                <li><a target="_blank" href="https://twitter.com/Nevasportru" class="tw" rel="nofollow"></a></li>
                                <li><a target="_blank" href="https://zen.yandex.ru/id/5b29326b99d6b600a886a40b" class="yz" rel="nofollow"></a></li>
                                <li><a target="_blank" href="https://www.youtube.com/channel/UCHg4D8L16HDasMKFVNyQtRA" class="yt" rel="nofollow"></a></li>
                                <li><a target="_blank" href="https://news.yandex.ru/index.html?from=rubric&favid=1369" class="yn" rel="nofollow"><img data-src="/wp-content/themes/envo-magazine-child/assets/dist/images/yn.svg" class="lazyload"></a></li>
                            </ul>
                        </div>
                        <div class="header-box__tags">
                            <ul class="header-box__tags__ list post-tags">
                                <li><a class="hashtag" href="/tag/alina-zagitova">Алина Загитова</a></li><li><a class="hashtag" href="/tag/aleksandr-loginov">Александр Логинов</a></li><li><a class="hashtag" href="/tag/konor-makgregor">Конор Макгрегор</a></li><li><a class="hashtag" href="/tag/aleksandr-kokorin">Александр Кокорин</a></li><li><a class="hashtag" href="/tag/ule-ejnar-borndalen">Уле-Эйнар Бьорндален</a></li><li><a class="hashtag" href="/tag/elizaveta-tuktamysheva">Елизавета Туктамышева</a></li>                            </ul>
                        </div>
                    </div>
                </div>
                <div class="header-box__menu_wrapper">
                    <ul class="header-box__menu" id="top-menu">
                        <li class="hidden-md hidden-lg">
                            <a href="/news/">
                                <span>Все новости</span>
                            </a>
                        </li>
                        <li>
                            <a href="/football/">
                                <div class="mobile-hide"></div><span>Футбол</span>
                            </a>
                        </li>
                        <li>
                            <a href="/hokkej/">
                                <span>Хоккей</span>
                            </a>
                        </li>
                        <li>
                            <a href="/boks/">
                                <span>Бокс/ММА</span>
                            </a>
                        </li>
                        <li>
                            <a href="/biatlon/">
                                <span>Биатлон</span>
                            </a>
                        </li>
                        <li>
                            <a href="/basketbol/" >
                                <span>Баскетбол</span>
                            </a>
                        </li>
                        <li>
                            <a href="/figurnoe-katanie/">
                                <span>Фигурное катание</span>
                            </a>
                        </li>
                        <li class="hidden-md hidden-lg">
                            <a href="/hk-ska/">
                                <span>СКА</span>
                            </a>
                        </li>
                        <li>
                            <a href="/fk-zenit/">
                                <span>Зенит</span>
                            </a>
                        </li>
                        <li>
                            <a href="/eksklyuziv-nevasport-ru/">
                                <span>Эксклюзив</span>
                            </a>
                        </li>
                        <li>
                            <a href="/vidy-sporta/">
                                <span>Виды спорта</span>
                            </a>
                        </li>
                        <li class="hidden-md hidden-lg">
                            <a href="/blogi/">
                                <span>Блоги</span>
                            </a>
                        </li>
                        <li class="hidden-md">
                            <a href="/catalog_sport/">
                                <span>Каталог спортобъектов</span>
                            </a>
                        </li>
                        <li class="hidden-md hidden-xs hidden-lg">
                            <a href="/intervyu/">
                                <span>Интервью</span>
                            </a>
                        </li>
                        <li class="mobile-social mobile-hide">
                            <ul class="header-box__social mobile-hide">
                                <li><div class="now-time age_limit_mobile_hide">16+</div></li>
                                <li><a target="_blank" href="https://www.facebook.com/nevasport.ru/" class="fb" rel="nofollow"></a></li>
                                <li><a target="_blank" href="https://vk.com/nevasportru" class="vk" rel="nofollow"></a></li>
                                <li><a target="_blank" href="https://www.instagram.com/nevasport.ru/" class="in" rel="nofollow"></a></li>
                                <li><a target="_blank" href="https://twitter.com/Nevasportru" class="tw" rel="nofollow"></a></li>
                                <li><a target="_blank" href="https://zen.yandex.ru/id/5b29326b99d6b600a886a40b" class="yz" rel="nofollow"></a></li>
                                <li><a target="_blank" href="https://www.youtube.com/channel/UCHg4D8L16HDasMKFVNyQtRA" class="yt" rel="nofollow"></a></li>
                            </ul>
                        </li>
                        <li class="search-button" id="search-control">
                            <a href="#"></a>
                        </li>
                    </ul>
                                    </div>
                <form method="get" action="/" class="search-form" id="search-form">
                    <div class="search-form__close" id="search-form__close">
                        <span></span>
                    </div>
                    <input name="s" required autocomplete="off" placeholder="Введите текст для поиска" class="search-form__input">
                    <input type="submit" class="search-form__button" aria-label="поиск" value=" ">
                </form>
            </div>
        </div>
    </div>
</section>
<!--------- custom end ------------------------->
<div id="adfox_15668328983708567"></div>
<div id="adfox_156683396190145929" style="position:fixed; bottom: 0; z-index: 1; left: 0; right: 0; margin-left: auto; margin-right: auto;"></div>
<script>
    if (screen.width < 768) {
        window.Ya.adfoxCode.create({
            ownerId: 276021,
            containerId: 'adfox_15668328983708567',
            params: {
                p1: 'cgpez',
                p2: 'gdrw'
            }
        });
        console.log('After header mobile check');
        window.Ya.adfoxCode.create({
            ownerId: 276021,
            containerId: 'adfox_156683396190145929',
            params: {
                p1: 'cgpfb',
                p2: 'gdrw'
            }
        });
        console.log('Sticky footer mobile check');
    }
</script><link rel="stylesheet" id="single" href="https://nevasport.ru/wp-content/themes/envo-magazine-child/assets/dist/css/pages/single.min.css" type="text/css" media="all" />
<link rel="stylesheet" id="sidebar-single" href="https://nevasport.ru/wp-content/themes/envo-magazine-child/assets/dist/css/sidebar-single.min.css" type="text/css" media="all" />
<link rel="stylesheet" id="thumbnails" href="https://nevasport.ru/wp-content/themes/envo-magazine-child/assets/dist/css/thumbnails.min.css" type="text/css" media="all" />

<section class="single-top" id="scroll-post-0" data-url="https://nevasport.ru/117437-na-chempionate-rossii-projdet-korotkaya-programma-muzhchin-s-samarinym-alievym-i-lazukinym/" data-post-id="117437">
    <div class="container">
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                <div class="post-meta">
                    <div class="post-meta__cat full-width">
                        <a href="/figurnoe-katanie/">Фигурное катание</a>
                        <meta itemprop="genre" content="Фигурное катание">
                    </div>
                                        <div class="post-meta__date">
                        <time itemprop="dateCreated datePublished"
                              datetime="2019-12-26T01:13">26 декабря 2019, 01:13</time>
                        <time style="display: none !important;" itemprop="dateModified"
                              datetime="2019-12-25T14:22">2019-12-25T14:22</time>
                    </div>
                    <div class="post-meta__views">
                        <span></span>
                        <span>
                            0                        </span>
                    </div>
                </div>
                <div class="post-title">
                    <h1 itemprop="headline">На чемпионате России пройдет короткая программа мужчин с Самариным, Алиевым и Лазукиным</h1>
                </div>
            </div>
        </div>
    </div>
</section>

<section class="single-body">
    <div class="container">
        <div class="row">
            <!-------------- article region begin -------------->
            <div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 replicated-area">
                                    <div class="image-box" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                        <div class="image-box__img lazyload" data-bg="/wp-content/themes/envo-magazine-child/assets/dist/images/bg-overlay-1.png">
                            <img data-src="https://nevasport.ru/wp-content/uploads/2019/11/Bezymyannyj.png" title="Александр Самарин. Фото: instagram.com/alexander.samarin" alt="На чемпионате России пройдет короткая программа мужчин с Самариным, Алиевым и Лазукиным" class="lazyload" itemprop="image">
                            <meta itemprop="url" content="https://nevasport.ru/wp-content/uploads/2019/11/Bezymyannyj.png"/>
                            <meta itemprop="width" content="770"/>
                            <meta itemprop="height" content="430"/>
                        </div>
                        <div class="image-box__caption">
                            <span itemprop="caption">Александр Самарин. Фото: instagram.com/alexander.samarin</span>
                        </div>
                    </div>
                                <div class="post-share ">
                    <div class="ya-share2" data-bare="" data-services="vkontakte,facebook,odnoklassniki,gplus,twitter" data-url="https://nevasport.ru/117437-na-chempionate-rossii-projdet-korotkaya-programma-muzhchin-s-samarinym-alievym-i-lazukinym/"></div>
                                                        </div>
                <div class="post-content js-mediator-article" itemprop="description">
                    <p>На чемпионате России по фигурному катанию в Красноярске стартует короткая программа у мужчин.</p>
<p>Начало короткой программы назначено на 10:00 по московскому времени.</p>
<p>В турнире мужчин примут участие 17 фигуристов: за два дня до старта с турнира снялся Александр Петров и его не успели заменить. В числе участников значатся финалисты серии Гран-при текущего сезона Александр Самарин и Дмитрий Алиев, участники серии Гран-при Макар Игнатов, Антон Шулепов, Сергей Воронов.</p>
<p>Также короткие программы представят и фигуристы, катающиеся по юниорам &#8212; Даниил Самсонов и Андрей Мозалев, ставшие призерами юниорского финала Гран-при в начале декабря, Илья Яблоков, Артур Данелян, Петр Гуменник, Глеб Лутфуллин, Егор Мурашов.</p>
<p>После мужчин с короткими программами на лед выйдут спортивные пары, ритм-танец покажут танцевальные пары.</p>
<div id="attachment_115908" style="width: 780px" class="wp-caption alignnone"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="size-full wp-image-115908 lazyload" class="lazyload" data-src="https://nevasport.ru/wp-content/uploads/2019/12/Presentations-are-communication-tools-that-an-be-used-as-lectures.-kopiya-4.png" alt="Расписание чемпионата России по фигурному катанию. Инфографика Nevasport" data-aspectratio="770/430" width="770" height="430" data-srcset="https://nevasport.ru/wp-content/uploads/2019/12/Presentations-are-communication-tools-that-an-be-used-as-lectures.-kopiya-4.png 770w, https://nevasport.ru/wp-content/uploads/2019/12/Presentations-are-communication-tools-that-an-be-used-as-lectures.-kopiya-4-300x168.png 300w, https://nevasport.ru/wp-content/uploads/2019/12/Presentations-are-communication-tools-that-an-be-used-as-lectures.-kopiya-4-768x429.png 768w" sizes="(max-width: 770px) 100vw, 770px" /><p class="wp-caption-text">Расписание чемпионата России по фигурному катанию. Инфографика Nevasport</p></div>
                </div>
                <div class="post-signature">
                    <div class="post-signature__authors" itemprop="author" itemscope itemtype="http://schema.org/Person">
                        <span>Текст:&nbsp;&nbsp;</span><span>Анастасия Матросова</span>
                        <meta itemprop="name" content="Анастасия Матросова">
                        <meta itemprop="jobTitle" content="Редактор">
                        <meta itemprop="image" content="">
                    </div>
                    <ul class="post-signature__social">
                        <li class="vk">
                            <a href="https://vk.com/nevasportru" target="_blank" rel="noindex,nofollow"></a>
                        </li>
                        <li class="fb">
                            <a href="https://www.facebook.com/nevasport.ru/" target="_blank" rel="noindex,nofollow"></a>
                        </li>
                        <li class="tw">
                            <a href="https://twitter.com/Nevasportru" target="_blank" rel="noindex,nofollow"></a>
                        </li>
                    </ul>
                </div>
                <ul class="post-read-more">
                    
<li>
    <a href="https://nevasport.ru/117401-nepredskazuemyj-moroznyj-tvoj-v-krasnoyarske-startuet-chr-po-figurnomu-kataniyu/">Непредсказуемый, морозный, твой: в Красноярске стартует ЧР по фигурному катанию</a>
</li>
<li>
    <a href="https://nevasport.ru/117545-bestemyanova-ya-konechno-boleyu-za-bojkovu-s-kozlovskim/">Бестемьянова: Я, конечно, болею за Бойкову с Козловским</a>
</li>
<li>
    <a href="https://nevasport.ru/117538-sinitsina-katsalapov-tretimi-pokazhut-ritm-tanets-na-chr-stepanova-bukin-13-mi/">Синицина/Кацалапов третьими покажут ритм-танец на ЧР, Степанова/Букин &#8212; 13-ми</a>
</li>                </ul>
                <ul class="post-tags">
                                                <li>
                                <a href="/tag/aleksandr-samarin/">Александр Самарин</a>
                                <meta itemprop="genre" content="Александр Самарин">
                            </li>
                                                    <li>
                                <a href="/tag/andrej-lazukin/">Андрей Лазукин</a>
                                <meta itemprop="genre" content="Андрей Лазукин">
                            </li>
                                                    <li>
                                <a href="/tag/daniil-samsonov/">Даниил Самсонов</a>
                                <meta itemprop="genre" content="Даниил Самсонов">
                            </li>
                                                    <li>
                                <a href="/tag/dmitrij-aliev/">Дмитрий Алиев</a>
                                <meta itemprop="genre" content="Дмитрий Алиев">
                            </li>
                                            <li class="post-tags__yz">
                        <a target="_blank" href="https://zen.yandex.ru/id/5b29326b99d6b600a886a40b">
                            <img data-src="/wp-content/themes/envo-magazine-child/assets/dist/images/yz-tag.svg" class="normal lazyload" alt="я.дзен">
                            <img data-src="/wp-content/themes/envo-magazine-child/assets/dist/images/yz-tag-invert.svg" class="invert lazyload" alt="я.дзен">
                            яндекс дзен&nbsp;nevasport
                        </a>
                    </li>
                    <li class="post-tags__tg">
                        <a target="_blank" href="https://t.me/nevasportru">
                            <img data-src="/wp-content/themes/envo-magazine-child/assets/dist/images/tg.svg" class="normal lazyload" alt="telegram">
                            <img data-src="/wp-content/themes/envo-magazine-child/assets/dist/images/tg-invert.svg" class="invert lazyload" alt="telegram">
                            Телеграм&nbsp;Nevasport.ru
                        </a>
                    </li>
                    <li class="post-tags__yn">
                        <a target="_blank" href="https://news.yandex.ru/index.html?from=rubric&favid=1369">
                            <img data-src="/wp-content/themes/envo-magazine-child/assets/dist/images/yn.svg" class="lazyload" alt="я.новости">
                            яндекс новости&nbsp;nevasport
                        </a>
                    </li>
                                    </ul>
                    <div class="wpdiscuz_top_clearing"></div>
    <div id="comments" class="comments-area"><div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>            <h3 id="wc-comment-header">
                                Комментарии                <span class="openup-link">Развернуть</span>
            </h3>
                    <div id="wpcomm" class="wpdiscuz_unauth wpd-default">
            <div class="wpdiscuz-form-top-bar">
                <div class="wpdiscuz-ftb-left">
                                                            <div id="wc_show_hide_loggedin_username">
                                            </div>
                </div>
                <div class="wpdiscuz-ftb-right"><div class="wpdiscuz-social-login"><div class="wpdiscuz-connect-with">Войти с помощью </div><div class="wpdiscuz-login-button wpdiscuz-vk-button"><i class="fab fa-vk"></i></div><div class="wpdiscuz-social-login-spinner"><i class="fas fa-spinner fa-pulse"></i></div><div class="wpd-clear"></div></div></div>                <div class="wpd-social-login-agreement" style="display: none;">
                    <div class="wpd-agreement-title">Я разрешаю создать аккаунт</div>
                    <div class="wpd-agreement">Когда вы логинитесь первый раз используя кнопку &quot;Зайти с помощью ВК&quot;, сайт собирает вашу публичную информацию профиля, предоставленную провайдером социальной сети, согласно вашим настройкам безопасности.</div>
                    <div class="wpd-agreement-buttons">
                        <div class="wpd-agreement-buttons-right"><span class="wpd-agreement-button wpd-agreement-button-disagree">Не согласен</span><span class="wpd-agreement-button wpd-agreement-button-agree">Согласен</span></div>
                        <div class="wpd-clear"></div>
                    </div>
                </div>
                                <div class="wpd-clear"></div>
            </div>


                        <div class="wc_social_plugin_wrapper">
                            </div>
                    <div class="wc-form-wrapper wc-main-form-wrapper"  id='wc-main-form-wrapper-0_0' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                                        <form class="wc_comm_form wc_main_comm_form" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea" >
                            <div class="wpdiscuz-textarea-wrap ">

                                                                                                        <div class="wc-field-avatararea">
                                        <img src="https://nevasport.ru/wp-content/uploads/2019/04/favicon-32x32.png" width="32" height="32" alt="avatar" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 photo avatar-default" />                                    </div>
                                
                                <textarea id="wc-textarea-0_0"   placeholder="Начать обсуждение..." required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                                <input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" placeholder="Имя*" maxlength="50" pattern=".{3,50}" title="">
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                                <input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*">
                            </div>
                            <div class="wpdiscuz-item wc_website-wrapper wpd-has-icon">
                                            <div class="wpd-field-icon"><i class="fas fa-link"></i></div>
                                        <input value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Website">
                                            </div>
                        </div>
                <div class="wpd-form-col-right">
                            <div class="wc-field-captcha wpdiscuz-item wc_captcha-wrapper">
                    <div class="wc-bin-captcha">
                        <i class="fas fa-shield-alt"></i>Форма комментариев защищена антиспам-сервисом                    </div>
                </div>
                        <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" title="Сообщать о новых ответах на этот комментарий">
                            <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Оставить комментарий">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
                </form>
                        </div>
                <div id = "wpdiscuz_hidden_secondary_form" style = "display: none;">
                    <div class="wc-form-wrapper wc-secondary-form-wrapper"  id='wc-secondary-form-wrapper-wpdiscuzuniqueid'  style='display: none;' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                            <div class="wc-secondary-forms-social-content"><div class="wpdiscuz-ftb-right"><div class="wpdiscuz-social-login"><div class="wpdiscuz-connect-with">Войти с помощью </div><div class="wpdiscuz-login-button wpdiscuz-vk-button"><i class="fab fa-vk"></i></div><div class="wpdiscuz-social-login-spinner"><i class="fas fa-spinner fa-pulse"></i></div><div class="wpd-clear"></div></div></div>                <div class="wpd-social-login-agreement" style="display: none;">
                    <div class="wpd-agreement-title">Я разрешаю создать аккаунт</div>
                    <div class="wpd-agreement">Когда вы логинитесь первый раз используя кнопку &quot;Зайти с помощью ВК&quot;, сайт собирает вашу публичную информацию профиля, предоставленную провайдером социальной сети, согласно вашим настройкам безопасности.</div>
                    <div class="wpd-agreement-buttons">
                        <div class="wpd-agreement-buttons-right"><span class="wpd-agreement-button wpd-agreement-button-disagree">Не согласен</span><span class="wpd-agreement-button wpd-agreement-button-agree">Согласен</span></div>
                        <div class="wpd-clear"></div>
                    </div>
                </div>
                </div><div class="clearfix"></div>
                                        <form class="wc_comm_form wc-secondary-form-wrapper" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea" >
                            <div class="wpdiscuz-textarea-wrap ">

                                                                                                        <div class="wc-field-avatararea">
                                        <img src="https://nevasport.ru/wp-content/uploads/2019/04/favicon-32x32.png" width="32" height="32" alt="avatar" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 photo avatar-default" />                                    </div>
                                
                                <textarea id="wc-textarea-wpdiscuzuniqueid"   placeholder="Присоединиться к обсуждению..." required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                                <input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" placeholder="Имя*" maxlength="50" pattern=".{3,50}" title="">
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                                <input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*">
                            </div>
                            <div class="wpdiscuz-item wc_website-wrapper wpd-has-icon">
                                            <div class="wpd-field-icon"><i class="fas fa-link"></i></div>
                                        <input value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Website">
                                            </div>
                        </div>
                <div class="wpd-form-col-right">
                            <div class="wc-field-captcha wpdiscuz-item wc_captcha-wrapper">
                    <div class="wc-bin-captcha">
                        <i class="fas fa-shield-alt"></i>Форма комментариев защищена антиспам-сервисом                    </div>
                </div>
                        <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" title="Сообщать о новых ответах на этот комментарий">
                            <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Оставить комментарий">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
                </form>
                        </div>
                </div>
                                           

                                    <div class="wpdiscuz-front-actions">
                                                    <div class="wpdiscuz-sbs-wrap">
                                <span><i class="far fa-envelope" aria-hidden="true"></i>&nbsp; Подписка &nbsp;<i class="fas fa-caret-down" aria-hidden="true"></i></span>
                            </div>
                                                                        <div class="clearfix"></div>
                    </div>
                                                    <div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
                                                    <form action="https://nevasport.ru/wp-admin/admin-ajax.php?action=addSubscription" method="post" id="wpdiscuz-subscribe-form">
                                <div class="wpdiscuz-subscribe-form-intro">Оповестить о </div>
                                <div class="wpdiscuz-subscribe-form-option" style="width:40%;">
                                    <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" >
                                                                                    <option value="post">Оповещать о новый комментариях</option>
                                                                                                                            <option value="all_comment" >Оповещать о всех новых ответах</option>
                                                                            </select>
                                </div>
                                                                    <div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
                                        <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email"/>
                                    </div>
                                                                <div class="wpdiscuz-subscribe-form-button">
                                    <input id="wpdiscuz_subscription_button" type="submit" value="ОК" name="wpdiscuz_subscription_button" />
                                </div> 
                                                                <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="a722a27f2e" /><input type="hidden" name="_wp_http_referer" value="/117437-na-chempionate-rossii-projdet-korotkaya-programma-muzhchin-s-samarinym-alievym-i-lazukinym/" />                                                                <input type="hidden" value="117437" name="wpdiscuzSubscriptionPostId" />
                            </form>
                                                <div class="wpdiscuz_clear"></div>
                                            </div>
                    
                                <div id="wcThreadWrapper" class="wc-thread-wrapper">
                                    
                    <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
                <div class="wpdiscuz_clear"></div>
                                            </div>
        </div>
        <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div>
                        <div class="partners-bottom" id="partners-bottom">
                    <div id="adfox_156683272872496131" style="padding: 0 5px 0 0; margin: 0; border-width: 0; vertical-align: top; max-width: calc(50% - 5px);"></div>
                    <div id="adfox_15668327293348580" style="padding: 0; margin: 0; border-width: 0; vertical-align: top;max-width: 50%;"></div>
                    <div id="adfox_156683290300811512"></div>
                    <script type="text/javascript">
                        if (screen.width < 768) {
                            window.Ya.adfoxCode.create({
                                ownerId: 276021,
                                containerId: 'adfox_156683290300811512',
                                params: {
                                    p1: 'cgpfg',
                                    p2: 'gehi'
                                }
                            });
                            console.log('After text mobile check');
                        }
                        if (screen.width >= 768) {
                            window.Ya.adfoxCode.create({
                                ownerId: 276021,
                                containerId: 'adfox_156683272872496131',
                                params: {
                                    p1: 'cgper',
                                    p2: 'gdog'
                                }
                            });
                            console.log('After text desktop check');
                            window.Ya.adfoxCode.create({
                                ownerId: 276021,
                                containerId: 'adfox_15668327293348580',
                                params: {
                                    p1: 'cgpes',
                                    p2: 'gdog'
                                }
                            });
                        }
                    </script>
                </div>
                <div class="row">
    <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
        <div class="partners-header">
            <span>Новости партнеров</span>
        </div>
    </div>
</div>
<div class="row">
  	<div class="no24_teaser" data-bid="100055"></div><script>(function(w,d){function addSc(domain, alt){var s=d.createElement('script');s.async=true;s.src=domain+'/js/100055.js';if(alt) s.onerror=function(){addSc(alt)};d.body.appendChild(s)}addSc('https://mirror.smi.fm','https://novosti10.ru')})(window,document);</script>
    <div id="unit_93465" class="col-xs-12 col-sm-12 col-md-12 col-lg-12 exchange-block"></div>
    <script type="text/javascript" charset="utf-8">
        (function() {
            var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
            sc.src = '//smi2.ru/data/js/93465.js'; sc.charset = 'utf-8';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
        }());
    </script>
    <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 exchange-block">
        <div id="M400235ScriptRootC673223" class="lentainform-bottom">
            <div id="M400235PreloadC673223"></div>
        </div>
    </div>
</div>
            </div>
            <!-------------- article region end -------------->

            <!-------------- sidebar begin ----------------->
            <div class="hidden-xs hidden-sm col-md-4 col-lg-4">
                <div class="sticky-wrap" id="sticky-wrap-first-post">
                    <div class="sidebar-ya-wrap">
                        <div id="adfox_156683281635288580" style="text-align: center;"></div>
                        <script>
                            if (screen.width >= 992) {
                                window.Ya.adfoxCode.create({
                                    ownerId: 276021,
                                    containerId: 'adfox_156683281635288580',
                                    params: {
                                        p1: 'cgpeq',
                                        p2: 'gdlk'
                                    }
                                });
                                console.log('Sidebar desktop check');
                            }
                        </script>
                    </div>
                    <div class="partners-right">
                        <div class="partners-right__caption">
                            <span>Читайте также</span>
                        </div>
                        <div class="partners-right__body">
                            <script id='j_z83MsK0SvR1dXV'>
                                if(screen.width >= 992){
                                    if (window.relap) window.relap.ar('j_z83MsK0SvR1dXV');
                                }
                            </script>
                        </div>
                    </div>
                    <script>
                        if(screen.width >= 992) {
                            jQuery('.partners-right').after(``);
                        }
                    </script>
                    <div class="sidebar-widget">
                        <div class="sidebar-widget__vk">
                            <div id="vk_groups"></div>
                        </div>
                        <div class="sidebar-widget__fb">
                            <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fnevasport.ru&amp;tabs&amp;width=340&amp;height=214&amp;small_header=false&amp;adapt_container_width=true&amp;hide_cover=false&amp;show_facepile=true&amp;appId" width="340" height="214" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true"></iframe>
                        </div>
                    </div>
                    <script>
                        if(screen.width >= 992) {
                            jQuery('.sidebar-widget #vk_groups').after(``);
                        }
                    </script>
                </div>
            </div>
            <!-------------- sidebar end ----------------->
        </div>
    </div>
</section>

<section class="single-last-section">
    <div class="container">
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 single-rtb-2">
                <div id="adfox_156683272612598473" style="max-height: 300px; overflow: hidden; text-align: center;"></div>
                <div id="adfox_156683290075051512"></div>
                <script>
                    var w=window.innerWidth||document.documentElement.clientWidth||document.body.clientWidth;
                    if (w >= 768) {
                        window.Ya.adfoxCode.create({
                            ownerId: 276021,
                            containerId: 'adfox_156683272612598473',
                            params: {
                                p1: 'cgpet',
                                p2: 'gdli'
                            }
                        });
                    }
                    if (w < 768) {
                        window.Ya.adfoxCode.create({
                            ownerId: 276021,
                            containerId: 'adfox_156683290075051512',
                            params: {
                                p1: 'cgpfc',
                                p2: 'gehj'
                            }
                        });
                    }
                    console.log('After teasers desktop check');
                </script>
            </div>
        </div>
    </div>
</section>

<div itemscope itemtype="http://schema.org/ItemList">
    <section class="scroll-feed-item inner-posts" style="display: none; margin-top: 20px;">
    <div class="container">
        <div class="row">
            <div class="col-xs-12 col-sm-6 col-md-3 col-lg-3" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <img src="" style="display: none;">
                <!-- Бои без правил -->
                                    <meta itemprop="position" content="1" />
                    
<a href="https://nevasport.ru/75845-valentina-shevchenko-udarom-nogi-sdelala-nokaut-aj-i-pustilas-v-plyas/" class="thumbnail_narrow">
    <section itemscope itemtype="http://schema.org/NewsArticle" itemprop="item">
        <div class="thumbnail__img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <div class="thumbnail__img__blur lazyload" data-bg="https://nevasport.ru/wp-content/uploads/2019/04/MG_4518-e1555838741332.jpg"></div>
            <img data-src="https://nevasport.ru/wp-content/uploads/2019/04/MG_4518-e1555838741332.jpg" class="lazyload" alt="Валентина Шевченко ударом ноги сделала нокаут Ай и пустилась в пляс" itemprop="image">
            <meta itemprop="url" content="https://nevasport.ru/wp-content/uploads/2019/04/MG_4518-e1555838741332.jpg"/>
            <meta itemprop="width" content="770"/>
            <meta itemprop="height" content="513"/>
        </div>
        <div class="thumbnail__text">
                            <object>
                    <a href="/boi-bez-pravil/">Бои без правил</a>
                    <meta itemprop="genre" content="Бои без правил">
                </object>
                        <span itemprop="headline">Валентина Шевченко ударом ноги сделала нокаут Ай и пустилась в пляс</span>
            <div class="thumbnail__text__meta">
                <div class="thumbnail__text__meta__date">
                    <time itemprop="dateCreated datePublished"
                          datetime="2019-06-09T08:35">9 июня 2019, 08:35</time>
                    <time style="display: none !important;" itemprop="dateModified"
                          datetime="2019-06-09T08:35">2019-06-09T08:35</time>
                </div>
                <div class="thumbnail__text__meta__views">
                    <span></span>
                    <span>2&nbsp;066</span>
                </div>
                <link itemprop="url" content="https://nevasport.ru/117437-na-chempionate-rossii-projdet-korotkaya-programma-muzhchin-s-samarinym-alievym-i-lazukinym/#item-1">
                <meta itemscope itemprop="mainEntityOfPage" itemid="https://nevasport.ru/117437-na-chempionate-rossii-projdet-korotkaya-programma-muzhchin-s-samarinym-alievym-i-lazukinym"/>
                <meta itemprop="author" content="Александр Ластовский"/>
                <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display: none;">
    <meta itemprop="name" content="Мойка78"/>
    <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">Адрес редакции: 197022 Россия, Санкт-Петербург, пр. Медиков, 9</span>
    <meta itemprop="telephone" content="+7-812-401-6292"/>
    <meta itemprop="email" content="info@moika78.ru"/>
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <meta itemprop="url image" content="https://moika78.ru/wp-content/themes/envo-magazine-child/assets/dist/images/logo-big.png"/>
        <meta itemprop="width" content="370">
        <meta itemprop="height" content="80">
    </div>
    <meta itemprop="name" content="Общество с ограниченной ответственностью Рост">
</div>            </div>
        </div>
    </section>
</a>            </div>
            <div class="col-xs-12 col-sm-6 col-md-3 col-lg-3">
                <div class="banner-place">
                    </a><p>
	<a href="https://zen.yandex.ru/profile/editor/nevasport" style="display: flex; justify-content: center; align-items: center" target="_blank"><img data-src="https://nevasport.ru/wp-content/uploads/2019/11/QRCB2WgclNo.jpg" style="width: 100%; height: auto" class="lazyload" /> </a>
</p>
                </div>
            </div>
            <div class="col-xs-12 col-sm-12 col-md-6 col-lg-6" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <!-- Спортивный активист -->
                                    <meta itemprop="position" content="2" />
                    
<a href="https://nevasport.ru/50907-deputaty-hotyat-sdelat-zozh-obyazatelnym/" class="thumbnail_big">
    <section itemscope itemtype="http://schema.org/NewsArticle" itemprop="item">
        <div class="thumbnail__img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                            <div class="thumbnail__img__blur lazyload" data-bg="https://nevasport.ru/wp-content/uploads/2019/02/krivononsovgotovo.jpg"></div>
                <img data-src="https://nevasport.ru/wp-content/uploads/2019/02/krivononsovgotovo.jpg" class="lazyload" alt="Депутаты хотят сделать ЗОЖ обязательным" itemprop="image">
                <meta itemprop="url" content="https://nevasport.ru/wp-content/uploads/2019/02/krivononsovgotovo.jpg"/>
                <meta itemprop="width" content="770"/>
                <meta itemprop="height" content="446"/>
                    </div>
        <div class="thumbnail__text">
                            <object>
                    <a href="/sotsialnaya-politika/">Социальная политика</a>
                    <meta itemprop="genre" content="Социальная политика"/>
                </object>
                        <span itemprop="headline">Депутаты хотят сделать ЗОЖ обязательным</span>
            <div class="thumbnail__text__meta">
                <div class="thumbnail__text__meta__date">
                    <time itemprop="dateCreated datePublished"
                          datetime="2019-02-07T15:01">7 февраля 2019, 15:01</time>
                    <time style="display: none !important;" itemprop="dateModified"
                          datetime="2019-02-07T15:11">2019-02-07T15:11</time>
                </div>
                <div class="thumbnail__text__meta__views">
                    <span></span>
                    <span>2&nbsp;299</span>
                </div>
                <link itemprop="url" content="https://nevasport.ru/117437-na-chempionate-rossii-projdet-korotkaya-programma-muzhchin-s-samarinym-alievym-i-lazukinym/#item-2">
                <meta itemscope itemprop="mainEntityOfPage" itemid="https://nevasport.ru/117437-na-chempionate-rossii-projdet-korotkaya-programma-muzhchin-s-samarinym-alievym-i-lazukinym"/>
                <meta itemprop="author" content="Никита Грязев"/>
                <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display: none;">
    <meta itemprop="name" content="Мойка78"/>
    <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">Адрес редакции: 197022 Россия, Санкт-Петербург, пр. Медиков, 9</span>
    <meta itemprop="telephone" content="+7-812-401-6292"/>
    <meta itemprop="email" content="info@moika78.ru"/>
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <meta itemprop="url image" content="https://moika78.ru/wp-content/themes/envo-magazine-child/assets/dist/images/logo-big.png"/>
        <meta itemprop="width" content="370">
        <meta itemprop="height" content="80">
    </div>
    <meta itemprop="name" content="Общество с ограниченной ответственностью Рост">
</div>            </div>
        </div>
    </section>
</a>            </div>
        </div>
    </div>
</section>

<!-- Мнения -->
<section class="scroll-feed-item inner-posts" style="display: none">
    <div class="container">
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                <div class="full-width-link">
                    <a href="/blogi/">Блоги</a>
                </div>
            </div>
        </div>
    </div>
</section>
<section class="scroll-feed-item inner-posts" style="display: none">
    <div class="container">
        <div class="row">
                            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" id="item-2">
                                        <meta itemprop="position" content="3" />
                    
<div class="expert-card_left" itemscope itemtype="http://schema.org/BlogPosting" itemprop="item">
    <link rel="stylesheet" id="opinions" href="https://nevasport.ru/wp-content/themes/envo-magazine-child/assets/dist/css/opinions.min.css" type="text/css" media="all" />
    <div class="row">
        <div class="col-xs-12 col-sm-12 col-md-5 col-lg-5">
            <a href="https://nevasport.ru/114590-dmitrij-vasilev-ochevidno-na-rossiyu-sdelan-zakaz-idet-fakticheski-vojna/" class="expert-card__photo" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <div class="expert-card__photo__blur lazyload" data-bg="https://nevasport.ru/wp-content/uploads/2019/08/dmitrij-vasilev.jpg"></div>
                <img data-src="https://nevasport.ru/wp-content/uploads/2019/08/dmitrij-vasilev.jpg" class="lazyload" alt="Дмитрий Васильев: Очевидно, на Россию сделан заказ, идет фактически война" itemprop="image">
                <meta itemprop="url" content="https://nevasport.ru/wp-content/uploads/2019/08/dmitrij-vasilev.jpg"/>
                <meta itemprop="width" content="770"/>
                <meta itemprop="height" content="430"/>
            </a>
        </div>
        <div class="col-xs-12 col-sm-12 col-md-7 col-lg-7">
            <div class="expert-card__text expert-items">
                <div class="expert-items__name">
                    <a href="https://nevasport.ru/114590-dmitrij-vasilev-ochevidno-na-rossiyu-sdelan-zakaz-idet-fakticheski-vojna/" itemprop="name">Дмитрий Васильев: Очевидно, на Россию сделан заказ, идет фактически война</a>
                    <meta itemprop="headline" content="Дмитрий Васильев: Очевидно, на Россию сделан заказ, идет фактически война" />
                </div>
                <div class="expert-items__date">
                    <time itemprop="dateCreated datePublished"
                          datetime="2019-12-10T18:06">10 декабря 2019, 18:06</time>
                    <time style="display: none !important;" itemprop="dateModified"
                          datetime="2019-12-10T18:06">2019-12-10T18:06</time>
                </div>
                <div class="expert-items__link">
                    <a href="https://nevasport.ru/114590-dmitrij-vasilev-ochevidno-na-rossiyu-sdelan-zakaz-idet-fakticheski-vojna/" itemprop="description">Мнение о решении WADA отстранить Россию от международных соревнований высказал двукратный олимпийский...</a>
                </div>
            </div>
            <link itemprop="url" content="https://nevasport.ru/117437-na-chempionate-rossii-projdet-korotkaya-programma-muzhchin-s-samarinym-alievym-i-lazukinym/#item-3">
            <meta itemscope itemprop="mainEntityOfPage" itemid="https://nevasport.ru/117437-na-chempionate-rossii-projdet-korotkaya-programma-muzhchin-s-samarinym-alievym-i-lazukinym"/>
            <meta itemprop="author" content="Евгений Нарижный"/>
            <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display: none;">
    <meta itemprop="name" content="Мойка78"/>
    <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">Адрес редакции: 197022 Россия, Санкт-Петербург, пр. Медиков, 9</span>
    <meta itemprop="telephone" content="+7-812-401-6292"/>
    <meta itemprop="email" content="info@moika78.ru"/>
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <meta itemprop="url image" content="https://moika78.ru/wp-content/themes/envo-magazine-child/assets/dist/images/logo-big.png"/>
        <meta itemprop="width" content="370">
        <meta itemprop="height" content="80">
    </div>
    <meta itemprop="name" content="Общество с ограниченной ответственностью Рост">
</div>        </div>
    </div>
    <div class="expert-card__decorate"></div>
</div>                </div>                <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" id="item-3">
                                        <meta itemprop="position" content="4" />
                    
<div class="expert-card_right" itemscope itemtype="http://schema.org/BlogPosting" itemprop="item">
    <link rel="stylesheet" id="opinions" href="https://nevasport.ru/wp-content/themes/envo-magazine-child/assets/dist/css/opinions.min.css" type="text/css" media="all" />
    <div class="row">
        <div class="col-xs-12 col-sm-12 col-md-5 col-lg-5">
            <a href="https://nevasport.ru/114327-aleksej-mishin-s-kataniem-kak-v-zagrebe-tuktamysheva-byla-by-chetvertoj-na-finale-gran-pri/" class="expert-card__photo" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <div class="expert-card__photo__blur lazyload" data-bg="https://nevasport.ru/wp-content/uploads/2019/04/OB5fGBzTaJA.jpg"></div>
                <img data-src="https://nevasport.ru/wp-content/uploads/2019/04/OB5fGBzTaJA.jpg" class="lazyload" alt="Алексей Мишин: С катанием, как в Загребе, Туктамышева была бы четвертой на финале Гран-при" itemprop="image">
                <meta itemprop="url" content="https://nevasport.ru/wp-content/uploads/2019/04/OB5fGBzTaJA.jpg"/>
                <meta itemprop="width" content="799"/>
                <meta itemprop="height" content="392"/>
            </a>
        </div>
        <div class="col-xs-12 col-sm-12 col-md-7 col-lg-7">
            <div class="expert-card__text expert-items">
                <div class="expert-items__name">
                    <a href="https://nevasport.ru/114327-aleksej-mishin-s-kataniem-kak-v-zagrebe-tuktamysheva-byla-by-chetvertoj-na-finale-gran-pri/" itemprop="name">Алексей Мишин: С катанием, как в Загребе, Туктамышева была бы четвертой на финале Гран-при</a>
                    <meta itemprop="headline" content="Алексей Мишин: С катанием, как в Загребе, Туктамышева была бы четвертой на финале Гран-при" />
                </div>
                <div class="expert-items__date">
                    <time itemprop="dateCreated datePublished"
                          datetime="2019-12-09T16:22">9 декабря 2019, 16:22</time>
                    <time style="display: none !important;" itemprop="dateModified"
                          datetime="2019-12-09T16:22">2019-12-09T16:22</time>
                </div>
                <div class="expert-items__link">
                    <a href="https://nevasport.ru/114327-aleksej-mishin-s-kataniem-kak-v-zagrebe-tuktamysheva-byla-by-chetvertoj-na-finale-gran-pri/" itemprop="description">Алексей Мишин, заслуженный тренер России по фигурному катанию - о выступлении ученицы Елизаветы Туктамышевой...</a>
                </div>
            </div>
            <link itemprop="url" content="https://nevasport.ru/117437-na-chempionate-rossii-projdet-korotkaya-programma-muzhchin-s-samarinym-alievym-i-lazukinym/#item-4">
            <meta itemscope itemprop="mainEntityOfPage" itemid="https://nevasport.ru/117437-na-chempionate-rossii-projdet-korotkaya-programma-muzhchin-s-samarinym-alievym-i-lazukinym"/>
            <meta itemprop="author" content="Анастасия Матросова"/>
            <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display: none;">
    <meta itemprop="name" content="Мойка78"/>
    <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">Адрес редакции: 197022 Россия, Санкт-Петербург, пр. Медиков, 9</span>
    <meta itemprop="telephone" content="+7-812-401-6292"/>
    <meta itemprop="email" content="info@moika78.ru"/>
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <meta itemprop="url image" content="https://moika78.ru/wp-content/themes/envo-magazine-child/assets/dist/images/logo-big.png"/>
        <meta itemprop="width" content="370">
        <meta itemprop="height" content="80">
    </div>
    <meta itemprop="name" content="Общество с ограниченной ответственностью Рост">
</div>        </div>
    </div>
    <div class="expert-card__decorate"></div>
</div>                </div>        </div>
        <div class="row">
            <div class="container">
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                    <div class="more-opinions">
                        <a href="/blogi/">Показать еще
                            <div class="more-opinions__red">
                                <img data-src="/wp-content/themes/envo-magazine-child/assets/dist/images/arrow.svg" class="lazyload" alt="Показать ещё">
                            </div>
                            <div class="more-opinions__green">
                                <img data-src="/wp-content/themes/envo-magazine-child/assets/dist/images/arrow.svg" class="lazyload" alt="Показать ещё">
                            </div>
                        </a>
                    </div>
                </div>
            </div>
        </div>
    </div>
</section>
<section class="scroll-feed-item inner-posts" style="display: none">
    <div class="container">
        <div class="row">
            <div class="col-xs-12 col-sm-6 col-md-3 col-lg-3">
                <div class="banner-place">
                    <p>
	<a href="https://nevasport.ru/sportivnaya-dieta/" style="display: flex; justify-content: center; align-items: center" target="_blank"><img data-src="https://nevasport.ru/wp-content/uploads/2019/04/banner-02-5.jpg" style="width: 100%; height: auto" class="lazyload" /> </a>

</p>                </div>
            </div>
            <div class="col-xs-12 col-sm-6 col-md-9 col-lg-9" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <!-- Фотогалерея -->
                                    <meta itemprop="position" content="5" />
                    
<a href="https://nevasport.ru/117486-raspisanie-lyzhnoj-mnogodnevki-tur-de-ski-tam-vystupyat-ustyugov-bolshunov-i-klebo/" class="thumbnail_media">
    <div class="row" itemscope itemtype="http://schema.org/NewsArticle" itemprop="item">
        <div class="col-xs-12 col-sm-12 col-md-8 col-lg-8">
            <div class="thumbnail__img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <div class="thumbnail__img__blur lazyload" data-bg="https://nevasport.ru/wp-content/uploads/2019/12/Dobavte-zagolovok.png"></div>
                <img data-src="https://nevasport.ru/wp-content/uploads/2019/12/Dobavte-zagolovok.png" class="lazyload" alt="Расписание лыжной многодневки &#171;Тур де Ски&#187;. Там выступят Устюгов, Большунов и Клэбо" itemprop="image">
                <meta itemprop="url" content="https://nevasport.ru/wp-content/uploads/2019/12/Dobavte-zagolovok.png"/>
                <meta itemprop="width" content="770"/>
                <meta itemprop="height" content="430"/>
            </div>
        </div>
        <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4">
            <div class="thumbnail__text">
                <div class="thumbnail__text__decorate"></div>
                                    <object>
                        <a href="/lyzhnye-gonki/">Лыжные гонки</a>
                        <meta itemprop="genre" content="Лыжные гонки"/>
                    </object>
                                <span itemprop="headline">Расписание лыжной многодневки &#171;Тур де Ски&#187;. Там выступят Устюгов, Большунов и Клэбо</span>
                <p itemprop="description">Ежегодная лыжная многодневка "Тур де Ски" стартует в субботу, 28 декабре. Первые гонки состоятся в Ленцерхайде (Швейцария).</p>
                <div class="thumbnail__text__meta">
                    <div class="thumbnail__text__meta__date">
                        <time itemprop="dateCreated datePublished"
                              datetime="2019-12-25T17:02">25 декабря 2019, 17:02</time>
                        <time style="display: none !important;" itemprop="dateModified"
                              datetime="2019-12-25T17:02">2019-12-25T17:02</time>
                    </div>
                    <div class="thumbnail__text__meta__views">
                        <span></span>
                        <span>95</span>
                    </div>
                    <link itemprop="url" content="https://nevasport.ru/117437-na-chempionate-rossii-projdet-korotkaya-programma-muzhchin-s-samarinym-alievym-i-lazukinym/#item-5">
                    <meta itemscope itemprop="mainEntityOfPage" itemid="https://nevasport.ru/117437-na-chempionate-rossii-projdet-korotkaya-programma-muzhchin-s-samarinym-alievym-i-lazukinym"/>
                    <meta itemprop="author" content="Ирина Красько"/>
                    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display: none;">
    <meta itemprop="name" content="Мойка78"/>
    <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">Адрес редакции: 197022 Россия, Санкт-Петербург, пр. Медиков, 9</span>
    <meta itemprop="telephone" content="+7-812-401-6292"/>
    <meta itemprop="email" content="info@moika78.ru"/>
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <meta itemprop="url image" content="https://moika78.ru/wp-content/themes/envo-magazine-child/assets/dist/images/logo-big.png"/>
        <meta itemprop="width" content="370">
        <meta itemprop="height" content="80">
    </div>
    <meta itemprop="name" content="Общество с ограниченной ответственностью Рост">
</div>                </div>
            </div>
        </div>
    </div>
</a>            </div>
        </div>
    </div>
</section>

<section class="scroll-feed-item inner-posts" style="display: none">
    <div class="container">
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-6 col-lg-6" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <!-- Хоккей -->
                                    <meta itemprop="position" content="6" />
                    
<a href="https://nevasport.ru/117512-ska-na-vyezde-razgromil-barys-v-regulyarnom-chempionate-khl/" class="thumbnail_big">
    <section itemscope itemtype="http://schema.org/NewsArticle" itemprop="item">
        <div class="thumbnail__img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                            <div class="thumbnail__img__blur lazyload" data-bg="https://nevasport.ru/wp-content/uploads/2019/11/ska.png"></div>
                <img data-src="https://nevasport.ru/wp-content/uploads/2019/11/ska.png" class="lazyload" alt="СКА на выезде разгромил &#171;Барыс&#187; в регулярном чемпионате КХЛ" itemprop="image">
                <meta itemprop="url" content="https://nevasport.ru/wp-content/uploads/2019/11/ska.png"/>
                <meta itemprop="width" content="769"/>
                <meta itemprop="height" content="431"/>
                    </div>
        <div class="thumbnail__text">
                            <object>
                    <a href="/hokkej/">Хоккей</a>
                    <meta itemprop="genre" content="Хоккей"/>
                </object>
                        <span itemprop="headline">СКА на выезде разгромил &#171;Барыс&#187; в регулярном чемпионате КХЛ</span>
            <div class="thumbnail__text__meta">
                <div class="thumbnail__text__meta__date">
                    <time itemprop="dateCreated datePublished"
                          datetime="2019-12-25T18:47">25 декабря 2019, 18:47</time>
                    <time style="display: none !important;" itemprop="dateModified"
                          datetime="2019-12-25T18:47">2019-12-25T18:47</time>
                </div>
                <div class="thumbnail__text__meta__views">
                    <span></span>
                    <span>74</span>
                </div>
                <link itemprop="url" content="https://nevasport.ru/117437-na-chempionate-rossii-projdet-korotkaya-programma-muzhchin-s-samarinym-alievym-i-lazukinym/#item-6">
                <meta itemscope itemprop="mainEntityOfPage" itemid="https://nevasport.ru/117437-na-chempionate-rossii-projdet-korotkaya-programma-muzhchin-s-samarinym-alievym-i-lazukinym"/>
                <meta itemprop="author" content="Ирина Красько"/>
                <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display: none;">
    <meta itemprop="name" content="Мойка78"/>
    <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">Адрес редакции: 197022 Россия, Санкт-Петербург, пр. Медиков, 9</span>
    <meta itemprop="telephone" content="+7-812-401-6292"/>
    <meta itemprop="email" content="info@moika78.ru"/>
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <meta itemprop="url image" content="https://moika78.ru/wp-content/themes/envo-magazine-child/assets/dist/images/logo-big.png"/>
        <meta itemprop="width" content="370">
        <meta itemprop="height" content="80">
    </div>
    <meta itemprop="name" content="Общество с ограниченной ответственностью Рост">
</div>            </div>
        </div>
    </section>
</a>            </div>
            <div class="col-xs-12 col-sm-6 col-md-3 col-lg-3">
                <div class="banner-place">
                    <div id="vk_groups21" class="vk-group"></div>

<script type="text/javascript">
    var widget_width = 'auto';
    var w=window.innerWidth||document.documentElement.clientWidth||document.body.clientWidth;
    if (w > 480 && w <= 1024){
        widget_width = 'auto';
    }
    if (w <= 480){
        widget_width = w - 40;
    }
    if(w >= 992) {
        window.vkAsyncInit = function () {
            VK.init({
                apiId: 2685520,
                onlyWidgets: true
            });
            VK.Widgets.Group("vk_groups21", {mode: 0, no_cover: 1, width: widget_width, height: "480"}, 166813936);
        };
        setTimeout(function() {
            var el = document.createElement("script");
            el.type = "text/javascript";
            el.src = "https://vk.com/js/api/openapi.js?162";
            el.async = true;
            document.getElementById("vk_groups21").appendChild(el);
        }, 0);
    }
</script>                </div>
            </div>
            <div class="col-xs-12 col-sm-6 col-md-3 col-lg-3">
                <div class="banner-place">
                    <p>
	<a href="https://nevasport.ru/afisha/" style="display: flex; justify-content: center; align-items: center" target="_blank"><img data-src="https://nevasport.ru/wp-content/uploads/2019/01/banner.jpg" style="width: 100%; height: auto" class="lazyload" /> </a>

</p>
                </div>
            </div>
        </div>
    </div>
</section></div>

<a id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><script type='text/javascript' src='https://nevasport.ru/wp-content/plugins/lazysizes/js/lazysizes.min.js?ver=5.0.0'></script>
<script type='text/javascript' src='https://nevasport.ru/wp-content/plugins/lazysizes/js/lazysizes.unveilhooks.min.js?ver=5.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"https:\/\/nevasport.ru\/wp-content\/plugins\/wp-postratings","ajax_url":"https:\/\/nevasport.ru\/wp-admin\/admin-ajax.php","text_wait":"Please rate only 1 item at a time.","image":"stars_neva","image_ext":"gif","max":"5","show_loading":"1","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="https://nevasport.ru/wp-content/plugins/wp-postratings/images/stars_neva/rating_over.gif";;
/* ]]> */
</script>
<script type='text/javascript' src='https://nevasport.ru/wp-content/plugins/wp-postratings/js/postratings-js.js?ver=1.86.2'></script>
<script type='text/javascript' src='https://nevasport.ru/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript' src='https://nevasport.ru/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-social.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://nevasport.ru/wp-content/themes/envo-magazine/js/bootstrap.min.js?ver=3.3.7'></script>
<script type='text/javascript' src='https://nevasport.ru/wp-content/themes/envo-magazine/js/customscript.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://nevasport.ru/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>

<footer>
    <div class="container">
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                <div class="footer">
                    <div class="arrow-up" id="srcoll-to-top"></div>
                    <div class="footer__bar_first">
                        <div class="footer__bar__logo">
                            <a href="/">
                                <img src="/wp-content/themes/envo-magazine-child/assets/dist/images/logo-new-middle.png">
                            </a>
                        </div>
                        <div class="footer__bar__logo_mobile">
                            <a href="/">
                                <img src="/wp-content/themes/envo-magazine-child/assets/dist/images/logo-new-small.png">
                            </a>
                            <div class="footer__bar__logo__copyright">
                                <span>© Nevasport.ru 2018</span>
                            </div>
                            <div class="footer__bar__logo__age-rating">
                                <span>18+</span>
                            </div>
                        </div>

                        <ul class="header-box__menu">
                            <li>
                                <a href="/football/">
                                    <span>Футбол</span>
                                </a>
                            </li>
                            <li>
                                <a href="/basketbol/">
                                    <span>Баскетбол</span>
                                </a>
                            </li>
                            <li>
                                <a href="/hokkej/">
                                    <span>Хоккей</span>
                                </a>
                            </li>
                            <li>
                                <a href="/volejbol/">
                                    <span>Волейбол</span>
                                </a>
                            </li>
                            <li>
                                <a href="/avtosport/">
                                    <span>Автоспорт</span>
                                </a>
                            </li>
                            <li>
                                <a href="/regbi/">
                                    <span>Регби</span>
                                </a>
                            </li>
                        </ul>
                        <ul class="header-box__social">
                            <li><a target="_blank" href="https://www.facebook.com/nevasport.ru/" class="fb" rel="nofollow"></a></li>
                            <li><a target="_blank" href="https://vk.com/nevasportru" class="vk" rel="nofollow"></a></li>
                            <li><a target="_blank" href="https://www.instagram.com/nevasport.ru/" class="in" rel="nofollow"></a></li>
                            <li><a target="_blank" href="https://ok.ru/group/53889041891481" class="ok" rel="nofollow"></a></li>
                            <li><a target="_blank" href="https://plus.google.com/u/1/109430407795575522518" class="gp" rel="nofollow"></a></li>
                            <li><a target="_blank" href="https://twitter.com/Nevasportru" class="tw" rel="nofollow"></a></li>
                            <li><a target="_blank" href="https://zen.yandex.ru/id/5b29326b99d6b600a886a40b" class="yz" rel="nofollow"></a></li>
                            <li><a target="_blank" href="https://www.youtube.com/channel/UCHg4D8L16HDasMKFVNyQtRA" class="yt" rel="nofollow"></a></li>
                        </ul>
                    </div>
                    <div class="footer__bar_middle">
                        <ul class="header-box__menu">
                            <li>
                                <a href="/reklama/">
                                    <span>Реклама</span>
                                </a>
                            </li>
                            <li>
                                <a href="/boi-bez-pravil/">
                                    <span>Бои без правил</span>
                                </a>
                            </li>
                            <li>
                                <a href="/sportivnyj-aktivist/">
                                    <span>Спортивный активист</span>
                                </a>
                            </li>
                            <li>
                                <a href="/tennis/">
                                    <span>Теннис</span>
                                </a>
                            </li>
                            <li>
                                <a href="/istoriya-sporta/">
                                    <span>История спорта</span>
                                </a>
                            </li>
                            <li>
                                <a href="/ska/">
                                    <span>СКА</span>
                                </a>
                            </li>
                            <li>
                                <a href="/fk-zenit/">
                                    <span>Зенит</span>
                                </a>
                            </li>
                            <li>
                                <a href="/o-nas/">
                                    <span>О проекте</span>
                                </a>
                            </li>
                            <li>
                                <a href="/pravila-perepechatki/">
                                    <span>Правила</span>
                                </a>
                            </li>
                        </ul>
                    </div>
                    <div itemscope itemtype="http://schema.org/Organization">
                        <div class="company-license row">
                            <div class="col-md-2">
                                <span>
                                    © <span itemprop="name">Nevasport.ru</span> 2002 - 2019                                </span>
                            </div>
                            <div class="col-md-10">
                                <span>
                                    Свидетельство о регистрации СМИ. Номер: ЭЛ № ФС 77 - 73123 выдано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор) 22 июня 2018 года
                                </span>
                            </div>
                        </div>
                        <div class="company-contacts">
                            <div itemprop="founder" itemscope itemtype="http://schema.org/Person">
                                <span>Учредитель: <span itemprop="memberOf">ООО «Рост»</span> info@nevasport.ru, +7-812-401-6292</span>
                                <span><span itemprop="jobTitle">Главный редактор</span>: <span itemprop="name">О.А. Третьяков</span> <span itemprop="email">tretyakov@nevasport.ru</span>, <span itemprop="telephone">+7-812-401-6292</span></span>
                            </div>
                            <div>
                                <span>Адрес редакции: <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress"><span itemprop="postalCode">197022</span> <span itemprop="addressCountry">Россия</span>, <span itemprop="addressLocality">Санкт-Петербург</span>, <span itemprop="streetAddress">пр. Медиков, 9</span></span></span>
                                <span>Телефон редакции: <span itemprop="telephone">+7-812-401-6292</span></span>
                            </div>
                            <div>
                                <span>Info@nevasport.ru</span>
                            </div>
                        </div>
                    </div>
                                            <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display: none;">
    <meta itemprop="name" content="Мойка78"/>
    <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">Адрес редакции: 197022 Россия, Санкт-Петербург, пр. Медиков, 9</span>
    <meta itemprop="telephone" content="+7-812-401-6292"/>
    <meta itemprop="email" content="info@moika78.ru"/>
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <meta itemprop="url image" content="https://moika78.ru/wp-content/themes/envo-magazine-child/assets/dist/images/logo-big.png"/>
        <meta itemprop="width" content="370">
        <meta itemprop="height" content="80">
    </div>
    <meta itemprop="name" content="Общество с ограниченной ответственностью Рост">
</div>                                        <div class="footer-about-mobile">
                        <a href="/o-nas/">О редакции</a>
                    </div>
                </div>
            </div>
        </div>
    </div>
</footer>

<!------------------------------------------------------------------------------------------------------------->
<link rel="stylesheet" id="footer" href="https://nevasport.ru/wp-content/themes/envo-magazine-child/assets/dist/css/footer.min.css" type="text/css" media="all" />
<link rel="stylesheet" id="external" href="https://nevasport.ru/wp-content/themes/envo-magazine-child/assets/dist/css/external.min.css" type="text/css" media="all" />
<script src="https://nevasport.ru/wp-content/themes/envo-magazine-child/assets/dist/js/slick.min.js"></script>
<script src="https://nevasport.ru/wp-content/themes/envo-magazine-child/assets/dist/js/common.min.js"></script>
<script>
    var ajaxurl = "https://nevasport.ru/wp-admin/admin-ajax.php";
    jQuery(window).load(function(){
        adblNotifyShow();
    });
    document.getElementsByClassName('adblock-notify__close')[0].addEventListener('click', function (e) {
        adblNotifyHide();
    });
    document.getElementById('close-adbl-notify').addEventListener('click', function (e) {
        e.preventDefault();
        adblNotifyHide();
    });
</script>

<script id="lenta-bottom" src="/wp-content/themes/envo-magazine-child/assets/dist/js/lenta-bottom.js"></script><script src="/wp-content/themes/envo-magazine-child/assets/dist/js/sticky.min.js"></script><script id="sidebar-teasers" src="/wp-content/themes/envo-magazine-child/assets/dist/js/sidebar-teasers.min.js"></script><script id="sidebar-widgets" src="/wp-content/themes/envo-magazine-child/assets/dist/js/sidebar-widgets-single.min.js"></script><script id="single-footer-rtb" src="/wp-content/themes/envo-magazine-child/assets/dist/js/rtb-3.min.js"></script><script src="/wp-content/themes/envo-magazine-child/assets/dist/js/sticky.min.js"></script><script id="single-share-1" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
<script id="single-share-2" src="//yastatic.net/share2/share.js"></script>
<script>
var exclude = 117437;
var cat_id = 2791;
</script>


<script src="/wp-content/themes/envo-magazine-child/assets/dist/js/moment.js"></script>
<script src="/wp-content/themes/envo-magazine-child/assets/dist/js/jquery.scrollTo.min.js"></script>
<script>
    jQuery('#srcoll-to-top').on('click', function(){
        jQuery.scrollTo(0, 600, {offset: {top:0, left:0} });
        if (document.querySelector('#scroll-post-0')){
            history.pushState(null, null, document.querySelector('#scroll-post-0').dataset.url);
        }
    });
</script>

    <script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=vcW9zUnNLHSJALWw"></script>
    <script>
        jQuery(document).ready(function () {
            adblockFix();
        });
    </script>
    <!----------- SCROLL BEGIN ------------->
    <script>
        var offset = 0;
        var post_loading = false;
        jQuery(document).on('scroll', function(el){
            var a = jQuery(this).scrollTop();
            var stop_point = heightDefine();
            //URL CHANGE
            urlRotate();
            if (a >= stop_point && !post_loading && offset < 9){
                var exclude_id_set = '';
                (function () {
                    var i = 0;
                    while(document.getElementsByClassName('single-top')[i]){
                        exclude_id_set = exclude_id_set + document.getElementsByClassName('single-top')[i].dataset.postId + '-';
                        i++;
                    }
                    exclude_id_set = exclude_id_set.replace(/-$/i, '');
                }());
                offset++;
                //STOP POINT ACHIEVED
                //console.log('STOP POINT ACHIEVED');
                post_loading = true;
                jQuery.ajax({
                    url: ajaxurl,
                    data: {action: 'related_from_cat', offset:offset, exclude:exclude, cat_id:cat_id, exclude_id_set:exclude_id_set},
                    success: function(data){
                        var content = data;
                        var last_num = document.getElementsByClassName('single-last-section').length - 1;
                        document.getElementsByClassName('single-last-section')[last_num].insertAdjacentHTML('afterEnd', content);
                        post_loading = false;

                        //FIXES AFTER RENDERING

                        //inner related posts append
                        (function () {
                            if(offset === 8){
                                var i = 0;
                                while (document.getElementsByClassName('inner-posts')[i]){
                                    document.getElementsByClassName('inner-posts')[i].style.display = 'block';
                                    i++;
                                }
                            }
                        }());

                        //yandex share
                        renewYaShare(function () {
                            var a = document.createElement('script');
                            a.id = 'single-share-1';
                            a.src = '//yastatic.net/es5-shims/0.0.2/es5-shims.min.js';
                            document.body.appendChild(a);
                            var b = document.createElement('script');
                            b.id = 'single-share-2';
                            b.src = '//yastatic.net/share2/share.js';
                            document.body.appendChild(b);
                        });

                        //my widget
                        renewMywidget();

                        //image gallery
                        singleGallery(function(){
                            var b = document.createElement('script');
                            b.src = '/wp-content/plugins/shortcodes-ultimate/assets/js/galleries-shortcodes.js';    //?ver=5.0.4
                            b.id = 'single-gallery';
                            document.body.appendChild(b);
                        });

                        //rtb below text 1
                        renewRTB1(offset);

                        //rtb sidebar
                        renewRTBsidebar(offset);

                        //vk widget
                        renewVK(function () {
                            var i = document.getElementsByClassName('sidebar-widget__vk').length - 1;
                            var a = document.createElement('div');
                            a.id = 'vk_groups';
                            document.getElementsByClassName('sidebar-widget__vk')[i].appendChild(a);
                            var b = document.createElement('script');
                            b.src = '/wp-content/themes/envo-magazine-child/assets/dist/js/sidebar-widgets-single.js';
                            document.body.appendChild(b);
                        });

                        //lentainform sidebar
                        renewLentainformSidebar();

                        //lentainform below text
                        renewLentaBottom();

                        //rtb below text 2
                        renewRTB2(offset);

                        //if adblock
                        adblockFix();

                        //sticky
                        renewSticky();
                    }
                });
            }
        });
    </script>
    <!----------- SCROLL END --------------->

    <script>
        jQuery(window).load(function() {
            var w=window.innerWidth||document.documentElement.clientWidth||document.body.clientWidth;
            (function () {
                var i = 0;
                var isset_swiper = false;
                while (document.getElementsByTagName('script')[i]) {
                    if (document.getElementsByTagName('script')[i].src.match(/swiper\.js/i)){
                        isset_swiper = true;
                        break;
                    }
                    i++;
                }
                if (!isset_swiper){
                    var a = document.createElement('script');
                    a.src = '/wp-content/plugins/shortcodes-ultimate/assets/js/swiper.js';
                    document.body.appendChild(a);
                }
            }());

            if (!document.querySelector('#su-galleries-shortcodes-css')) {
                (function(){
                    var a = document.createElement('link');
                    a.rel = 'stylesheet';
                    a.id = 'su-galleries-shortcodes-css';
                    a.href = '/wp-content/plugins/shortcodes-ultimate/assets/css/galleries-shortcodes.css?ver=5.0.4';
                    a.type='text/css'
                    a.media='all'
                    document.body.appendChild(a);
                }());
            }
            if (w >=992) {
                jQuery('#sticky-wrap-first-post').hcSticky({
                    stickTo: '.replicated-area',    //#content-region
                    top: 0,
                    //bottomEnd: 566,
                    followScroll: false,
                    onStart: function () {
                    },
                    onStop: function () {
                    }
                });
            }
        });

        /****** my widget in text **********/
        function divAppend(){
            var a = document.createElement('div');
            a.className = 'my-widget-anchor';
            a.dataset.cid = '7b3d0b38ff3db6167ee0c356804af266';
            var childrens = document.querySelector('.post-content').children;
            var element_num = childrens.length - 1;
            while(childrens[element_num]){
                element_num = element_num - 1;
                if (childrens[element_num] && childrens[element_num].localName==='p'){
                    document.querySelector('.post-content').insertBefore(a, childrens[element_num]);
                    break;
                }
            }
        }
        divAppend();

        window.myWidgetInit = {
            useDomReady: false
        };
        (function(d, s, id) {
            var js, t = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//likemore-go.imgsmail.ru/widget.js";
            t.parentNode.insertBefore(js, t);
        }(document, 'script', 'my-widget-script'));

    </script>

<script>
    // mobile menu
    var menuOpen = function () {
        jQuery('#top-menu').removeClass('header-box__menu').addClass('header-box__menu_open');
        jQuery('body').css('overflow', 'hidden');
        jQuery('#modal-shadow').removeClass('modal-shadow').addClass('modal-shadow_show');
    };
    var menuClose = function() {
        jQuery('#top-menu').removeClass('header-box__menu_open').addClass('header-box__menu');
        jQuery('body').css('overflow', 'auto');
        jQuery('#modal-shadow').removeClass('modal-shadow_show').addClass('modal-shadow');
    };
    jQuery('#menu-button').on('click', function() {
        if (jQuery('#top-menu').hasClass('header-box__menu_open')) {
            menuClose();
        } else{
            menuOpen();
        }
    });
    jQuery('#modal-shadow').on('click', function () {
        menuClose();
    });

    // Search form
    jQuery('.search-button').on('click', function(event) {
        event.preventDefault();
        if(!jQuery('form.search-form').hasClass('form-show')) {
            jQuery('form.search-form').removeClass('form-hide').addClass('form-show');
            jQuery(this).css('opacity', '0');
            jQuery('.search-form__input').focus();
        } else {
            jQuery('form.search-form').removeClass('form-show').addClass('form-hide');
            jQuery(this).css('opacity', '1');
        }
    });
    jQuery('#search-form__close').on('click', function() {
        jQuery('form.search-form').removeClass('form-show').addClass('form-hide');
        jQuery('.search-button').css('opacity', '1');
    });
</script>

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter49098115 = new Ya.Metrika2({
                    id:49098115,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/tag.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks2");
</script>
<noscript>
    <div>
        <img src="https://mc.yandex.ru/watch/49098115" style="position:absolute; left:-9999px;" alt="" />
    </div>
</noscript>
<!-- /Yandex.Metrika counter -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-107846405-2"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    gtag('config', 'UA-107846405-2');
</script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(function() {
        OneSignal.init({
            appId: "9f7adbdd-b2fd-4df9-a020-97a107c63550",
        });
    });
</script>

<!--LiveInternet counter--><script type="text/javascript"><!--
    document.write('<img src="http://counter.yadro.ru/hit?r'+
        escape(document.referrer)+((typeof(screen)=='undefined')?'':
            ';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?
            screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+
        ';'+Math.random()+
        '" width=1 height=1 alt="">')//--></script><!--/LiveInternet-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-1790859751425445",
        enable_page_level_ads: true
    });
</script>
<!-- App banner -->
<meta name="google-play-app" content="app-id=com.nevasport.android_prod_app" />
<link rel="stylesheet" href="https://nevasport.ru/appbanner/jquery.smartbanner.css" type="text/css" media="screen" />
<script src="https://nevasport.ru/appbanner/jquery.smartbanner.js"></script>
<script>
    jQuery.smartbanner({
        title: 'Наше приложение на Google Play',
        author: null,
        button: 'Установить',
        scale: 'auto',
        speedIn: 300,
        speedOut: 400,
        daysHidden: 5,
        daysReminder: 90,
        force: null,
        hideOnInstall: true,
        layer: false,
        onInstall: function() { },
        onClose: function() { }
    });
</script>
<link rel="stylesheet" id="dashicons" href="/wp-includes/css/dashicons.min.css" type="text/css" media="all" />
</body>
</html>
