<!DOCTYPE html>
<html lang="ru-RU"itemscope itemtype="http://schema.org/NewsArticle">
<head>
    <meta http-equiv="content-type" content="text/html; charset=UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="msvalidate.01" content="B80C748478F4E67A43180168331C6D7E" />
    <link rel="pingback" href="https://nevasport.ru/xmlrpc.php" />
    <title>Клуб &quot;Красава&quot; будет возвращать болельщикам деньги за билеты в августе при поражениях</title>

<!-- All in One SEO Pack 3.2.9 by Michael Torbert of Semper Fi Web Design[444,635] -->
<meta name="description"  content="Президент футбольного клуба &quot;Красава&quot;, блогер Евгений Савин рассказал о том, что болельщикам будут возвращать деньги за билеты на матчи клуба в августе, если команда будет проигрывать эти игры." />

<link rel="canonical" href="https://nevasport.ru/228862-klub-krasava-budet-vozvrashhat-bolelshhikam-dengi-za-bilety-v-avguste-pri-porazheniyah/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Клуб &quot;Красава&quot; будет возвращать болельщикам деньги за билеты в августе при поражениях" />
<meta property="og:description" content="Президент футбольного клуба &quot;Красава&quot;, блогер Евгений Савин рассказал о том, что болельщикам будут возвращать деньги за билеты на матчи клуба в августе, если команда будет проигрывать эти игры." />
<meta property="og:url" content="https://nevasport.ru/228862-klub-krasava-budet-vozvrashhat-bolelshhikam-dengi-za-bilety-v-avguste-pri-porazheniyah/" />
<meta property="og:site_name" content="Невский Спорт - новости спорта в Санкт-Петербурге (футбол, хоккей, баскетбол)" />
<meta property="og:image" content="https://nevasport.ru/wp-content/uploads/2019/08/d400a2ee-3f72-49fa-a80a-c241c6331792-1024x483.jpg" />
<meta property="article:published_time" content="2021-08-02T17:22:20Z" />
<meta property="article:modified_time" content="2021-08-02T17:22:20Z" />
<meta property="og:image:secure_url" content="https://nevasport.ru/wp-content/uploads/2019/08/d400a2ee-3f72-49fa-a80a-c241c6331792-1024x483.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Клуб &quot;Красава&quot; будет возвращать болельщикам деньги за билеты в августе при поражениях" />
<meta name="twitter:description" content="Президент футбольного клуба &quot;Красава&quot;, блогер Евгений Савин рассказал о том, что болельщикам будут возвращать деньги за билеты на матчи клуба в августе, если команда будет проигрывать эти игры." />
<meta name="twitter:image" content="https://nevasport.ru/wp-content/uploads/2019/08/d400a2ee-3f72-49fa-a80a-c241c6331792-1024x483.jpg" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-107846405-2', 'auto');
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- All in One SEO Pack -->
<link rel='dns-prefetch' href='//nevasport.ru' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Невский Спорт: Ежедневное спортивное онлайн-издание Санкт-Петербурга c 2002 года &raquo; Лента" href="https://nevasport.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="Невский Спорт: Ежедневное спортивное онлайн-издание Санкт-Петербурга c 2002 года &raquo; Лента комментариев" href="https://nevasport.ru/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Невский Спорт: Ежедневное спортивное онлайн-издание Санкт-Петербурга c 2002 года &raquo; Лента комментариев к &laquo;Клуб &#171;Красава&#187; будет возвращать болельщикам деньги за билеты в августе при поражениях&raquo;" href="https://nevasport.ru/228862-klub-krasava-budet-vozvrashhat-bolelshhikam-dengi-za-bilety-v-avguste-pri-porazheniyah/feed/" />
<style type="text/css" media="all"> .slick-slider{position:relative;display:block;-moz-box-sizing:border-box;box-sizing:border-box;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;-webkit-touch-callout:none;-khtml-user-select:none;-ms-touch-action:pan-y;touch-action:pan-y;-webkit-tap-highlight-color:transparent}.slick-list{position:relative;display:block;overflow:hidden;margin:0;padding:0}.slick-list:focus{outline:none}.slick-list.dragging{cursor:pointer;cursor:hand}.slick-slider .slick-track,.slick-slider .slick-list{-webkit-transform:translate3d(0,0,0);-moz-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);-o-transform:translate3d(0,0,0);transform:translate3d(0,0,0)}.slick-track{position:relative;top:0;left:0;display:block}.slick-track:before,.slick-track:after{display:table;content:''}.slick-track:after{clear:both}.slick-loading .slick-track{visibility:hidden}.slick-slide{display:none;float:left;height:100%;min-height:1px}[dir='rtl'] .slick-slide{float:right}.slick-slide img{display:block}.slick-slide.slick-loading img{display:none}.slick-slide.dragging img{pointer-events:none}.slick-initialized .slick-slide{display:block}.slick-loading .slick-slide{visibility:hidden}.slick-vertical .slick-slide{display:block;height:auto;border:1px solid transparent}.slick-arrow.slick-hidden{display:none}</style><style type="text/css" media="all">.fagsfacf-gallery-slider{visibility:hidden;opacity:0;transition:opacity 0.5s linear}.fagsfacf-gallery-slider.slick-initialized{visibility:visible;opacity:1}.fagsfacf-gallery-carousel{visibility:hidden;opacity:0;transition:opacity 0.5s linear}.fagsfacf-gallery-carousel.slick-initialized{visibility:visible;opacity:1}.fagsfacf-gallery-slider button.slick-arrow,.fagsfacf-gallery-carousel button.slick-arrow{width:15px;cursor:pointer !important;height:26px;position:absolute;z-index:9;text-indent:-99999px;border:0px !important;padding:20px 15px !important;text-align:center;margin:0px !important;border-radius:0px !important}.fagsfacf-gallery-slider button.slick-next,.fagsfacf-gallery-slider button.slick-next:hover,.fagsfacf-gallery-slider button.slick-next:focus,.fagsfacf-gallery-carousel button.slick-next,.fagsfacf-gallery-carousel button.slick-next:hover,.fagsfacf-gallery-carousel button.slick-next:focus{background:#009eed url(https://nevasport.ru/wp-content/plugins/frontend-gallery-slider-for-advanced-custom-field/assets/css/arrow-right.png) center center no-repeat !important;background-size:15px 26px !important}.fagsfacf-gallery-slider button.slick-prev,.fagsfacf-gallery-slider button.slick-prev:hover,.fagsfacf-gallery-slider button.slick-prev:focus,.fagsfacf-gallery-carousel button.slick-prev,.fagsfacf-gallery-carousel button.slick-prev:hover,.fagsfacf-gallery-carousel button.slick-prev:focus{background:#009eed url(https://nevasport.ru/wp-content/plugins/frontend-gallery-slider-for-advanced-custom-field/assets/css/arrow-left.png) center center no-repeat !important;background-size:15px 26px !important}.fagsfacf-gallery-slider .slick-dots,.fagsfacf-gallery-carousel .slick-dots{padding:0 !important;margin:0 !important;position:absolute;bottom:-8px;text-align:center;width:100%}.fagsfacf-gallery-slider .slick-dots li button,.fagsfacf-gallery-carousel .slick-dots li button{text-indent:-99999px}.fagsfacf-gallery-slider .slick-dots li,.fagsfacf-gallery-carousel .slick-dots li{list-style:none !important;display:inline-block !important;margin:0 2px !important;padding:0px !important;width:10px !important;height:10px !important}.fagsfacf-gallery-slider .slick-dots li button,.fagsfacf-gallery-carousel .slick-dots li button{background:#fff !important;margin:0px !important;cursor:pointer !important;padding:0px !important;border:1px solid #000;border-radius:50% !important;width:10px !important;height:10px !important}.fagsfacf-gallery-slider .slick-dots li button:focus,.fagsfacf-gallery-carousel .slick-dots li button:focus{outline:none !important}.fagsfacf-gallery-slider .slick-dots li.slick-active button,.fagsfacf-gallery-carousel .slick-dots li.slick-active button{background:#444 !important}.fagsfacf-slider-conf,.fagsfacf-carousel-conf{display:none}.fagsfacf-gallery-carousel .slick-arrow{top:0}.fagsfacf-gallery-carousel button.slick-next{left:31px;right:auto !important}.fagsfacf-gallery-carousel button.slick-prev{left:0px}.fagsfacf-gallery-slider .slick-arrow{top:47%}.fagsfacf-gallery-slider button.slick-next{right:0px}.fagsfacf-gallery-slider button.slick-prev{left:0px}.fagsfacf-gallery-slide-inner{position:relative}.fagsfacf-gallery-caption{background:rgba(0,0,0,0.6);color:#fff;padding:15px 15px 40px 15px;text-align:center;position:absolute;bottom:0;left:0;right:0;font-size:16px}.fagsfacf-gallery-carousel .fagsfacf-gallery-caption{padding:15px !important}</style><style type="text/css" media="all">.lazyload,.lazyloading{opacity:0}.lazyloaded{transition:opacity 0.3s;opacity:1}</style><style type="text/css" >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</style><style type="text/css" > .imgareaselect-border1{background:url(https://nevasport.ru/wp-includes/js/imgareaselect/border-anim-v.gif) repeat-y left top}.imgareaselect-border2{background:url(https://nevasport.ru/wp-includes/js/imgareaselect/border-anim-h.gif) repeat-x left top}.imgareaselect-border3{background:url(https://nevasport.ru/wp-includes/js/imgareaselect/border-anim-v.gif) repeat-y right top}.imgareaselect-border4{background:url(https://nevasport.ru/wp-includes/js/imgareaselect/border-anim-h.gif) repeat-x left bottom}.imgareaselect-border1,.imgareaselect-border2,.imgareaselect-border3,.imgareaselect-border4{filter:alpha(opacity=50);opacity:0.5}.imgareaselect-handle{background-color:#fff;border:solid 1px #000;filter:alpha(opacity=50);opacity:0.5}.imgareaselect-outer{background-color:#000;filter:alpha(opacity=50);opacity:0.5}.imgareaselect-selection{}</style><style type="text/css" media="all"> .df-sidebar{float:right;width:280px;margin:20px -300px 20px 20px;position:relative}.df-sidebar .df-credits{background:#fff;box-shadow:0 0 0 1px rgba(0,0,0,0.05);margin-bottom:20px}.df-sidebar .inner{padding-left:10px;padding-right:10px}.df-sidebar h3{font-size:14px;line-height:1.4;margin:0;padding:8px 12px;border-bottom:1px solid #eee}.df-sidebar .df-link{font-family:Georgia,"Times New Roman","Bitstream Charter",Times,serif;font-style:italic;padding-bottom:10px;margin:0}.df-sidebar .df-link a{vertical-align:middle;padding:5px 0 0 4px}.image-watermark-settings .df-credits form{min-width:260px;margin-bottom:1em}.image-watermark-settings .df-credits form input{margin:0;padding:0}.image-watermark-settings{margin-right:300px}.image-watermark-settings hr,.df-credits hr{border:solid #eee;border-width:1px 0 0;clear:both;height:0}.image-watermark-settings form{float:left;min-width:100%;width:auto}.image-watermark-settings fieldset span.description{margin-bottom:8px;margin-top:4px;display:block}.image-watermark-settings.ui-button{margin-bottom:5px}.image-watermark-settings .description{font-size:13px;margin-bottom:8px}.image-watermark-settings #watermark_position td{padding:15px 20px}.image-watermark-settings #watermark_position td input{margin:0}@media only screen and (max-width:959px){.df-sidebar{width:100%;float:none;margin:20px 0}.image-watermark-settings{margin-right:0}}@media only screen and (min-width:959px){.df-sidebar{position:fixed;right:0;margin:0 20px}}#cpt-select{margin-top:5px}.wplike-slider span.middle{width:150px}.wplike-slider span.left{margin-right:10px}.wplike-slider span.right{margin-left:10px}#image_watermark_buttons{margin:10px 0}.iw-overlay .spinner{margin:0;height:20px;width:40px;padding:0}div.iw-notice{margin:12px 0}.iw-watermark-action{text-decoration:none}.delete-watermark,.media-frame a.delete-watermark{color:#bc0b0b}.delete-watermark:hover,.delete-watermark:focus,.media-frame a.delete-watermark:hover,.media-frame a.delete-watermark:focus{color:#f00}.iw-current-value{position:relative;bottom:25px;display:inline-block;width:17px;text-align:center;margin-left:-.6em;font-size:0.9em}</style><style type="text/css" media="all">.wha-crossword-row{height:100%;min-width:400px;margin:0;-webkit-touch-callout:none;-webkit-user-select:none;-khtml-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.wha-square.wha-letter.wha-first{position:relative}input.wha-word{display:none}.wha-square.wha-letter.wha-correct{background-color:#b3ffb4}.wha-square.wha-letter.wha-correct .wha-char{background-color:transparent !important}.wha-square.wha-letter.wha-error{background-color:#ff372c63 !important}.wha-square.wha-letter.wha-error .wha-char{background-color:transparent !important}.wha-row{margin:0;line-height:1.4}.wha-square.wha-letter.wha-first div.wha-counter{content:'1';z-index:10;position:absolute;font-size:15px;line-height:1em;width:30px;height:30px;top:0;right:0;text-align:right}.wha-crossword-container{bottom:0;top:0;left:0;right:0;text-align:center}.wha-square{border:1px solid transparent}.wha-square.wha-letter{border-color:#202020}.wha-center{margin:0 auto}.wha-crossword-container .wha-word,.wha-crossword-container .wha-clue{display:inline-block;height:1.5em;padding:0 5px}.wha-crossword-container .wha-word{text-align:right;width:100px}.wha-crossword{display:block;padding:0 15px}.wha-square{margin:0 1px 1px 0;display:inline-block;font:24px Calibri;width:1.25em;height:1.25em;line-height:1.25em;vertical-align:middle;-webkit-touch-callout:none;-webkit-user-select:none;-khtml-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.wha-letter{background-color:rgb(255,255,255);-webkit-user-select:text;-khtml-user-select:text;-moz-user-select:text;-ms-user-select:text;user-select:text}.wha-char:focus{-webkit-box-shadow:0 0 0 2px rgba(255,32,32,1);-moz-box-shadow:0 0 0 2px rgba(255,32,32,1);box-shadow:inset 0 0 0 2px rgba(255,32,32,1)}#wha-crossword input.wha-char{z-index:9;position:relative;background-color:transparent;font-size:inherit;text-transform:uppercase;outline:0;border:0;padding:0;margin:-1px 0 0 -1px;width:1.35em;height:1.35em;text-align:center;background:none;cursor:pointer}.wha-hide{visibility:hidden}.wha-clueReadOnly{border:0;outline:0}.crossword_wrapper{display:flex;align-items:center;width:max-content;margin:0 auto !important;flex-direction:row}.radio_btn{padding:0 10px;margin:0}.wha-crossword-questions{max-width:300px;padding:0 25px}#modal_form_crossword{width:100%;max-width:25%;border-radius:5px;border:1px #7f7f7f solid;background:#ffffff;position:fixed;left:37%;margin-top:-150px;display:none;z-index:1100;padding:30px 10px}#modal_form_crossword #modal_close{width:21px;height:21px;position:absolute;top:0;right:10px;cursor:pointer;display:block;font-size:16px;font-family:cursive}#modal_form_crossword .content{padding:15px;text-align:center}#overlay{z-index:1000;position:fixed;background-color:#000;opacity:0.6;-moz-opacity:0.8;filter:alpha(opacity=80);width:100%;height:100%;max-width:100%;top:0;left:0;cursor:pointer;display:none}@media screen and (max-width:767px){.wha-square,#wha-crossword input.wha-char{font-size:inherit}.wha-clue{width:300px}body .crossword_wrapper{display:block}.wha-crossword-questions{max-width:100%}.wha-crossword-row{min-width:auto}.wha-crossword{width:100%;overflow:scroll}.crossword_wrapper{display:flex;align-items:center;width:100%;margin:0 auto;flex-direction:row;overflow:hidden;padding-top:50px}.wha-crossword-container{display:flex;align-items:center;width:max-content;margin:0 auto;flex-direction:row}.wha-crossword-row{overflow:scroll}#modal_form_crossword{width:100%;max-width:90%;border-radius:0;left:0;margin:0 auto;right:0}}</style><style type="text/css" media="all"> .post-ratings{width:100%;opacity:1}.post-ratings-loading{display:none;height:16px;text-align:left}.post-ratings-image{border:0}.post-ratings img,.post-ratings-loading img,.post-ratings-image img{border:0;padding:0;margin:0}.post-ratings-text{}.post-ratings-comment-author{font-weight:normal;font-style:italic}</style><style type="text/css" media="all">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</style><style type="text/css" media="all">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</style><style type="text/css" media="all">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</style><style type="text/css" media="all"></style><style type="text/css" media="all"></style><style type="text/css" media="all">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</style>						<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto+Condensed%3A300%2C400%2C700&subset=latin%2Clatin-ext"
							  type="text/css" media="all" /><script type='text/javascript'>
/* <![CDATA[ */
var userSettings = {"url":"\/","uid":"0","time":"1627930984","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://nevasport.ru/wp-includes/js/utils.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://nevasport.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://nevasport.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://nevasport.ru/wp-includes/js/plupload/moxie.min.js?ver=1.3.5'></script>
<script type='text/javascript' src='https://nevasport.ru/wp-includes/js/plupload/plupload.min.js?ver=2.1.9'></script>
<!--[if lt IE 8]>
<script type='text/javascript' src='https://nevasport.ru/wp-includes/js/json2.min.js?ver=2015-05-03'></script>
<![endif]-->
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://nevasport.ru/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://nevasport.ru/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://nevasport.ru/wp-content/plugins/wpdiscuz/assets/third-party/wpdcookiejs/customcookie.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://nevasport.ru/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=5.3.2'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://nevasport.ru/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzUCObj = {"msgConfirmDeleteComment":"\u0412\u044b \u0443\u0432\u0435\u0440\u0435\u043d\u044b \u0447\u0442\u043e \u0445\u043e\u0442\u0438\u0442\u0435 \u0443\u0434\u0430\u043b\u0438\u0442\u044c \u044d\u0442\u043e\u0442 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0439?","msgConfirmCancelSubscription":"\u0412\u044b \u0443\u0432\u0435\u0440\u0435\u043d\u044b \u0447\u0442\u043e \u0445\u043e\u0442\u0438\u0442\u0435 \u043e\u0442\u043c\u0435\u043d\u0438\u0442\u044c \u044d\u0442\u0443 \u043f\u043e\u0434\u043f\u0438\u0441\u043a\u0443?","msgConfirmCancelFollow":"\u0412\u044b \u0443\u0432\u0435\u0440\u0435\u043d\u044b \u0447\u0442\u043e \u0445\u043e\u0442\u0438\u0442\u0435 \u043e\u0442\u043c\u0435\u043d\u0438\u0442\u044c \u044d\u0442\u0443 \u043f\u043e\u0434\u043f\u0438\u0441\u043a\u0443?"};
/* ]]> */
</script>
<script type='text/javascript' src='https://nevasport.ru/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-user-content.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://nevasport.ru/wp-content/plugins/wpdiscuz/assets/third-party/lity/lity.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var aamLocal = {"nonce":"b74be04acf","ajaxurl":"https:\/\/nevasport.ru\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='//nevasport.ru/wp-content/plugins/advanced-access-manager/media/js/aam-login.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='https://nevasport.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://nevasport.ru/xmlrpc.php?rsd" />
<link rel="alternate" type="application/json+oembed" href="https://nevasport.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnevasport.ru%2F228862-klub-krasava-budet-vozvrashhat-bolelshhikam-dengi-za-bilety-v-avguste-pri-porazheniyah%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://nevasport.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnevasport.ru%2F228862-klub-krasava-budet-vozvrashhat-bolelshhikam-dengi-za-bilety-v-avguste-pri-porazheniyah%2F&#038;format=xml" />
			<script type="text/javascript">
					(function(c,l,a,r,i,t,y){
						c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};t=l.createElement(r);t.async=1;
						t.src="https://www.clarity.ms/tag/"+i+"?ref=wordpress";y=l.getElementsByTagName(r)[0];y.parentNode.insertBefore(t,y);
					})(window, document, "clarity", "script", "78ps992tso");
			</script>
		            <style>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</style>
                  <meta name="onesignal" content="wordpress-plugin"/>
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://nevasport.ru");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '9f7adbdd-b2fd-4df9-a020-97a107c63550';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://nevasport.ru/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Подпишитесь на новости с нашего сайта?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Подписаться';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Нет, спасибо';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png" />
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png" />
    <link rel="icon" type="image/png" sizes="194x194" href="/favicon-194x194.png" />
    <link rel="icon" type="image/png" sizes="192x192" href="/android-chrome-192x192.png" />
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png" />
    <link rel="manifest" href="/site.webmanifest" />
    <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#0077ff" />
    <meta name="msapplication-TileColor" content="#ffffff" />
    <meta name="msapplication-TileImage" content="/mstile-144x144.png" />
    <meta name="theme-color" content="#ffffff" />
    <link rel="stylesheet" id="fonts" href="https://nevasport.ru/wp-content/themes/envo-magazine-child/assets/dist/css/fonts.min.css" type="text/css" media="all" />
    <link rel="stylesheet" id="header" href="https://nevasport.ru/wp-content/themes/envo-magazine-child/assets/dist/css/header.min.css" type="text/css" media="all" />
    <link rel="stylesheet" id="search-form" href="https://nevasport.ru/wp-content/themes/envo-magazine-child/assets/dist/css/search-form.min.css" type="text/css" media="all" />
    <link rel="stylesheet" id="base" href="https://nevasport.ru/wp-content/themes/envo-magazine-child/assets/dist/css/base.min.css" type="text/css" media="all" />
    <link rel="stylesheet" id="widgets" href="https://nevasport.ru/wp-content/themes/envo-magazine-child/assets/dist/css/widgets.min.css" type="text/css" media="all" />
    <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://nevasport.ru/228862-klub-krasava-budet-vozvrashhat-bolelshhikam-dengi-za-bilety-v-avguste-pri-porazheniyah" />
                <meta property="vk:image" content="https://nevasport.ru/wp-content/uploads/2019/08/d400a2ee-3f72-49fa-a80a-c241c6331792-1024x483.jpg" />    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
        (adsbygoogle = window.adsbygoogle || []).push({
            google_ad_client: "ca-pub-9033099948928268",
            enable_page_level_ads: false
        });
    </script>
    <script async src="https://yastatic.net/pcode/adfox/header-bidding.js"></script>
    <script>var adfoxBiddersMap = { "getintent": "1039671", "betweenDigital": "862589", "myTarget": "854252", "criteo": "854225" }; var adUnits = [{"code": "adfox_156683281635288580", "bids": [{"bidder": "getintent", "params": {"placementId": "157_nevasport.ru_d_300x600"}}, {"bidder": "betweenDigital", "params": {"placementId": "3310333"}}, {"bidder": "myTarget", "params": {"placementId": "588023"}}, {"bidder": "criteo", "params": {"placementId": "1432884"}}], "sizes": [[300, 600]]}, {"code": "adfox_156683272872496131", "bids": [{"bidder": "getintent", "params": {"placementId": "157_nevasport.ru_d_300x250_1"}}, {"bidder": "betweenDigital", "params": {"placementId": "3310334"}}, {"bidder": "myTarget", "params": {"placementId": "588029"}}, {"bidder": "criteo", "params": {"placementId": "1432881"}}], "sizes": [[300, 250]]}, {"code": "adfox_15668327293348580", "bids": [{"bidder": "getintent", "params": {"placementId": "157_nevasport.ru_d_300x250_2"}}, {"bidder": "betweenDigital", "params": {"placementId": "3310335"}}, {"bidder": "myTarget", "params": {"placementId": "588031"}}, {"bidder": "criteo", "params": {"placementId": "1432882"}}], "sizes": [[300, 250]]}, {"code": "adfox_156683272612598473", "bids": [{"bidder": "getintent", "params": {"placementId": "157_nevasport.ru_d_970x250"}}, {"bidder": "betweenDigital", "params": {"placementId": "3310336"}}, {"bidder": "myTarget", "params": {"placementId": "588027"}}, {"bidder": "criteo", "params": {"placementId": "1432883"}}], "sizes": [[970, 250], [1000, 250]]}, {"code": "adfox_15668328983708567", "bids": [{"bidder": "getintent", "params": {"placementId": "157_nevasport.ru_m_320x50_1"}}, {"bidder": "betweenDigital", "params": {"placementId": "3310338"}}, {"bidder": "myTarget", "params": {"placementId": "588035"}}, {"bidder": "criteo", "params": {"placementId": "1432888"}}], "sizes": [[320, 50]]}, {"code": "adfox_156683290300811512", "bids": [{"bidder": "getintent", "params": {"placementId": "157_nevasport.ru_m_300x250_1"}}, {"bidder": "betweenDigital", "params": {"placementId": "3310339"}}, {"bidder": "myTarget", "params": {"placementId": "588039"}}, {"bidder": "criteo", "params": {"placementId": "1432885"}}], "sizes": [[300, 250]]}, {"code": "adfox_156683290075051512", "bids": [{"bidder": "getintent", "params": {"placementId": "157_nevasport.ru_m_300x250_2"}}, {"bidder": "betweenDigital", "params": {"placementId": "3310340"}}, {"bidder": "myTarget", "params": {"placementId": "588040"}}, {"bidder": "criteo", "params": {"placementId": "1432886"}}], "sizes": [[300, 250]]}, {"code": "adfox_156683287915341512", "bids": [{"bidder": "getintent", "params": {"placementId": "157_nevasport.ru_m_300x250_3"}}, {"bidder": "betweenDigital", "params": {"placementId": "3310341"}}, {"bidder": "myTarget", "params": {"placementId": "588043"}}, {"bidder": "criteo", "params": {"placementId": "1432887"}}], "sizes": [[300, 250]]}, {"code": "adfox_156683396190145929", "bids": [{"bidder": "getintent", "params": {"placementId": "157_nevasport.ru_m_320x50_2"}}, {"bidder": "betweenDigital", "params": {"placementId": "3310337"}}, {"bidder": "myTarget", "params": {"placementId": "588037"}}, {"bidder": "criteo", "params": {"placementId": "1432889"}}], "sizes": [ [320, 50] ] } ]; var userTimeout = 1500; window.YaHeaderBiddingSettings = { biddersMap: adfoxBiddersMap, adUnits: adUnits, timeout: userTimeout };</script>
    <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
    <script src="https://nevasport.ru/wp-content/themes/envo-magazine-child/assets/dist/js/ads.js"></script>
    <script type="text/javascript">
        (function(c,l,a,r,i,t,y){
            c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};
            t=l.createElement(r);t.async=1;t.src="https://www.clarity.ms/tag/"+i;
            y=l.getElementsByTagName(r)[0];y.parentNode.insertBefore(t,y);
        })(window, document, "clarity", "script", "5gqwwtkd8r");
    </script>
</head>
<body id="blog" class="post-template-default single single-post postid-228862 single-format-standard">
    <script>
        (function(w,d,o,g,r,a,m){
            var cid=(Math.random()*1e17).toString(36);d.write('<div id="'+cid+'"></div>');
            w[r]=w[r]||function(){(w[r+'l']=w[r+'l']||[]).push(arguments)};
            function e(b,w,r){if((w[r+'h']=b.pop())&&!w.ABN){
                var a=d.createElement(o),p=d.getElementsByTagName(o)[0];a.async=1;
                a.src='//cdn.'+w[r+'h']+'/libs/e.js';a.onerror=function(){e(g,w,r)};
                p.parentNode.insertBefore(a,p)}}e(g,w,r);
            w[r](cid,{id:1662496538,domain:w[r+'h']});
        })(window,document,'script',['trafficdok.com'],'ABNS');
    </script>
    <!-- Yandex.Metrika counter -->
    <script type="text/javascript" >
        (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
            m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
        (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

        ym(49098115, "init", {
            clickmap:true,
            trackLinks:true,
            accurateTrackBounce:true,
            webvisor:true
        });
    </script>
    <noscript><div><img src="https://mc.yandex.ru/watch/49098115" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
    <!-- /Yandex.Metrika counter -->
    <script>window.noAdblock = false;</script>
    <script async src="https://cdn.onthe.io/io.js/0Ckwx5HaK8PN"></script>
    <script src="https://nevasport.ru/wp-content/themes/envo-magazine-child/assets/dist/js/directadvert.js"></script>
    
    <section class="adblock-notify" style="margin-top: -152px;">
        <div class="adblock-notify__close">
            <img data-src="/wp-content/themes/envo-magazine-child/assets/dist/images/close-adbl-notify.svg" class="lazyload">
        </div>
        <div class="container">
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                    <div class="adblock-notify__body">
                        <p class="adblock-notify__body__level-1">Ваш браузер использует блокировщик рекламы</p>
                        <p class="adblock-notify__body__level-2">Он мешает корректной работе сайта.<br>Отключите блокировщик или добавьте nevasport.ru в белый список, чтобы <a id="close-adbl-notify" href="#">закрыть</a> это сообщение</p>
                    </div>
                </div>
            </div>
        </div>
    </section>

<div class="modal-shadow" id="modal-shadow"></div>
<div class="main-wrapper">
<section id="page-head">
    <div class="container header-wrap-parent">
        <div class="row">
            <div class="col-xs-12 col-md-12 col-sm-12 col-lg-12 header-wrap">
                <div class="header-box">
                    <button class="header-box__menu-button hamburger hamburger--spin" aria-label="меню" id="menu-button">
                        <span class="hamburger-box">
                            <span class="hamburger-inner"></span>
                        </span>
                    </button>
                    <div class="header-box__logo">
                        <a href="/"></a>
                        <img src="/wp-content/themes/envo-magazine-child/assets/dist/images/1810300871.svg" style="display: none;" alt="НеваСпорт">
                    </div>
                    <div class="search-button" id="search-control">
                        <a href="#"></a>
                    </div>
                    <div class="workspace">
                        <div class="top-line">
                            <ul class="header-box__widgets">
                                <li>
                                    <div class="clock"></div>
                                    <span class="now-time">22:03,&nbsp;&nbsp;2 августа 2021</span>
                                </li>
                            </ul>
                            <ul class="header-box__social">
                                <li><div class="now-time age_limit">16+</div></li>
                                <li><a target="_blank" href="https://www.facebook.com/nevasport.ru/" class="fb" rel="nofollow"></a></li>
                                <li><a target="_blank" href="https://vk.com/nevasportru" class="vk" rel="nofollow"></a></li>
                                <li><a target="_blank" href="https://twitter.com/Nevasportru" class="tw" rel="nofollow"></a></li>
                                <li><a target="_blank" href="https://zen.yandex.ru/id/5b29326b99d6b600a886a40b" class="yz" rel="nofollow"></a></li>
                                <li><a target="_blank" href="https://www.youtube.com/channel/UCHg4D8L16HDasMKFVNyQtRA" class="yt" rel="nofollow"></a></li>
                                <li><a target="_blank" href="https://news.yandex.ru/index.html?from=rubric&favid=1369" class="yn" rel="nofollow"><img data-src="/wp-content/themes/envo-magazine-child/assets/dist/images/yn.svg" class="lazyload"></a></li>
                            </ul>
                        </div>
                        <div class="header-box__tags">
                            <ul class="header-box__tags__ list post-tags">
                                <li><a class="hashtag" href="/tag/alina-zagitova">Алина Загитова</a></li><li><a class="hashtag" href="/tag/aleksandr-tihonov">александр тихонов</a></li><li><a class="hashtag" href="/tag/aleksandr-ovechkin">Александр Овечкин</a></li><li><a class="hashtag" href="/tag/konor-makgregor">Конор Макгрегор</a></li><li><a class="hashtag" href="/tag/aleksandr-loginov">Александр Логинов</a></li><li><a class="hashtag" href="/tag/karolina-sevastyanova">Каролина Севастьянова</a></li>                            </ul>
                        </div>
                    </div>
                </div>
                <div class="header-box__menu_wrapper">
                    <ul id="top-menu" class="header-box__menu">
            <li id="menu-item-190053" class="hidden-md hidden-lg menu-item menu-item-type-custom menu-item-object-custom menu-item-190053"><a href="/news/"><span>Все новости</span></a></li>
<li id="menu-item-225610" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-225610"><a href="https://nevasport.ru/football/"><span>Футбол</span></a></li>
<li id="menu-item-217132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217132"><a href="https://nevasport.ru/hokkej/"><span>Хоккей</span></a></li>
<li id="menu-item-225613" class="border-menu-item menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-225613"><a href="https://nevasport.ru/tag/olimpiada-v-tokio/"><span>Олимпиада</span></a></li>
<li id="menu-item-204789" class="hidden-lg hidden-md menu-item menu-item-type-taxonomy menu-item-object-category menu-item-204789"><a href="https://nevasport.ru/avtosport/"><span>Автоспорт</span></a></li>
<li id="menu-item-192785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192785"><a href="https://nevasport.ru/fk-zenit/"><span>Зенит</span></a></li>
<li id="menu-item-203883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203883"><a href="https://nevasport.ru/boks/"><span>Бокс/MMA</span></a></li>
<li id="menu-item-190061" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-190061"><a href="https://nevasport.ru/vidy-sporta/"><span>Виды спорта</span></a></li>
<li id="menu-item-190062" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-190062"><a href="https://nevasport.ru/bookmakers/"><span>Рейтинг букмекеров</span></a></li>
<li id="menu-item-190063" class="hidden-md hidden-lg menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190063"><a href="https://nevasport.ru/blogi/"><span>Блоги</span></a></li>
<li id="menu-item-190064" class="hidden-md menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-190064"><a href="https://nevasport.ru/tag/stavki-na-sport/"><span>Ставки на спорт</span></a></li>
<li id="menu-item-190065" class="hidden-md hidden-xs hidden-lg menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190065"><a href="https://nevasport.ru/intervyu/"><span>Интервью</span></a></li>

            <li class="mobile-social mobile-hide">
                <ul class="header-box__social mobile-hide">
                    <li><div class="now-time age_limit_mobile_hide">16+</div></li>
                    <li><a target="_blank" href="https://www.facebook.com/nevasport.ru/" class="fb" rel="nofollow"></a></li>
                    <li><a target="_blank" href="https://vk.com/nevasportru" class="vk" rel="nofollow"></a></li>
                    <li><a target="_blank" href="https://www.instagram.com/nevasport.ru/" class="in" rel="nofollow"></a></li>
                    <li><a target="_blank" href="https://twitter.com/Nevasportru" class="tw" rel="nofollow"></a></li>
                    <li><a target="_blank" href="https://zen.yandex.ru/id/5b29326b99d6b600a886a40b" class="yz" rel="nofollow"></a></li>
                    <li><a target="_blank" href="https://www.youtube.com/channel/UCHg4D8L16HDasMKFVNyQtRA" class="yt" rel="nofollow"></a></li>
                </ul>
            </li>
            <li class="search-button" id="search-control">
                <a href="#"></a>
            </li>
        </ul>                </div>
                <form method="get" action="/" class="search-form" id="search-form">
                    <div class="search-form__close" id="search-form__close">
                        <span></span>
                    </div>
                    <input name="s" required autocomplete="off" placeholder="Введите текст для поиска" class="search-form__input">
                    <input type="submit" class="search-form__button" aria-label="поиск" value=" ">
                </form>
            </div>
        </div>
    </div>
</section>
<!--------- custom end ------------------------->
<div id="adfox_15668328983708567"></div>
<div id="adfox_156683396190145929" style="position:fixed; bottom: 0; z-index: 1; left: 0; right: 0; margin-left: auto; margin-right: auto;"></div>
<script>
    if (screen.width < 768) {
        window.Ya.adfoxCode.create({
            ownerId: 276021,
            containerId: 'adfox_15668328983708567',
            params: {
                p1: 'cgpez',
                p2: 'gdrw'
            }
        });
        console.log('After header mobile check');
        window.Ya.adfoxCode.create({
            ownerId: 276021,
            containerId: 'adfox_156683396190145929',
            params: {
                p1: 'cgpfb',
                p2: 'gdrw'
            }
        });
        console.log('Sticky footer mobile check');
    }
</script><link rel="stylesheet" id="single" href="https://nevasport.ru/wp-content/themes/envo-magazine-child/assets/dist/css/pages/single.min.css?ver001" type="text/css" media="all" />
<link rel="stylesheet" id="sidebar-single" href="https://nevasport.ru/wp-content/themes/envo-magazine-child/assets/dist/css/sidebar-single.min.css" type="text/css" media="all" />
<link rel="stylesheet" id="thumbnails" href="https://nevasport.ru/wp-content/themes/envo-magazine-child/assets/dist/css/thumbnails.min.css" type="text/css" media="all" />

<section class="single-top" id="scroll-post-0" data-url="https://nevasport.ru/228862-klub-krasava-budet-vozvrashhat-bolelshhikam-dengi-za-bilety-v-avguste-pri-porazheniyah/" data-post-id="228862">
    <div class="container">
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                <div class="post-meta">
                    <div class="post-meta__cat full-width">
                        <a href="/football/">Футбол</a>
                        <meta itemprop="genre" content="Футбол">
                    </div>
                                        <div class="post-meta__date">
                        <time itemprop="dateCreated datePublished"
                              datetime="2021-08-02T20:22">2 августа 2021, 20:22</time>
                        <time style="display: none !important;" itemprop="dateModified"
                              datetime="2021-08-02T20:22">2021-08-02T20:22</time>
                    </div>
                    <div class="post-meta__views">
                        <span></span>
                        <span>
                            0                        </span>
                    </div>
                </div>
                <div class="post-title">
                    <h1 itemprop="headline">Клуб &#171;Красава&#187; будет возвращать болельщикам деньги за билеты в августе при поражениях</h1>
                </div>
            </div>
        </div>
    </div>
</section>

<section class="single-body">
    <div class="container">
        <div class="row">
            <!-------------- article region begin -------------->
            <div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 replicated-area">
                                    <div class="image-box" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                        <div class="image-box__img lazyload" data-bg="/wp-content/themes/envo-magazine-child/assets/dist/images/bg-overlay-1.png">
                            <img data-src="https://nevasport.ru/wp-content/uploads/2019/08/d400a2ee-3f72-49fa-a80a-c241c6331792-1024x483.jpg" title="Евгений Савин. Фото: Instagram." alt="Клуб &amp;#171;Красава&amp;#187; будет возвращать болельщикам деньги за билеты в августе при поражениях" class="lazyload" itemprop="image">
                            <meta itemprop="url" content="https://nevasport.ru/wp-content/uploads/2019/08/d400a2ee-3f72-49fa-a80a-c241c6331792-1024x483.jpg"/>
                            <meta itemprop="width" content="1242"/>
                            <meta itemprop="height" content="586"/>
                        </div>
                        <div class="image-box__caption">
                            <span itemprop="caption">Евгений Савин. Фото: Instagram.</span>
                        </div>
                    </div>
                                <div class="post-share ">
                    <div class="ya-share2" data-bare="" data-services="vkontakte,facebook,odnoklassniki,gplus,twitter" data-url="https://nevasport.ru/228862-klub-krasava-budet-vozvrashhat-bolelshhikam-dengi-za-bilety-v-avguste-pri-porazheniyah/"></div>
                                                        </div>
                <div class="post-content">
                    <p>Президент футбольного клуба &#171;<a href="https://nevasport.ru/224734-fk-krasava-obygral-metallurg-v-1-256-finala-kubka-rossii-eto-pervyj-match-kluba-v-istorii/">Красава</a>&#171;, блогер <strong>Евгений Савин</strong> рассказал о том, что болельщикам будут возвращать деньги за билеты на матчи клуба в августе, если команда будет проигрывать эти игры.</p>
<p>В своем &#171;Инстаграме&#187; Савин сообщил, что в августе команду ждет много важных и интересных матчей.</p>
<p>«Вы все прекрасно знаете, что арена нам обходится недешево, и билеты мы тоже продаем недешево&#187;, &#8212; подчеркнул Савин, добавив, что результаты у команды сейчас не те, которые хочет видеть руководство и не те, которые хотят видеть с трибун.</p>
<p>&#171;Каждый матч, который вы посетите в августе, если этот матч команда проиграет, мы возвращаем деньги каждому, кто потратил на билеты. Если мы проигрываем, возвращаем все бабки», – сказал Савин.</p>
                    <script>var w=window.innerWidth||document.documentElement.clientWidth||document.body.clientWidth;if(w>375){$ynbtn='ндекс '}else{$ynbtn='.'};jQuery('.post-content > p:first-child').after('<a class="yanews-button" href="https://yandex.ru/news/?favid=1369&from=rubric" onclick="ym(49098115,\'reachGoal\',\'ns-yanews-content\'); return true;" rel="dofollow" target="_blank"><div class="yn-inner"><span class="yn1"><span><span class="num">Добавьте наш источник в Я'+$ynbtn+'Новостях</span><span class="num">Подписка без оповещений</span></span><img data-src="/wp-content/themes/envo-magazine-child/assets/dist/images/yn.svg" alt="Я.Новости" class="lazyload"></span><span class="yn2"><span class="num">Читайте наши материалы на Я'+$ynbtn+'Новостях</span></span></div></a>');</script>
                    <meta itemprop="description" content="Президент футбольного клуба &#171;Красава&#171;,..." />
                </div>
                <div class="post-signature">
                    <div class="post-signature__authors" itemprop="author" itemscope itemtype="http://schema.org/Person">
                        <span>Текст:&nbsp;&nbsp;</span><span>Анастасия Матросова</span>
                        <meta itemprop="name" content="Анастасия Матросова">
                        <meta itemprop="jobTitle" content="Редактор">
                        <meta itemprop="image" content="">
                    </div>
                    <ul class="post-signature__social">
                        <li class="vk">
                            <a href="https://vk.com/nevasportru" target="_blank" rel="noindex,nofollow"></a>
                        </li>
                        <li class="fb">
                            <a href="https://www.facebook.com/nevasport.ru/" target="_blank" rel="noindex,nofollow"></a>
                        </li>
                        <li class="tw">
                            <a href="https://twitter.com/Nevasportru" target="_blank" rel="noindex,nofollow"></a>
                        </li>
                    </ul>
                </div>
                <ul class="post-read-more">
                    
<li>
    <a href="https://nevasport.ru/228880-stalo-izvestno-kto-mozhet-vozglavit-rostov-posle-uhoda-karpina/">Стало известно, кто может возглавить &#171;Ростов&#187; после ухода Карпина</a>
</li>
<li>
    <a href="https://nevasport.ru/228876-smi-rangnik-prosil-lokomotiv-vernut-muhina-igrok-otkazalsya-uhodit-iz-tsska/">СМИ: Рангник просил &#171;Локомотив&#187; вернуть Мухина. Игрок отказался уходить из ЦСКА</a>
</li>
<li>
    <a href="https://nevasport.ru/228872-karpin-ofitsialno-pokinul-post-glavnogo-trenera-rostova/">Карпин официально покинул пост главного тренера &#171;Ростова&#187;</a>
</li>                </ul>
                <ul class="post-tags">
                                                <li>
                                <a href="/tag/evgenij-savin/">Евгений Савин</a>
                                <meta itemprop="genre" content="Евгений Савин">
                            </li>
                                                    <li>
                                <a href="/tag/fk-krasava/">ФК Красава</a>
                                <meta itemprop="genre" content="ФК Красава">
                            </li>
                                            <li class="post-tags__yz">
                        <a target="_blank" href="https://zen.yandex.ru/id/5b29326b99d6b600a886a40b">
                            <img data-src="/wp-content/themes/envo-magazine-child/assets/dist/images/yz-tag.svg" class="normal lazyload" alt="я.дзен">
                            <img data-src="/wp-content/themes/envo-magazine-child/assets/dist/images/yz-tag-invert.svg" class="invert lazyload" alt="я.дзен">
                            яндекс дзен&nbsp;nevasport
                        </a>
                    </li>
                    <li class="post-tags__gn">
                        <a href="https://news.google.com/publications/CAAqBwgKMMOxiQswkoybAw?hl=ru&gl=RU&ceid=RU%3Aru">
                            <img data-src="https://nevasport.ru/wp-content/themes/envo-magazine-child/assets/dist/images/googlenewsicon.png" class="lazyload" alt="гугл новости">
                            google новости&nbsp;nevasport
                        </a>
                    </li>
                    <li class="post-tags__yn">
                        <a target="_blank" href="https://news.yandex.ru/index.html?from=rubric&favid=1369">
                            <img data-src="/wp-content/themes/envo-magazine-child/assets/dist/images/yn.svg" class="lazyload" alt="я.новости">
                            яндекс новости&nbsp;nevasport
                        </a>
                    </li>
                                        <script>jQuery(document).ready(function () {jQuery(".post-tags__gn a").on("click", function () {ym(49098115,'reachGoal','google-news')})});</script>
                </ul>
                    <div class="wpdiscuz_top_clearing"></div>
    <div id="comments" class="comments-area"><div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>            <h3 id="wc-comment-header">
                                Комментарии                <span class="openup-link">Развернуть</span>
            </h3>
                    <div id="wpcomm" class="wpdiscuz_unauth wpd-default">
            <div class="wpdiscuz-form-top-bar">
                <div class="wpdiscuz-ftb-left">
                                                            <div id="wc_show_hide_loggedin_username">
                                            </div>
                </div>
                <div class="wpdiscuz-ftb-right"><div class="wpdiscuz-social-login"><div class="wpdiscuz-connect-with">Войти с помощью </div><div class="wpdiscuz-login-button wpdiscuz-vk-button"><i class="fab fa-vk"></i></div><div class="wpdiscuz-social-login-spinner"><i class="fas fa-spinner fa-pulse"></i></div><div class="wpd-clear"></div></div></div>                <div class="wpd-social-login-agreement" style="display: none;">
                    <div class="wpd-agreement-title">Я разрешаю создать аккаунт</div>
                    <div class="wpd-agreement">Когда вы логинитесь первый раз используя кнопку &quot;Зайти с помощью ВК&quot;, сайт собирает вашу публичную информацию профиля, предоставленную провайдером социальной сети, согласно вашим настройкам безопасности.</div>
                    <div class="wpd-agreement-buttons">
                        <div class="wpd-agreement-buttons-right"><span class="wpd-agreement-button wpd-agreement-button-disagree">Не согласен</span><span class="wpd-agreement-button wpd-agreement-button-agree">Согласен</span></div>
                        <div class="wpd-clear"></div>
                    </div>
                </div>
                                <div class="wpd-clear"></div>
            </div>


                        <div class="wc_social_plugin_wrapper">
                            </div>
                    <div class="wc-form-wrapper wc-main-form-wrapper"  id='wc-main-form-wrapper-0_0' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                                        <form class="wc_comm_form wc_main_comm_form" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea" >
                            <div class="wpdiscuz-textarea-wrap ">

                                                                                                        <div class="wc-field-avatararea">
                                        <img src="https://nevasport.ru/wp-content/uploads/2019/04/favicon-32x32.png" width="32" height="32" alt="avatar" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 photo avatar-default" />                                    </div>
                                
                                <textarea id="wc-textarea-0_0"   placeholder="Начать обсуждение..." required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                                <input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" placeholder="Имя*" maxlength="50" pattern=".{3,50}" title="">
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                                <input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*">
                            </div>
                            <div class="wpdiscuz-item wc_website-wrapper wpd-has-icon">
                                            <div class="wpd-field-icon"><i class="fas fa-link"></i></div>
                                        <input value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Website">
                                            </div>
                        </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-captcha wpdiscuz-item wc_captcha-wrapper">
            <div class="wc-captcha-input">
                <input type="text" maxlength="5" value="" autocomplete="off" required="required" name="wc_captcha"  class="wpd-field wc_field_captcha" placeholder="Подтверждение" title="Insert the CAPTCHA code">
            </div>
            <div class="wc-label wc-captcha-label">
                                <a class="wpdiscuz-nofollow" href="#" rel="nofollow"><img alt="wpdiscuz_captcha" class="wc_captcha_img" src="https://nevasport.ru/wp-content/plugins/wpdiscuz/utils/captcha/captcha.php?key=c61084169a24a0"  width="80" height="26"/></a><a class="wpdiscuz-nofollow wc_captcha_refresh_img" href="#" rel="nofollow"><img  alt="refresh" class="" src="https://nevasport.ru/wp-content/plugins/wpdiscuz/assets/img/captcha-loading.png" width="16" height="16"/></a>
                <input type="hidden" id="c61084169a24a0" class="wpdiscuz-cnonce" name="cnonce" value="c61084169a24a0" />
            </div>
            <div class="clearfix"></div>
        </div>
                <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" title="Сообщать о новых ответах на этот комментарий">
                            <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Оставить комментарий">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
                </form>
                        </div>
                <div id = "wpdiscuz_hidden_secondary_form" style = "display: none;">
                    <div class="wc-form-wrapper wc-secondary-form-wrapper"  id='wc-secondary-form-wrapper-wpdiscuzuniqueid'  style='display: none;' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                            <div class="wc-secondary-forms-social-content"><div class="wpdiscuz-ftb-right"><div class="wpdiscuz-social-login"><div class="wpdiscuz-connect-with">Войти с помощью </div><div class="wpdiscuz-login-button wpdiscuz-vk-button"><i class="fab fa-vk"></i></div><div class="wpdiscuz-social-login-spinner"><i class="fas fa-spinner fa-pulse"></i></div><div class="wpd-clear"></div></div></div>                <div class="wpd-social-login-agreement" style="display: none;">
                    <div class="wpd-agreement-title">Я разрешаю создать аккаунт</div>
                    <div class="wpd-agreement">Когда вы логинитесь первый раз используя кнопку &quot;Зайти с помощью ВК&quot;, сайт собирает вашу публичную информацию профиля, предоставленную провайдером социальной сети, согласно вашим настройкам безопасности.</div>
                    <div class="wpd-agreement-buttons">
                        <div class="wpd-agreement-buttons-right"><span class="wpd-agreement-button wpd-agreement-button-disagree">Не согласен</span><span class="wpd-agreement-button wpd-agreement-button-agree">Согласен</span></div>
                        <div class="wpd-clear"></div>
                    </div>
                </div>
                </div><div class="clearfix"></div>
                                        <form class="wc_comm_form wc-secondary-form-wrapper" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea" >
                            <div class="wpdiscuz-textarea-wrap ">

                                                                                                        <div class="wc-field-avatararea">
                                        <img src="https://nevasport.ru/wp-content/uploads/2019/04/favicon-32x32.png" width="32" height="32" alt="avatar" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 photo avatar-default" />                                    </div>
                                
                                <textarea id="wc-textarea-wpdiscuzuniqueid"   placeholder="Присоединиться к обсуждению..." required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                                <input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" placeholder="Имя*" maxlength="50" pattern=".{3,50}" title="">
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                                <input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*">
                            </div>
                            <div class="wpdiscuz-item wc_website-wrapper wpd-has-icon">
                                            <div class="wpd-field-icon"><i class="fas fa-link"></i></div>
                                        <input value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Website">
                                            </div>
                        </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-captcha wpdiscuz-item wc_captcha-wrapper">
            <div class="wc-captcha-input">
                <input type="text" maxlength="5" value="" autocomplete="off" required="required" name="wc_captcha"  class="wpd-field wc_field_captcha" placeholder="Подтверждение" title="Insert the CAPTCHA code">
            </div>
            <div class="wc-label wc-captcha-label">
                                <a class="wpdiscuz-nofollow" href="#" rel="nofollow"><img alt="wpdiscuz_captcha" class="wc_captcha_img" src="https://nevasport.ru/wp-content/plugins/wpdiscuz/utils/captcha/captcha.php?key=c61084169a25dc"  width="80" height="26"/></a><a class="wpdiscuz-nofollow wc_captcha_refresh_img" href="#" rel="nofollow"><img  alt="refresh" class="" src="https://nevasport.ru/wp-content/plugins/wpdiscuz/assets/img/captcha-loading.png" width="16" height="16"/></a>
                <input type="hidden" id="c61084169a25dc" class="wpdiscuz-cnonce" name="cnonce" value="c61084169a25dc" />
            </div>
            <div class="clearfix"></div>
        </div>
                <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" title="Сообщать о новых ответах на этот комментарий">
                            <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Оставить комментарий">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
                </form>
                        </div>
                </div>
                                           

                                    <div class="wpdiscuz-front-actions">
                                                    <div class="wpdiscuz-sbs-wrap">
                                <span><i class="far fa-envelope" aria-hidden="true"></i>&nbsp; Подписка &nbsp;<i class="fas fa-caret-down" aria-hidden="true"></i></span>
                            </div>
                                                                        <div class="clearfix"></div>
                    </div>
                                                    <div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
                                                    <form action="https://nevasport.ru/wp-admin/admin-ajax.php?action=addSubscription" method="post" id="wpdiscuz-subscribe-form">
                                <div class="wpdiscuz-subscribe-form-intro">Оповестить о </div>
                                <div class="wpdiscuz-subscribe-form-option" style="width:40%;">
                                    <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" >
                                                                                    <option value="post">Оповещать о новый комментариях</option>
                                                                                                                            <option value="all_comment" >Оповещать о всех новых ответах</option>
                                                                            </select>
                                </div>
                                                                    <div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
                                        <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email"/>
                                    </div>
                                                                <div class="wpdiscuz-subscribe-form-button">
                                    <input id="wpdiscuz_subscription_button" type="submit" value="ОК" name="wpdiscuz_subscription_button" />
                                </div> 
                                                                <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="2849b79304" /><input type="hidden" name="_wp_http_referer" value="/228862-klub-krasava-budet-vozvrashhat-bolelshhikam-dengi-za-bilety-v-avguste-pri-porazheniyah/" />                                                                <input type="hidden" value="228862" name="wpdiscuzSubscriptionPostId" />
                            </form>
                                                <div class="wpdiscuz_clear"></div>
                                            </div>
                    
                                <div id="wcThreadWrapper" class="wc-thread-wrapper">
                                    
                    <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
                <div class="wpdiscuz_clear"></div>
                                            </div>
        </div>
        <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div>
                        <div class="partners-bottom" id="partners-bottom">
                    <div id="adfox_156683272872496131" style="padding: 0 5px 0 0; margin: 0; border-width: 0; vertical-align: top; max-width: calc(50% - 5px);"></div>
                    <div id="adfox_15668327293348580" style="padding: 0; margin: 0; border-width: 0; vertical-align: top;max-width: 50%;"></div>
                    <div id="adfox_156683290300811512"></div>
                    <script type="text/javascript">
                        if (screen.width < 768) {
                            window.Ya.adfoxCode.create({
                                ownerId: 276021,
                                containerId: 'adfox_156683290300811512',
                                params: {
                                    p1: 'cgpfg',
                                    p2: 'gehi'
                                }
                            });
                            console.log('After text mobile check');
                        }
                        if (screen.width >= 768) {
                            window.Ya.adfoxCode.create({
                                ownerId: 276021,
                                containerId: 'adfox_156683272872496131',
                                params: {
                                    p1: 'cgper',
                                    p2: 'gdog'
                                }
                            });
                            console.log('After text desktop check');
                            window.Ya.adfoxCode.create({
                                ownerId: 276021,
                                containerId: 'adfox_15668327293348580',
                                params: {
                                    p1: 'cgpes',
                                    p2: 'gdog'
                                }
                            });
                        }
                    </script>
                </div>
                <div class="row">
    <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
        <div class="partners-header">
            <span>Новости партнеров</span>
        </div>
    </div>
</div>
<div class="row">
    <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 exchange-block lentainform-top">
        <!-- Composite Start --> <div id="M472367ScriptRootC1118077"></div> <script src="https://jsc.lentainform.com/n/e/nevasport.ru.1118077.js" async></script> <!-- Composite End -->
    </div>
    <script>
        jQuery( document ).ready(function() {
            setTimeout(function () {
                jQuery('.lentainform-top .mgline-list > .mgline:nth-child(1) a').attr("onClick", "ym(49098115,'reachGoal','tc-lenta-1');return true;");
                jQuery('.lentainform-top .mgline-list > .mgline:nth-child(2) a').attr("onClick", "ym(49098115,'reachGoal','tc-lenta-2');return true;");
                jQuery('.lentainform-top .mgline-list > .mgline:nth-child(3) a').attr("onClick", "ym(49098115,'reachGoal','tc-lenta-3');return true;");
                jQuery('.lentainform-top .mgline-list > .mgline:nth-child(4) a').attr("onClick", "ym(49098115,'reachGoal','tc-lenta-4');return true;");
            }, 3000);
        });
    </script>
    <!-- moika78 -->
    <section class="section_teasers">
    <link rel="stylesheet" id="moika-teaser-css" href="https://nevasport.ru/wp-content/themes/envo-magazine-child/assets/dist/css/moika-teaser.min.css?ver=81120" type="text/css" media="all">
                <div class="block_teaser_wrp">
                <div class="block_teaser">
                    <div class="block_teaser_img">
                        <a href="https://moika78.ru/news/2021-07-27/637224-minzdrav-rasskazal-komu-protivopokazana-vaktsina-ot-koronavirusa-epivakkorona/?utm_source=nevasport&utm_medium=cpc&utm_campaign=moika-teaser" onclick="ym(49098115,'reachGoal','moika-teaser-click'); return true;" target="_blank">
                            <img data-src="https://moika78.ru/news2/2021/07/imgonline-com-ua-Resize-CgmNiiufYXA1gbk.jpg" alt="Минздрав рассказал, кому противопоказана вакцина от коронавируса «ЭпиВакКорона»" class="lazyload">
                        </a>
                    </div>
                    <div class="block_teaser_title">
                        <a href="https://moika78.ru/news/2021-07-27/637224-minzdrav-rasskazal-komu-protivopokazana-vaktsina-ot-koronavirusa-epivakkorona/?utm_source=nevasport&utm_medium=cpc&utm_campaign=moika-teaser" onclick="ym(49098115,'reachGoal','moika-teaser-click'); return true;" target="_blank">Минздрав рассказал, кому противопоказана вакцина от коронавируса «ЭпиВакКорона»</a>
                    </div>
                </div>
            </div>
                        <div class="block_teaser_wrp">
                <div class="block_teaser">
                    <div class="block_teaser_img">
                        <a href="https://moika78.ru/news/2021-07-28/637858-temperatura-v-peterburge-mozhet-dostignut-otmetki-v-42-gradusa/?utm_source=nevasport&utm_medium=cpc&utm_campaign=moika-teaser" onclick="ym(49098115,'reachGoal','moika-teaser-click'); return true;" target="_blank">
                            <img data-src="https://moika78.ru/news2/2021/06/2-11.jpg" alt="Температура в Петербурге может достигнуть отметки в +42 градуса" class="lazyload">
                        </a>
                    </div>
                    <div class="block_teaser_title">
                        <a href="https://moika78.ru/news/2021-07-28/637858-temperatura-v-peterburge-mozhet-dostignut-otmetki-v-42-gradusa/?utm_source=nevasport&utm_medium=cpc&utm_campaign=moika-teaser" onclick="ym(49098115,'reachGoal','moika-teaser-click'); return true;" target="_blank">Температура в Петербурге может достигнуть отметки в +42 градуса</a>
                    </div>
                </div>
            </div>
                        <div class="block_teaser_wrp">
                <div class="block_teaser">
                    <div class="block_teaser_img">
                        <a href="https://moika78.ru/news/2021-07-27/637301-kto-mozhet-poluchit-postoyannyj-medotvod-ot-vaktsinatsii-protiv-covid-19/?utm_source=nevasport&utm_medium=cpc&utm_campaign=moika-teaser" onclick="ym(49098115,'reachGoal','moika-teaser-click'); return true;" target="_blank">
                            <img data-src="https://moika78.ru/news2/2021/04/2021-02-20_11-48-10_-_AL1I3198.jpg" alt="Кто может получить постоянный медотвод от вакцинации против COVID-19" class="lazyload">
                        </a>
                    </div>
                    <div class="block_teaser_title">
                        <a href="https://moika78.ru/news/2021-07-27/637301-kto-mozhet-poluchit-postoyannyj-medotvod-ot-vaktsinatsii-protiv-covid-19/?utm_source=nevasport&utm_medium=cpc&utm_campaign=moika-teaser" onclick="ym(49098115,'reachGoal','moika-teaser-click'); return true;" target="_blank">Кто может получить постоянный медотвод от вакцинации против COVID-19</a>
                    </div>
                </div>
            </div>
                        <div class="block_teaser_wrp">
                <div class="block_teaser">
                    <div class="block_teaser_img">
                        <a href="https://moika78.ru/news/2021-07-27/637694-klimatolog-predupredil-ob-ugroze-zatopleniya-peterburga/?utm_source=nevasport&utm_medium=cpc&utm_campaign=moika-teaser" onclick="ym(49098115,'reachGoal','moika-teaser-click'); return true;" target="_blank">
                            <img data-src="https://moika78.ru/news2/2021/03/19438_Baltphoto_Elena_YAkovleva.jpg" alt="Климатолог предупредил об угрозе затопления Петербурга" class="lazyload">
                        </a>
                    </div>
                    <div class="block_teaser_title">
                        <a href="https://moika78.ru/news/2021-07-27/637694-klimatolog-predupredil-ob-ugroze-zatopleniya-peterburga/?utm_source=nevasport&utm_medium=cpc&utm_campaign=moika-teaser" onclick="ym(49098115,'reachGoal','moika-teaser-click'); return true;" target="_blank">Климатолог предупредил об угрозе затопления Петербурга</a>
                    </div>
                </div>
            </div>
            </section>
    <!-- /moika78 -->
    <div id="unit_93465" class="col-xs-12 col-sm-12 col-md-12 col-lg-12 exchange-block"></div>
    <script type="text/javascript" charset="utf-8">
        (function() {
            var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
            sc.src = '//smi2.ru/data/js/93465.js'; sc.charset = 'utf-8';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
        }());
    </script>
    <script>
        jQuery( document ).ready(function() {
            setTimeout(function () {
                jQuery('.container-93465 .list-container > .list-container-item:nth-child(1) a').attr("onClick", "ym(49098115,'reachGoal','tc-smi2-1');return true;");
                jQuery('.container-93465 .list-container > .list-container-item:nth-child(2) a').attr("onClick", "ym(49098115,'reachGoal','tc-smi2-2');return true;");
                jQuery('.container-93465 .list-container > .list-container-item:nth-child(3) a').attr("onClick", "ym(49098115,'reachGoal','tc-smi2-3');return true;");
                jQuery('.container-93465 .list-container > .list-container-item:nth-child(4) a').attr("onClick", "ym(49098115,'reachGoal','tc-smi2-4');return true;");
            }, 3000);
        });
    </script>
    <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 exchange-block">
        <div id="M400235ScriptRootC673223" class="lentainform-bottom">
            <div id="M400235PreloadC673223"></div>
        </div>
    </div>
    <script>
        jQuery( document ).ready(function() {
            setTimeout(function () {
                jQuery('.lentainform-bottom .mgbox > .mgline:nth-child(3) a').attr("onClick", "ym(49098115,'reachGoal','tc-lenta-5');return true;");
                jQuery('.lentainform-bottom .mgbox > .mgline:nth-child(4) a').attr("onClick", "ym(49098115,'reachGoal','tc-lenta-6');return true;");
                jQuery('.lentainform-bottom .mgbox > .mgline:nth-child(5) a').attr("onClick", "ym(49098115,'reachGoal','tc-lenta-7');return true;");
                jQuery('.lentainform-bottom .mgbox > .mgline:nth-child(6) a').attr("onClick", "ym(49098115,'reachGoal','tc-lenta-8');return true;");
            }, 3000);
        });
    </script>
</div>
            </div>
            <!-------------- article region end -------------->

            <!-------------- sidebar begin ----------------->
            <div class="hidden-xs hidden-sm col-md-4 col-lg-4">
                <div class="sticky-wrap" id="sticky-wrap-first-post">
                    <div class="sidebar-ya-wrap">
                        <div id="adfox_156683281635288580" style="text-align: center;"></div>
                        <script>
                            if (screen.width >= 992) {
                                window.Ya.adfoxCode.create({
                                    ownerId: 276021,
                                    containerId: 'adfox_156683281635288580',
                                    params: {
                                        p1: 'cgpeq',
                                        p2: 'gdlk'
                                    }
                                });
                                console.log('Sidebar desktop check');
                            }
                        </script>
                    </div>
                    <div class="partners-right">
                        <div class="partners-right__caption">
                            <span>Читайте также</span>
                        </div>
                        <div class="partners-right__body">
                            <script id='j_z83MsK0SvR1dXV'>
                                if(screen.width >= 992){
                                    if (window.relap) window.relap.ar('j_z83MsK0SvR1dXV');
                                }
                            </script>
                        </div>
                    </div>
                    <script>
                        if(screen.width >= 992) {
                            jQuery('.partners-right').after(``);
                        }
                    </script>
                    <div class="sidebar-widget">
                        <div class="sidebar-widget__vk">
                            <div id="vk_groups"></div>
                        </div>
                        <div class="sidebar-widget__fb">
                            <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fnevasport.ru&amp;tabs&amp;width=340&amp;height=214&amp;small_header=false&amp;adapt_container_width=true&amp;hide_cover=false&amp;show_facepile=true&amp;appId" width="340" height="214" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true"></iframe>
                        </div>
                    </div>
                    <script>
                        if(screen.width >= 992) {
                            jQuery('.sidebar-widget #vk_groups').after(``);
                        }
                    </script>
                </div>
            </div>
            <!-------------- sidebar end ----------------->
        </div>
    </div>
</section>

<section class="single-last-section">
    <div class="container">
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 single-rtb-2">
                <div id="adfox_156683272612598473" style="max-height: 300px; overflow: hidden; text-align: center;"></div>
                <div id="adfox_156683290075051512"></div>
                <script>
                    var w=window.innerWidth||document.documentElement.clientWidth||document.body.clientWidth;
                    if (w >= 768) {
                        window.Ya.adfoxCode.create({
                            ownerId: 276021,
                            containerId: 'adfox_156683272612598473',
                            params: {
                                p1: 'cgpet',
                                p2: 'gdli'
                            }
                        });
                    }
                    if (w < 768) {
                        window.Ya.adfoxCode.create({
                            ownerId: 276021,
                            containerId: 'adfox_156683290075051512',
                            params: {
                                p1: 'cgpfc',
                                p2: 'gehj'
                            }
                        });
                    }
                    console.log('After teasers desktop check');
                </script>
            </div>
        </div>
    </div>
</section>

<div itemscope itemtype="http://schema.org/ItemList">
    <section class="scroll-feed-item inner-posts" style="display: none; margin-top: 20px;">
    <div class="container">
        <div class="row">
            <div class="col-xs-12 col-sm-6 col-md-3 col-lg-3" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <img src="" style="display: none;">
                <!-- Бои без правил -->
                                    <meta itemprop="position" content="1" />
                    
<a href="https://nevasport.ru/194877-dana-uajt-rasskazal-kak-v-odnochase-lishilsya-milliona-dollarov/" class="thumbnail_narrow">
    <section itemscope itemtype="http://schema.org/NewsArticle" itemprop="item">
        <div class="thumbnail__img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <div class="thumbnail__img__blur lazyload" data-bg="https://nevasport.ru/wp-content/uploads/2019/03/uajt.png"></div>
            <img data-src="https://nevasport.ru/wp-content/uploads/2019/03/uajt.png" class="lazyload" alt="Дана Уайт рассказал, как в одночасье лишился миллиона долларов" itemprop="image">
            <meta itemprop="url" content="https://nevasport.ru/wp-content/uploads/2019/03/uajt.png"/>
            <meta itemprop="width" content="770"/>
            <meta itemprop="height" content="431"/>
        </div>
        <div class="thumbnail__text">
                            <object>
                    <a href="/boi-bez-pravil/">Бои без правил</a>
                    <meta itemprop="genre" content="Бои без правил">
                </object>
                        <span itemprop="headline">Дана Уайт рассказал, как в одночасье лишился миллиона долларов</span>
            <div class="thumbnail__text__meta">
                <div class="thumbnail__text__meta__date">
                    <time itemprop="dateCreated datePublished"
                          datetime="2021-02-18T16:31">18 февраля 2021, 16:31</time>
                    <time style="display: none !important;" itemprop="dateModified"
                          datetime="2021-02-18T16:31">2021-02-18T16:31</time>
                </div>
                <div class="thumbnail__text__meta__views">
                    <span></span>
                    <span>8&nbsp;136</span>
                </div>
                <link itemprop="url" content="https://nevasport.ru/228862-klub-krasava-budet-vozvrashhat-bolelshhikam-dengi-za-bilety-v-avguste-pri-porazheniyah/#item-1">
                <meta itemscope itemprop="mainEntityOfPage" itemid="https://nevasport.ru/228862-klub-krasava-budet-vozvrashhat-bolelshhikam-dengi-za-bilety-v-avguste-pri-porazheniyah"/>
                <meta itemprop="author" content="Сергей Малышко"/>
                <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display: none;">
    <meta itemprop="name" content="НеваСпорт"/>
    <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">Адрес редакции: 197022 Россия, Санкт-Петербург, пр. Медиков, 9</span>
    <meta itemprop="telephone" content="+7-812-401-6292"/>
    <meta itemprop="email" content="info@nevasport.ru"/>
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <meta itemprop="url image" content="https://nevasport.ru/wp-content/themes/envo-magazine-child/assets/dist/images/logo-new-big.png"/>
        <meta itemprop="width" content="390">
        <meta itemprop="height" content="116">
    </div>
    <meta itemprop="name" content="Общество с ограниченной ответственностью Рост">
</div>            </div>
        </div>
    </section>
</a>            </div>
            <div class="col-xs-12 col-sm-6 col-md-3 col-lg-3">
                <div class="banner-place">
                    <a href="https://mediamarketplace.ru" style="display: flex; justify-content: center; align-items: center" target="_blank"><img class="lazyload alignnone size-full wp-image-198890" width="540" height="960" style="width: 100%; height: auto;" data-src="https://nevasport.ru/wp-content/uploads/2021/03/Pomogi_svoemu_rajonu_stat_luchshe_2.png" /> </a>
</p>
                </div>
            </div>
            <div class="col-xs-12 col-sm-12 col-md-6 col-lg-6" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <!-- Спортивный активист -->
                                    <meta itemprop="position" content="2" />
                    
<a href="https://nevasport.ru/50907-deputaty-hotyat-sdelat-zozh-obyazatelnym/" class="thumbnail_big">
    <section itemscope itemtype="http://schema.org/NewsArticle" itemprop="item">
        <div class="thumbnail__img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                            <div class="thumbnail__img__blur lazyload" data-bg="https://nevasport.ru/wp-content/uploads/2019/02/krivononsovgotovo.jpg"></div>
                <img data-src="https://nevasport.ru/wp-content/uploads/2019/02/krivononsovgotovo.jpg" class="lazyload" alt="Депутаты хотят сделать ЗОЖ обязательным" itemprop="image">
                <meta itemprop="url" content="https://nevasport.ru/wp-content/uploads/2019/02/krivononsovgotovo.jpg"/>
                <meta itemprop="width" content="770"/>
                <meta itemprop="height" content="446"/>
                    </div>
        <div class="thumbnail__text">
                            <object>
                    <a href="/sotsialnaya-politika/">Социальная политика</a>
                    <meta itemprop="genre" content="Социальная политика"/>
                </object>
                        <span itemprop="headline">Депутаты хотят сделать ЗОЖ обязательным</span>
            <div class="thumbnail__text__meta">
                <div class="thumbnail__text__meta__date">
                    <time itemprop="dateCreated datePublished"
                          datetime="2019-02-07T15:01">7 февраля 2019, 15:01</time>
                    <time style="display: none !important;" itemprop="dateModified"
                          datetime="2019-02-07T15:11">2019-02-07T15:11</time>
                </div>
                <div class="thumbnail__text__meta__views">
                    <span></span>
                    <span>19&nbsp;849</span>
                </div>
                <link itemprop="url" content="https://nevasport.ru/228862-klub-krasava-budet-vozvrashhat-bolelshhikam-dengi-za-bilety-v-avguste-pri-porazheniyah/#item-2">
                <meta itemscope itemprop="mainEntityOfPage" itemid="https://nevasport.ru/228862-klub-krasava-budet-vozvrashhat-bolelshhikam-dengi-za-bilety-v-avguste-pri-porazheniyah"/>
                <meta itemprop="author" content="Никита Грязев"/>
                <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display: none;">
    <meta itemprop="name" content="НеваСпорт"/>
    <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">Адрес редакции: 197022 Россия, Санкт-Петербург, пр. Медиков, 9</span>
    <meta itemprop="telephone" content="+7-812-401-6292"/>
    <meta itemprop="email" content="info@nevasport.ru"/>
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <meta itemprop="url image" content="https://nevasport.ru/wp-content/themes/envo-magazine-child/assets/dist/images/logo-new-big.png"/>
        <meta itemprop="width" content="390">
        <meta itemprop="height" content="116">
    </div>
    <meta itemprop="name" content="Общество с ограниченной ответственностью Рост">
</div>            </div>
        </div>
    </section>
</a>            </div>
        </div>
    </div>
</section>

<!-- Мнения -->
<section class="scroll-feed-item inner-posts" style="display: none">
    <div class="container">
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                <div class="full-width-link">
                    <a href="/blogi/">Блоги</a>
                </div>
            </div>
        </div>
    </div>
</section>
<section class="scroll-feed-item inner-posts" style="display: none">
    <div class="container">
        <div class="row">
                            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" id="item-2">
                                        <meta itemprop="position" content="3" />
                    
<div class="expert-card_left" itemscope itemtype="http://schema.org/BlogPosting" itemprop="item">
    <link rel="stylesheet" id="opinions" href="https://nevasport.ru/wp-content/themes/envo-magazine-child/assets/dist/css/opinions.min.css" type="text/css" media="all" />
    <div class="row">
        <div class="col-xs-12 col-sm-12 col-md-5 col-lg-5">
            <a href="https://nevasport.ru/228703-yurist-andrej-zavertyaev-o-transferah-lokomotiva-chtoby-kupit-chto-nibud-nuzhnoe-nuzhno-prodat-chto-nibud-nuzhnoe/" class="expert-card__photo" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <div class="expert-card__photo__blur lazyload" data-bg="https://nevasport.ru/wp-content/uploads/2021/08/fotka.jpg"></div>
                <img data-src="https://nevasport.ru/wp-content/uploads/2021/08/fotka.jpg" class="lazyload" alt="Юрист Андрей Завертяев о трансферах &#171;Локомотива&#187;: Чтобы купить что-нибудь нужное, нужно продать что-нибудь нужное" itemprop="image">
                <meta itemprop="url" content="https://nevasport.ru/wp-content/uploads/2021/08/fotka.jpg"/>
                <meta itemprop="width" content="770"/>
                <meta itemprop="height" content="698"/>
            </a>
        </div>
        <div class="col-xs-12 col-sm-12 col-md-7 col-lg-7">
            <div class="expert-card__text expert-items">
                <div class="expert-items__name">
                    <a href="https://nevasport.ru/228703-yurist-andrej-zavertyaev-o-transferah-lokomotiva-chtoby-kupit-chto-nibud-nuzhnoe-nuzhno-prodat-chto-nibud-nuzhnoe/" itemprop="name">Юрист Андрей Завертяев о трансферах &#171;Локомотива&#187;: Чтобы купить что-нибудь нужное, нужно продать что-нибудь нужное</a>
                    <meta itemprop="headline" content="Юрист Андрей Завертяев о трансферах &#171;Локомотива&#187;: Чтобы купить что-нибудь нужное, нужно продать что-нибудь нужное" />
                </div>
                <div class="expert-items__date">
                    <time itemprop="dateCreated datePublished"
                          datetime="2021-08-02T12:27">2 августа 2021, 12:27</time>
                    <time style="display: none !important;" itemprop="dateModified"
                          datetime="2021-08-02T12:27">2021-08-02T12:27</time>
                </div>
                <div class="expert-items__link">
                    <a href="https://nevasport.ru/228703-yurist-andrej-zavertyaev-o-transferah-lokomotiva-chtoby-kupit-chto-nibud-nuzhnoe-nuzhno-prodat-chto-nibud-nuzhnoe/" itemprop="description">Специалист по спортивному праву, юрист цифровой платформы законодательных инициатив "Инициатор" Андрей...</a>
                </div>
            </div>
            <link itemprop="url" content="https://nevasport.ru/228862-klub-krasava-budet-vozvrashhat-bolelshhikam-dengi-za-bilety-v-avguste-pri-porazheniyah/#item-3">
            <meta itemscope itemprop="mainEntityOfPage" itemid="https://nevasport.ru/228862-klub-krasava-budet-vozvrashhat-bolelshhikam-dengi-za-bilety-v-avguste-pri-porazheniyah"/>
            <meta itemprop="author" content="Ирина Красько"/>
            <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display: none;">
    <meta itemprop="name" content="НеваСпорт"/>
    <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">Адрес редакции: 197022 Россия, Санкт-Петербург, пр. Медиков, 9</span>
    <meta itemprop="telephone" content="+7-812-401-6292"/>
    <meta itemprop="email" content="info@nevasport.ru"/>
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <meta itemprop="url image" content="https://nevasport.ru/wp-content/themes/envo-magazine-child/assets/dist/images/logo-new-big.png"/>
        <meta itemprop="width" content="390">
        <meta itemprop="height" content="116">
    </div>
    <meta itemprop="name" content="Общество с ограниченной ответственностью Рост">
</div>        </div>
    </div>
    <div class="expert-card__decorate"></div>
</div>                </div>                <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" id="item-3">
                                        <meta itemprop="position" content="4" />
                    
<div class="expert-card_right" itemscope itemtype="http://schema.org/BlogPosting" itemprop="item">
    <link rel="stylesheet" id="opinions" href="https://nevasport.ru/wp-content/themes/envo-magazine-child/assets/dist/css/opinions.min.css" type="text/css" media="all" />
    <div class="row">
        <div class="col-xs-12 col-sm-12 col-md-5 col-lg-5">
            <a href="https://nevasport.ru/227674-sportivnyj-psiholog-feliks-shifrin-bajlz-perestala-myslit-ratsionalno-i-utratila-kontrol-nad-soboj/" class="expert-card__photo" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <div class="expert-card__photo__blur lazyload" data-bg="https://nevasport.ru/wp-content/uploads/2020/01/photo_2019-12-16_13-13-59-1024x731.jpg"></div>
                <img data-src="https://nevasport.ru/wp-content/uploads/2020/01/photo_2019-12-16_13-13-59-1024x731.jpg" class="lazyload" alt="Спортивный психолог Феликс Шифрин: Байлз перестала мыслить рационально и утратила контроль над собой" itemprop="image">
                <meta itemprop="url" content="https://nevasport.ru/wp-content/uploads/2020/01/photo_2019-12-16_13-13-59-1024x731.jpg"/>
                <meta itemprop="width" content="1280"/>
                <meta itemprop="height" content="914"/>
            </a>
        </div>
        <div class="col-xs-12 col-sm-12 col-md-7 col-lg-7">
            <div class="expert-card__text expert-items">
                <div class="expert-items__name">
                    <a href="https://nevasport.ru/227674-sportivnyj-psiholog-feliks-shifrin-bajlz-perestala-myslit-ratsionalno-i-utratila-kontrol-nad-soboj/" itemprop="name">Спортивный психолог Феликс Шифрин: Байлз перестала мыслить рационально и утратила контроль над собой</a>
                    <meta itemprop="headline" content="Спортивный психолог Феликс Шифрин: Байлз перестала мыслить рационально и утратила контроль над собой" />
                </div>
                <div class="expert-items__date">
                    <time itemprop="dateCreated datePublished"
                          datetime="2021-07-28T17:02">28 июля 2021, 17:02</time>
                    <time style="display: none !important;" itemprop="dateModified"
                          datetime="2021-07-28T22:06">2021-07-28T22:06</time>
                </div>
                <div class="expert-items__link">
                    <a href="https://nevasport.ru/227674-sportivnyj-psiholog-feliks-shifrin-bajlz-perestala-myslit-ratsionalno-i-utratila-kontrol-nad-soboj/" itemprop="description">Спортивный психолог Феликс Шифрин эксклюзивно для Nevasport поделился мнением о проблемах, с которыми столкнулась...</a>
                </div>
            </div>
            <link itemprop="url" content="https://nevasport.ru/228862-klub-krasava-budet-vozvrashhat-bolelshhikam-dengi-za-bilety-v-avguste-pri-porazheniyah/#item-4">
            <meta itemscope itemprop="mainEntityOfPage" itemid="https://nevasport.ru/228862-klub-krasava-budet-vozvrashhat-bolelshhikam-dengi-za-bilety-v-avguste-pri-porazheniyah"/>
            <meta itemprop="author" content="Ирина Красько"/>
            <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display: none;">
    <meta itemprop="name" content="НеваСпорт"/>
    <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">Адрес редакции: 197022 Россия, Санкт-Петербург, пр. Медиков, 9</span>
    <meta itemprop="telephone" content="+7-812-401-6292"/>
    <meta itemprop="email" content="info@nevasport.ru"/>
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <meta itemprop="url image" content="https://nevasport.ru/wp-content/themes/envo-magazine-child/assets/dist/images/logo-new-big.png"/>
        <meta itemprop="width" content="390">
        <meta itemprop="height" content="116">
    </div>
    <meta itemprop="name" content="Общество с ограниченной ответственностью Рост">
</div>        </div>
    </div>
    <div class="expert-card__decorate"></div>
</div>                </div>        </div>
        <div class="row">
            <div class="container">
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                    <div class="more-opinions">
                        <a href="/blogi/">Показать еще
                            <div class="more-opinions__red">
                                <img data-src="/wp-content/themes/envo-magazine-child/assets/dist/images/arrow.svg" class="lazyload" alt="Показать ещё">
                            </div>
                            <div class="more-opinions__green">
                                <img data-src="/wp-content/themes/envo-magazine-child/assets/dist/images/arrow.svg" class="lazyload" alt="Показать ещё">
                            </div>
                        </a>
                    </div>
                </div>
            </div>
        </div>
    </div>
</section>
<section class="scroll-feed-item inner-posts" style="display: none">
    <div class="container">
        <div class="row">
            <div class="col-xs-12 col-sm-6 col-md-3 col-lg-3">
                <div class="banner-place">
                    <p>
	<a href="https://zen.yandex.ru/profile/editor/nevasport" style="display: flex; justify-content: center; align-items: center" target="_blank"><img data-src="https://nevasport.ru/wp-content/uploads/2019/11/QRCB2WgclNo.jpg" style="width: 100%; height: auto" class="lazyload" /> </a>

</p>                </div>
            </div>
            <div class="col-xs-12 col-sm-6 col-md-9 col-lg-9" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <!-- Фотогалерея -->
                                    <meta itemprop="position" content="5" />
                    
<a href="https://nevasport.ru/228671-raspisanie-predsezonnyh-prokatov-figuristov-yuniorov/" class="thumbnail_media">
    <div class="row" itemscope itemtype="http://schema.org/NewsArticle" itemprop="item">
        <div class="col-xs-12 col-sm-12 col-md-8 col-lg-8">
            <div class="thumbnail__img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <div class="thumbnail__img__blur lazyload" data-bg="https://nevasport.ru/wp-content/uploads/2021/08/yunior-e1627891609929.png"></div>
                <img data-src="https://nevasport.ru/wp-content/uploads/2021/08/yunior-e1627891609929.png" class="lazyload" alt="Расписание предсезонных прокатов фигуристов-юниоров" itemprop="image">
                <meta itemprop="url" content="https://nevasport.ru/wp-content/uploads/2021/08/yunior-e1627891609929.png"/>
                <meta itemprop="width" content="770"/>
                <meta itemprop="height" content="829"/>
            </div>
        </div>
        <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4">
            <div class="thumbnail__text">
                <div class="thumbnail__text__decorate"></div>
                                    <object>
                        <a href="/figurnoe-katanie/">Фигурное катание</a>
                        <meta itemprop="genre" content="Фигурное катание"/>
                    </object>
                                <span itemprop="headline">Расписание предсезонных прокатов фигуристов-юниоров</span>
                <p itemprop="description">Первыми на олимпийскую базу учебно-тренировочного центра «Новогорск» заехали фигуристы-танцоры. Всего в прокатах примет участие 12 танцевальных пар.</p>
                <div class="thumbnail__text__meta">
                    <div class="thumbnail__text__meta__date">
                        <time itemprop="dateCreated datePublished"
                              datetime="2021-08-02T10:50">2 августа 2021, 10:50</time>
                        <time style="display: none !important;" itemprop="dateModified"
                              datetime="2021-08-02T11:22">2021-08-02T11:22</time>
                    </div>
                    <div class="thumbnail__text__meta__views">
                        <span></span>
                        <span>92</span>
                    </div>
                    <link itemprop="url" content="https://nevasport.ru/228862-klub-krasava-budet-vozvrashhat-bolelshhikam-dengi-za-bilety-v-avguste-pri-porazheniyah/#item-5">
                    <meta itemscope itemprop="mainEntityOfPage" itemid="https://nevasport.ru/228862-klub-krasava-budet-vozvrashhat-bolelshhikam-dengi-za-bilety-v-avguste-pri-porazheniyah"/>
                    <meta itemprop="author" content="Ана Левитан"/>
                    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display: none;">
    <meta itemprop="name" content="НеваСпорт"/>
    <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">Адрес редакции: 197022 Россия, Санкт-Петербург, пр. Медиков, 9</span>
    <meta itemprop="telephone" content="+7-812-401-6292"/>
    <meta itemprop="email" content="info@nevasport.ru"/>
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <meta itemprop="url image" content="https://nevasport.ru/wp-content/themes/envo-magazine-child/assets/dist/images/logo-new-big.png"/>
        <meta itemprop="width" content="390">
        <meta itemprop="height" content="116">
    </div>
    <meta itemprop="name" content="Общество с ограниченной ответственностью Рост">
</div>                </div>
            </div>
        </div>
    </div>
</a>            </div>
        </div>
    </div>
</section>

<section class="scroll-feed-item inner-posts" style="display: none">
    <div class="container">
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-6 col-lg-6" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <!-- Хоккей -->
                                    <meta itemprop="position" content="6" />
                    
<a href="https://nevasport.ru/228810-forvard-ska-zabrosil-pervuyu-shajbu-v-startovom-matche-kubka-glinki-grettski/" class="thumbnail_big">
    <section itemscope itemtype="http://schema.org/NewsArticle" itemprop="item">
        <div class="thumbnail__img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                            <div class="thumbnail__img__blur lazyload" data-bg="https://nevasport.ru/wp-content/uploads/2021/03/michkov5.jpg"></div>
                <img data-src="https://nevasport.ru/wp-content/uploads/2021/03/michkov5.jpg" class="lazyload" alt="Форвард СКА забросил первую шайбу в стартовом матче Кубка Глинки/Гретцки" itemprop="image">
                <meta itemprop="url" content="https://nevasport.ru/wp-content/uploads/2021/03/michkov5.jpg"/>
                <meta itemprop="width" content="770"/>
                <meta itemprop="height" content="430"/>
                    </div>
        <div class="thumbnail__text">
                            <object>
                    <a href="/hokkej/">Хоккей</a>
                    <meta itemprop="genre" content="Хоккей"/>
                </object>
                        <span itemprop="headline">Форвард СКА забросил первую шайбу в стартовом матче Кубка Глинки/Гретцки</span>
            <div class="thumbnail__text__meta">
                <div class="thumbnail__text__meta__date">
                    <time itemprop="dateCreated datePublished"
                          datetime="2021-08-02T17:58">2 августа 2021, 17:58</time>
                    <time style="display: none !important;" itemprop="dateModified"
                          datetime="2021-08-02T17:59">2021-08-02T17:59</time>
                </div>
                <div class="thumbnail__text__meta__views">
                    <span></span>
                    <span>45</span>
                </div>
                <link itemprop="url" content="https://nevasport.ru/228862-klub-krasava-budet-vozvrashhat-bolelshhikam-dengi-za-bilety-v-avguste-pri-porazheniyah/#item-6">
                <meta itemscope itemprop="mainEntityOfPage" itemid="https://nevasport.ru/228862-klub-krasava-budet-vozvrashhat-bolelshhikam-dengi-za-bilety-v-avguste-pri-porazheniyah"/>
                <meta itemprop="author" content="Ана Левитан"/>
                <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display: none;">
    <meta itemprop="name" content="НеваСпорт"/>
    <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">Адрес редакции: 197022 Россия, Санкт-Петербург, пр. Медиков, 9</span>
    <meta itemprop="telephone" content="+7-812-401-6292"/>
    <meta itemprop="email" content="info@nevasport.ru"/>
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <meta itemprop="url image" content="https://nevasport.ru/wp-content/themes/envo-magazine-child/assets/dist/images/logo-new-big.png"/>
        <meta itemprop="width" content="390">
        <meta itemprop="height" content="116">
    </div>
    <meta itemprop="name" content="Общество с ограниченной ответственностью Рост">
</div>            </div>
        </div>
    </section>
</a>            </div>
            <div class="col-xs-12 col-sm-6 col-md-3 col-lg-3">
                <div class="banner-place">
                    <div id="vk_groups21" class="vk-group"></div>

<script type="text/javascript">
    var widget_width = 'auto';
    var w=window.innerWidth||document.documentElement.clientWidth||document.body.clientWidth;
    if (w > 480 && w <= 1024){
        widget_width = 'auto';
    }
    if (w <= 480){
        widget_width = w - 40;
    }
    if(w >= 992) {
        window.vkAsyncInit = function () {
            VK.init({
                apiId: 2685520,
                onlyWidgets: true
            });
            VK.Widgets.Group("vk_groups21", {mode: 0, no_cover: 1, width: widget_width, height: "480"}, 166813936);
        };
        setTimeout(function() {
            var el = document.createElement("script");
            el.type = "text/javascript";
            el.src = "https://vk.com/js/api/openapi.js?162";
            el.async = true;
            document.getElementById("vk_groups21").appendChild(el);
        }, 0);
    }
</script>                </div>
            </div>
            <div class="col-xs-12 col-sm-6 col-md-3 col-lg-3">
                <div class="banner-place">
                    <a style="display: flex; justify-content: center; align-items: center;" href="https://nevasport.ru/catalog_sport/" target="_blank" rel="noopener"><img class="lazyload" style="width: 100%; height: auto;" data-src="https://nevasport.ru/wp-content/uploads/2020/07/270h480-2.gif" /> </a>                </div>
            </div>
        </div>
    </div>
</section></div>

<a id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div>	<!--[if lte IE 8]>
	<style>
		.attachment:focus {
			outline: #1e8cbe solid;
		}
		.selected.attachment {
			outline: #1e8cbe solid;
		}
	</style>
	<![endif]-->
	<script type="text/html" id="tmpl-media-frame">
		<div class="media-frame-menu"></div>
		<div class="media-frame-title"></div>
		<div class="media-frame-router"></div>
		<div class="media-frame-content"></div>
		<div class="media-frame-toolbar"></div>
		<div class="media-frame-uploader"></div>
	</script>

	<script type="text/html" id="tmpl-media-modal">
		<div tabindex="0" class="media-modal wp-core-ui">
			<button type="button" class="media-modal-close"><span class="media-modal-icon"><span class="screen-reader-text">Закрыть окно параметров файла</span></span></button>
			<div class="media-modal-content"></div>
		</div>
		<div class="media-modal-backdrop"></div>
	</script>

	<script type="text/html" id="tmpl-uploader-window">
		<div class="uploader-window-content">
			<h1>Перетащите файлы сюда</h1>
		</div>
	</script>

	<script type="text/html" id="tmpl-uploader-editor">
		<div class="uploader-editor-content">
			<div class="uploader-editor-title">Перетащите файлы сюда</div>
		</div>
	</script>

	<script type="text/html" id="tmpl-uploader-inline">
		<# var messageClass = data.message ? 'has-upload-message' : 'no-upload-message'; #>
		<# if ( data.canClose ) { #>
		<button class="close dashicons dashicons-no"><span class="screen-reader-text">Закрыть окно загрузчика</span></button>
		<# } #>
		<div class="uploader-inline-content {{ messageClass }}">
		<# if ( data.message ) { #>
			<h2 class="upload-message">{{ data.message }}</h2>
		<# } #>
					<div class="upload-ui">
				<h2 class="upload-instructions drop-instructions">Перетащите файлы сюда</h2>
				<p class="upload-instructions drop-instructions">или</p>
				<button type="button" class="browser button button-hero">Выберите файлы</button>
			</div>

			<div class="upload-inline-status"></div>

			<div class="post-upload-ui">
				
				<p class="max-upload-size">Максимальный размер файла: 20 MB.</p>

				<# if ( data.suggestedWidth && data.suggestedHeight ) { #>
					<p class="suggested-dimensions">
						Предлагаемый размер изображения: {{data.suggestedWidth}} на {{data.suggestedHeight}} пикселов.					</p>
				<# } #>

							</div>
				</div>
	</script>

	<script type="text/html" id="tmpl-media-library-view-switcher">
		<a href="/228862-klub-krasava-budet-vozvrashhat-bolelshhikam-dengi-za-bilety-v-avguste-pri-porazheniyah/?mode=list" class="view-list">
			<span class="screen-reader-text">В виде списка</span>
		</a>
		<a href="/228862-klub-krasava-budet-vozvrashhat-bolelshhikam-dengi-za-bilety-v-avguste-pri-porazheniyah/?mode=grid" class="view-grid current">
			<span class="screen-reader-text">В виде сетки</span>
		</a>
	</script>

	<script type="text/html" id="tmpl-uploader-status">
		<h2>Загрузка</h2>
		<button type="button" class="button-link upload-dismiss-errors"><span class="screen-reader-text">Скрыть ошибки</span></button>

		<div class="media-progress-bar"><div></div></div>
		<div class="upload-details">
			<span class="upload-count">
				<span class="upload-index"></span> / <span class="upload-total"></span>
			</span>
			<span class="upload-detail-separator">&ndash;</span>
			<span class="upload-filename"></span>
		</div>
		<div class="upload-errors"></div>
	</script>

	<script type="text/html" id="tmpl-uploader-status-error">
		<span class="upload-error-filename">{{{ data.filename }}}</span>
		<span class="upload-error-message">{{ data.message }}</span>
	</script>

	<script type="text/html" id="tmpl-edit-attachment-frame">
		<div class="edit-media-header">
			<button class="left dashicons <# if ( ! data.hasPrevious ) { #> disabled <# } #>"><span class="screen-reader-text">Редактировать предыдущий файл</span></button>
			<button class="right dashicons <# if ( ! data.hasNext ) { #> disabled <# } #>"><span class="screen-reader-text">Редактировать следующий файл</span></button>
		</div>
		<div class="media-frame-title"></div>
		<div class="media-frame-content"></div>
	</script>

	<script type="text/html" id="tmpl-attachment-details-two-column">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</script>

	<script type="text/html" id="tmpl-attachment">
		<div class="attachment-preview js--select-attachment type-{{ data.type }} subtype-{{ data.subtype }} {{ data.orientation }}">
			<div class="thumbnail">
				<# if ( data.uploading ) { #>
					<div class="media-progress-bar"><div style="width: {{ data.percent }}%"></div></div>
				<# } else if ( 'image' === data.type && data.sizes ) { #>
					<div class="centered">
						<img src="{{ data.size.url }}" draggable="false" alt="" />
					</div>
				<# } else { #>
					<div class="centered">
						<# if ( data.image && data.image.src && data.image.src !== data.icon ) { #>
							<img src="{{ data.image.src }}" class="thumbnail" draggable="false" alt="" />
						<# } else if ( data.sizes && data.sizes.medium ) { #>
							<img src="{{ data.sizes.medium.url }}" class="thumbnail" draggable="false" alt="" />
						<# } else { #>
							<img src="{{ data.icon }}" class="icon" draggable="false" alt="" />
						<# } #>
					</div>
					<div class="filename">
						<div>{{ data.filename }}</div>
					</div>
				<# } #>
			</div>
			<# if ( data.buttons.close ) { #>
				<button type="button" class="button-link attachment-close media-modal-icon"><span class="screen-reader-text">Удалить</span></button>
			<# } #>
		</div>
		<# if ( data.buttons.check ) { #>
			<button type="button" class="check" tabindex="-1"><span class="media-modal-icon"></span><span class="screen-reader-text">Снять выделение</span></button>
		<# } #>
		<#
		var maybeReadOnly = data.can.save || data.allowLocalEdits ? '' : 'readonly';
		if ( data.describe ) {
			if ( 'image' === data.type ) { #>
				<input type="text" value="{{ data.caption }}" class="describe" data-setting="caption"
					placeholder="Подпишите это изображение&hellip;" {{ maybeReadOnly }} />
			<# } else { #>
				<input type="text" value="{{ data.title }}" class="describe" data-setting="title"
					<# if ( 'video' === data.type ) { #>
						placeholder="Опишите этот видеофайл&hellip;"
					<# } else if ( 'audio' === data.type ) { #>
						placeholder="Опишите этот аудиофайл&hellip;"
					<# } else { #>
						placeholder="Опишите этот медиафайл&hellip;"
					<# } #> {{ maybeReadOnly }} />
			<# }
		} #>
	</script>

	<script type="text/html" id="tmpl-attachment-details">
		<h2>
			Параметры файла			<span class="settings-save-status">
				<span class="spinner"></span>
				<span class="saved">Сохранено.</span>
			</span>
		</h2>
		<div class="attachment-info">
			<div class="thumbnail thumbnail-{{ data.type }}">
				<# if ( data.uploading ) { #>
					<div class="media-progress-bar"><div></div></div>
				<# } else if ( 'image' === data.type && data.sizes ) { #>
					<img src="{{ data.size.url }}" draggable="false" alt="" />
				<# } else { #>
					<img src="{{ data.icon }}" class="icon" draggable="false" alt="" />
				<# } #>
			</div>
			<div class="details">
				<div class="filename">{{ data.filename }}</div>
				<div class="uploaded">{{ data.dateFormatted }}</div>

				<div class="file-size">{{ data.filesizeHumanReadable }}</div>
				<# if ( 'image' === data.type && ! data.uploading ) { #>
					<# if ( data.width && data.height ) { #>
						<div class="dimensions">{{ data.width }} &times; {{ data.height }}</div>
					<# } #>

					<# if ( data.can.save && data.sizes ) { #>
						<a class="edit-attachment" href="{{ data.editLink }}&amp;image-editor" target="_blank">Редактировать</a>
					<# } #>
				<# } #>

				<# if ( data.fileLength ) { #>
					<div class="file-length">Продолжительность: {{ data.fileLength }}</div>
				<# } #>

				<# if ( ! data.uploading && data.can.remove ) { #>
											<button type="button" class="button-link delete-attachment">Удалить навсегда</button>
									<# } #>

				<div class="compat-meta">
					<# if ( data.compat && data.compat.meta ) { #>
						{{{ data.compat.meta }}}
					<# } #>
				</div>
			</div>
		</div>

		<label class="setting" data-setting="url">
			<span class="name">URL</span>
			<input type="text" value="{{ data.url }}" readonly />
		</label>
		<# var maybeReadOnly = data.can.save || data.allowLocalEdits ? '' : 'readonly'; #>
				<label class="setting" data-setting="title">
			<span class="name">Заголовок</span>
			<input type="text" value="{{ data.title }}" {{ maybeReadOnly }} />
		</label>
				<# if ( 'audio' === data.type ) { #>
				<label class="setting" data-setting="artist">
			<span class="name">Исполнитель</span>
			<input type="text" value="{{ data.artist || data.meta.artist || '' }}" />
		</label>
				<label class="setting" data-setting="album">
			<span class="name">Альбом</span>
			<input type="text" value="{{ data.album || data.meta.album || '' }}" />
		</label>
				<# } #>
		<label class="setting" data-setting="caption">
			<span class="name">Подпись</span>
			<textarea {{ maybeReadOnly }}>{{ data.caption }}</textarea>
		</label>
		<# if ( 'image' === data.type ) { #>
			<label class="setting" data-setting="alt">
				<span class="name">Атрибут alt</span>
				<input type="text" value="{{ data.alt }}" {{ maybeReadOnly }} />
			</label>
		<# } #>
		<label class="setting" data-setting="description">
			<span class="name">Описание</span>
			<textarea {{ maybeReadOnly }}>{{ data.description }}</textarea>
		</label>
	</script>

	<script type="text/html" id="tmpl-media-selection">
		<div class="selection-info">
			<span class="count"></span>
			<# if ( data.editable ) { #>
				<button type="button" class="button-link edit-selection">Изменить выбор</button>
			<# } #>
			<# if ( data.clearable ) { #>
				<button type="button" class="button-link clear-selection">Сброс</button>
			<# } #>
		</div>
		<div class="selection-view"></div>
	</script>

	<script type="text/html" id="tmpl-attachment-display-settings">
		<h2>Настройки отображения файла</h2>

		<# if ( 'image' === data.type ) { #>
			<label class="setting align">
				<span>Выравнивание</span>
				<select class="alignment"
					data-setting="align"
					<# if ( data.userSettings ) { #>
						data-user-setting="align"
					<# } #>>

					<option value="left">
						Слева					</option>
					<option value="center">
						По центру					</option>
					<option value="right">
						Справа					</option>
					<option value="none" selected>
						Нет					</option>
				</select>
			</label>
		<# } #>

		<div class="setting">
			<label>
				<# if ( data.model.canEmbed ) { #>
					<span>Вставить объект или ссылку</span>
				<# } else { #>
					<span>Ссылка</span>
				<# } #>

				<select class="link-to"
					data-setting="link"
					<# if ( data.userSettings && ! data.model.canEmbed ) { #>
						data-user-setting="urlbutton"
					<# } #>>

				<# if ( data.model.canEmbed ) { #>
					<option value="embed" selected>
						Вставить медиаплеер					</option>
					<option value="file">
				<# } else { #>
					<option value="none" selected>
						Нет					</option>
					<option value="file">
				<# } #>
					<# if ( data.model.canEmbed ) { #>
						Ссылка на медиафайл					<# } else { #>
						Медиафайл					<# } #>
					</option>
					<option value="post">
					<# if ( data.model.canEmbed ) { #>
						Ссылка на страницу вложения					<# } else { #>
						Страница вложения					<# } #>
					</option>
				<# if ( 'image' === data.type ) { #>
					<option value="custom">
						Произвольный URL					</option>
				<# } #>
				</select>
			</label>
			<input type="text" class="link-to-custom" data-setting="linkUrl" />
		</div>

		<# if ( 'undefined' !== typeof data.sizes ) { #>
			<label class="setting">
				<span>Размер</span>
				<select class="size" name="size"
					data-setting="size"
					<# if ( data.userSettings ) { #>
						data-user-setting="imgsize"
					<# } #>>
											<#
						var size = data.sizes['thumbnail'];
						if ( size ) { #>
							<option value="thumbnail" >
								Миниатюра &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
											<#
						var size = data.sizes['medium'];
						if ( size ) { #>
							<option value="medium" >
								Средний &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
											<#
						var size = data.sizes['large'];
						if ( size ) { #>
							<option value="large" >
								Большой &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
											<#
						var size = data.sizes['full'];
						if ( size ) { #>
							<option value="full"  selected='selected'>
								Полный &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
									</select>
			</label>
		<# } #>
	</script>

	<script type="text/html" id="tmpl-gallery-settings">
		<h2>Настройки галереи</h2>

		<label class="setting">
			<span>Ссылка</span>
			<select class="link-to"
				data-setting="link"
				<# if ( data.userSettings ) { #>
					data-user-setting="urlbutton"
				<# } #>>

				<option value="post" <# if ( ! wp.media.galleryDefaults.link || 'post' == wp.media.galleryDefaults.link ) {
					#>selected="selected"<# }
				#>>
					Страница вложения				</option>
				<option value="file" <# if ( 'file' == wp.media.galleryDefaults.link ) { #>selected="selected"<# } #>>
					Медиафайл				</option>
				<option value="none" <# if ( 'none' == wp.media.galleryDefaults.link ) { #>selected="selected"<# } #>>
					Нет				</option>
			</select>
		</label>

		<label class="setting">
			<span>Колонки</span>
			<select class="columns" name="columns"
				data-setting="columns">
									<option value="1" <#
						if ( 1 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						1					</option>
									<option value="2" <#
						if ( 2 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						2					</option>
									<option value="3" <#
						if ( 3 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						3					</option>
									<option value="4" <#
						if ( 4 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						4					</option>
									<option value="5" <#
						if ( 5 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						5					</option>
									<option value="6" <#
						if ( 6 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						6					</option>
									<option value="7" <#
						if ( 7 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						7					</option>
									<option value="8" <#
						if ( 8 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						8					</option>
									<option value="9" <#
						if ( 9 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						9					</option>
							</select>
		</label>

		<label class="setting">
			<span>Случайный порядок</span>
			<input type="checkbox" data-setting="_orderbyRandom" />
		</label>

		<label class="setting size">
			<span>Размер</span>
			<select class="size" name="size"
				data-setting="size"
				<# if ( data.userSettings ) { #>
					data-user-setting="imgsize"
				<# } #>
				>
									<option value="thumbnail">
						Миниатюра					</option>
									<option value="medium">
						Средний					</option>
									<option value="large">
						Большой					</option>
									<option value="full">
						Полный					</option>
							</select>
		</label>
	</script>

	<script type="text/html" id="tmpl-playlist-settings">
		<h2>Настройки плей-листа</h2>

		<# var emptyModel = _.isEmpty( data.model ),
			isVideo = 'video' === data.controller.get('library').props.get('type'); #>

		<label class="setting">
			<input type="checkbox" data-setting="tracklist" <# if ( emptyModel ) { #>
				checked="checked"
			<# } #> />
			<# if ( isVideo ) { #>
			<span>Показывать список видеофайлов</span>
			<# } else { #>
			<span>Показывать список треков</span>
			<# } #>
		</label>

		<# if ( ! isVideo ) { #>
		<label class="setting">
			<input type="checkbox" data-setting="artists" <# if ( emptyModel ) { #>
				checked="checked"
			<# } #> />
			<span>Показывать имя исполнителя</span>
		</label>
		<# } #>

		<label class="setting">
			<input type="checkbox" data-setting="images" <# if ( emptyModel ) { #>
				checked="checked"
			<# } #> />
			<span>Показывать изображения</span>
		</label>
	</script>

	<script type="text/html" id="tmpl-embed-link-settings">
		<label class="setting link-text">
			<span>Текст ссылки</span>
			<input type="text" class="alignment" data-setting="linkText" />
		</label>
		<div class="embed-container" style="display: none;">
			<div class="embed-preview"></div>
		</div>
	</script>

	<script type="text/html" id="tmpl-embed-image-settings">
		<div class="thumbnail">
			<img src="{{ data.model.url }}" draggable="false" alt="" />
		</div>

					<label class="setting caption">
				<span>Подпись</span>
				<textarea data-setting="caption" />
			</label>
		
		<label class="setting alt-text">
			<span>Атрибут alt</span>
			<input type="text" data-setting="alt" />
		</label>

		<div class="setting align">
			<span>Расположение</span>
			<div class="button-group button-large" data-setting="align">
				<button class="button" value="left">
					Слева				</button>
				<button class="button" value="center">
					По центру				</button>
				<button class="button" value="right">
					Справа				</button>
				<button class="button active" value="none">
					Нет				</button>
			</div>
		</div>

		<div class="setting link-to">
			<span>Ссылка</span>
			<div class="button-group button-large" data-setting="link">
				<button class="button" value="file">
					Адрес (URL)				</button>
				<button class="button" value="custom">
					Произвольный URL				</button>
				<button class="button active" value="none">
					Нет				</button>
			</div>
			<input type="text" class="link-to-custom" data-setting="linkUrl" />
		</div>
	</script>

	<script type="text/html" id="tmpl-image-details">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</script>

	<script type="text/html" id="tmpl-image-editor">
		<div id="media-head-{{ data.id }}"></div>
		<div id="image-editor-{{ data.id }}"></div>
	</script>

	<script type="text/html" id="tmpl-audio-details">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</script>

	<script type="text/html" id="tmpl-video-details">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</script>

	<script type="text/html" id="tmpl-editor-gallery">
		<# if ( data.attachments.length ) { #>
			<div class="gallery gallery-columns-{{ data.columns }}">
				<# _.each( data.attachments, function( attachment, index ) { #>
					<dl class="gallery-item">
						<dt class="gallery-icon">
							<# if ( attachment.thumbnail ) { #>
								<img src="{{ attachment.thumbnail.url }}" width="{{ attachment.thumbnail.width }}" height="{{ attachment.thumbnail.height }}" alt="" />
							<# } else { #>
								<img src="{{ attachment.url }}" alt="" />
							<# } #>
						</dt>
						<# if ( attachment.caption ) { #>
							<dd class="wp-caption-text gallery-caption">
								{{{ data.verifyHTML( attachment.caption ) }}}
							</dd>
						<# } #>
					</dl>
					<# if ( index % data.columns === data.columns - 1 ) { #>
						<br style="clear: both;">
					<# } #>
				<# } ); #>
			</div>
		<# } else { #>
			<div class="wpview-error">
				<div class="dashicons dashicons-format-gallery"></div><p>Элементов не найдено.</p>
			</div>
		<# } #>
	</script>

	<script type="text/html" id="tmpl-crop-content">
		<img class="crop-image" src="{{ data.url }}" alt="Область просмотра и обрезки изображения. Требует управления мышью.">
		<div class="upload-errors"></div>
	</script>

	<script type="text/html" id="tmpl-site-icon-preview">
		<h2>Просмотреть</h2>
		<strong aria-hidden="true">Как иконка в браузере</strong>
		<div class="favicon-preview">
			<img src="https://nevasport.ru/wp-admin/images/browser.png" class="browser-preview" width="182" height="" alt="" />

			<div class="favicon">
				<img id="preview-favicon" src="{{ data.url }}" alt="Просмотреть как иконку в браузере"/>
			</div>
			<span class="browser-title" aria-hidden="true">Невский Спорт: Ежедневное спортивное онлайн-издание Санкт-Петербурга c 2002 года</span>
		</div>

		<strong aria-hidden="true">Как иконка приложения</strong>
		<div class="app-icon-preview">
			<img id="preview-app-icon" src="{{ data.url }}" alt="Просмотреть как иконку приложения"/>
		</div>
	</script>

	<script type='text/javascript' src='https://nevasport.ru/wp-content/plugins/lazysizes/js/lazysizes.min.js?ver=5.0.0'></script>
<script type='text/javascript' src='https://nevasport.ru/wp-content/plugins/lazysizes/js/lazysizes.unveilhooks.min.js?ver=5.0.0'></script>
<script type='text/javascript' src='https://nevasport.ru/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://nevasport.ru/wp-includes/js/shortcode.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://nevasport.ru/wp-includes/js/backbone.min.js?ver=1.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://nevasport.ru/wp-includes/js/wp-util.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://nevasport.ru/wp-includes/js/wp-backbone.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpMediaModelsL10n = {"settings":{"ajaxurl":"\/wp-admin\/admin-ajax.php","post":{"id":0}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://nevasport.ru/wp-includes/js/media-models.min.js?ver=4.9.8'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://nevasport.ru/wp-includes/js/plupload/wp-plupload.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://nevasport.ru/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://nevasport.ru/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://nevasport.ru/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://nevasport.ru/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://nevasport.ru/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpApiSettings = {"root":"https:\/\/nevasport.ru\/wp-json\/","nonce":"3913c6e942","versionString":"wp\/v2\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://nevasport.ru/wp-includes/js/api-request.min.js?ver=4.9.8'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://nevasport.ru/wp-includes/js/media-views.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://nevasport.ru/wp-includes/js/media-editor.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://nevasport.ru/wp-includes/js/media-audiovideo.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var crossword_vars = {"whacw_bg_color":"crossword backgroundg color","whacw_border_color":"crossword border color","whacw_txt_color":"crossword text color","whacw_align_question":"crossword_highlight","whacw_question_width":"crossword_highlight","whacw_ansver":"crossword_highlight","whacw_ansver_incorect":"crossword_highlight","whacw_question_txt_color":"crossword_highlight","whacw_counter_color":"crossword_highlight"};
/* ]]> */
</script>
<script type='text/javascript' src='https://nevasport.ru/wp-content/plugins/wha-crossword/res/crossword.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"https:\/\/nevasport.ru\/wp-content\/plugins\/wp-postratings","ajax_url":"https:\/\/nevasport.ru\/wp-admin\/admin-ajax.php","text_wait":"Please rate only 1 item at a time.","image":"stars_neva","image_ext":"gif","max":"5","show_loading":"1","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="https://nevasport.ru/wp-content/plugins/wp-postratings/images/stars_neva/rating_over.gif";;
/* ]]> */
</script>
<script type='text/javascript' src='https://nevasport.ru/wp-content/plugins/wp-postratings/js/postratings-js.js?ver=1.86.2'></script>
<script type='text/javascript' src='https://nevasport.ru/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript' src='https://nevasport.ru/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-social.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://nevasport.ru/wp-content/themes/envo-magazine/js/bootstrap.min.js?ver=3.3.7'></script>
<script type='text/javascript' src='https://nevasport.ru/wp-content/themes/envo-magazine/js/customscript.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://nevasport.ru/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>

<footer>
    <div class="container">
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                <div class="footer">
                    <div class="arrow-up" id="srcoll-to-top"></div>
                    <div class="footer__bar_first">
                        <div class="footer__bar__logo">
                            <a href="/">
                                <img src="/wp-content/themes/envo-magazine-child/assets/dist/images/1810300871.svg">
                            </a>
                        </div>
                        <div class="footer__bar__logo_mobile">
                            <a href="/">
                                <img style="max-width: 100px" src="/wp-content/themes/envo-magazine-child/assets/dist/images/1810300871.svg">
                            </a>
                            <div class="footer__bar__logo__copyright">
                                <span>© Nevasport.ru 2021</span>
                            </div>
                            <div class="footer__bar__logo__age-rating">
                                <span>18+</span>
                            </div>
                        </div>

                        <ul id="5613" class="header-box__menu"><li id="menu-item-190106" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-190106"><a href="https://nevasport.ru/football/">Футбол</a></li>
<li id="menu-item-190107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190107"><a href="https://nevasport.ru/basketbol/">Баскетбол</a></li>
<li id="menu-item-190108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190108"><a href="https://nevasport.ru/hokkej/">Хоккей</a></li>
<li id="menu-item-190109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190109"><a href="https://nevasport.ru/volejbol/">Волейбол</a></li>
<li id="menu-item-190110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190110"><a href="https://nevasport.ru/avtosport/">Автоспорт</a></li>
<li id="menu-item-190111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190111"><a href="https://nevasport.ru/regbi/">Регби</a></li>
</ul>                        <ul class="header-box__social">
                            <li><a target="_blank" href="https://www.facebook.com/nevasport.ru/" class="fb" rel="nofollow"></a></li>
                            <li><a target="_blank" href="https://vk.com/nevasportru" class="vk" rel="nofollow"></a></li>
                            <li><a target="_blank" href="https://www.instagram.com/nevasport.ru/" class="in" rel="nofollow"></a></li>
                            <li><a target="_blank" href="https://ok.ru/group/53889041891481" class="ok" rel="nofollow"></a></li>
                            <li><a target="_blank" href="https://twitter.com/Nevasportru" class="tw" rel="nofollow"></a></li>
                            <li><a target="_blank" href="https://zen.yandex.ru/id/5b29326b99d6b600a886a40b" class="yz" rel="nofollow"></a></li>
                            <li><a target="_blank" href="https://www.youtube.com/channel/UCHg4D8L16HDasMKFVNyQtRA" class="yt" rel="nofollow"></a></li>
                        </ul>
                    </div>
                    <div class="footer__bar_middle">
                        <ul id="5614" class="header-box__menu"><li id="menu-item-204792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-204792"><a href="https://nevasport.ru/figurnoe-katanie/">Фигурное катание</a></li>
<li id="menu-item-204793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-204793"><a href="https://nevasport.ru/biatlon/">Биатлон</a></li>
<li id="menu-item-204802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-204802"><a href="https://nevasport.ru/lyzhnye-gonki/">Лыжные гонки</a></li>
<li id="menu-item-204797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-204797"><a href="https://nevasport.ru/news/gandbol-news/">Гандбол</a></li>
<li id="menu-item-204798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-204798"><a href="https://nevasport.ru/fitnes/">Фитнес</a></li>
<li id="menu-item-190116" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190116"><a href="/qr-kod-anti-covid-19/">Anti-COVID19 QR код</a></li>
<li id="menu-item-190119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-190119"><a href="https://nevasport.ru/o-nas/">О проекте</a></li>
<li id="menu-item-190120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-190120"><a href="https://nevasport.ru/pravila-perepechatki/">Правила</a></li>
<li id="menu-item-190121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-190121"><a href="https://nevasport.ru/vakansii/">Вакансии</a></li>
</ul>                    </div>
                    <div itemscope itemtype="http://schema.org/Organization">
                        <div class="company-license row">
                            <div class="col-md-2">
                                <span>
                                    © <span itemprop="name">НЕВА СПОРТ</span> 2002 - 2021                                </span>
                            </div>
                            <div class="col-md-10">
                                <span>
                                    Свидетельство о регистрации СМИ. Номер: ЭЛ № ФС 77 - 73123 выдано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор) 22 июня 2018 года
                                </span>
                            </div>
                        </div>
                        <div class="company-contacts">
                            <div itemprop="founder" itemscope itemtype="http://schema.org/Person">
                                <span>Учредитель: <span itemprop="memberOf">ООО «Рост»</span> info@nevasport.ru, +7-812-401-6292</span>
                                <span><span itemprop="jobTitle">Главный редактор</span>: <span itemprop="name">О.А. Третьяков</span> <span itemprop="email">tretyakov@nevasport.ru</span>, <span itemprop="telephone">+7-812-401-6292</span></span>
                            </div>
                            <div>
                                <span>Адрес редакции: <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress"><span itemprop="postalCode">197022</span> <span itemprop="addressCountry">Россия</span>, <span itemprop="addressLocality">Санкт-Петербург</span>, <span itemprop="streetAddress">пр. Медиков, 9</span></span></span>
                                <span>Телефон редакции: <span itemprop="telephone">+7-812-401-6292</span></span>
                            </div>
                            <div>
                                <span>Info@nevasport.ru</span>
                            </div>
                        </div>
                    </div>
                                            <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display: none;">
    <meta itemprop="name" content="НеваСпорт"/>
    <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">Адрес редакции: 197022 Россия, Санкт-Петербург, пр. Медиков, 9</span>
    <meta itemprop="telephone" content="+7-812-401-6292"/>
    <meta itemprop="email" content="info@nevasport.ru"/>
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <meta itemprop="url image" content="https://nevasport.ru/wp-content/themes/envo-magazine-child/assets/dist/images/logo-new-big.png"/>
        <meta itemprop="width" content="390">
        <meta itemprop="height" content="116">
    </div>
    <meta itemprop="name" content="Общество с ограниченной ответственностью Рост">
</div>                                        <div class="footer-about-mobile">
                        <a href="/o-nas/">О редакции</a>
                    </div>
                </div>
            </div>
        </div>
    </div>
</footer>

<!------------------------------------------------------------------------------------------------------------->
<link rel="stylesheet" id="footer" href="https://nevasport.ru/wp-content/themes/envo-magazine-child/assets/dist/css/footer.min.css" type="text/css" media="all" />
<link rel="stylesheet" id="external" href="https://nevasport.ru/wp-content/themes/envo-magazine-child/assets/dist/css/external.min.css" type="text/css" media="all" />
<script src="https://nevasport.ru/wp-content/themes/envo-magazine-child/assets/dist/js/slick.min.js"></script>
<script src="https://nevasport.ru/wp-content/themes/envo-magazine-child/assets/dist/js/common.min.js"></script>
<script>
    var ajaxurl = "https://nevasport.ru/wp-admin/admin-ajax.php";
    jQuery(window).load(function(){
        adblNotifyShow();
    });
    document.getElementsByClassName('adblock-notify__close')[0].addEventListener('click', function (e) {
        adblNotifyHide();
    });
    document.getElementById('close-adbl-notify').addEventListener('click', function (e) {
        e.preventDefault();
        adblNotifyHide();
    });
</script>

<script id="lenta-bottom" src="/wp-content/themes/envo-magazine-child/assets/dist/js/lenta-bottom.js"></script><script src="/wp-content/themes/envo-magazine-child/assets/dist/js/sticky.min.js"></script><script id="sidebar-teasers" src="/wp-content/themes/envo-magazine-child/assets/dist/js/sidebar-teasers.min.js"></script><script id="sidebar-widgets" src="/wp-content/themes/envo-magazine-child/assets/dist/js/sidebar-widgets-single.min.js"></script><script id="single-footer-rtb" src="/wp-content/themes/envo-magazine-child/assets/dist/js/rtb-3.min.js"></script><script src="/wp-content/themes/envo-magazine-child/assets/dist/js/sticky.min.js"></script><script id="single-share-1" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
<script id="single-share-2" src="//yastatic.net/share2/share.js"></script>
<script>
var exclude = 228862;
var cat_id = 5;
</script>


<script src="/wp-content/themes/envo-magazine-child/assets/dist/js/moment.js"></script>
<script src="/wp-content/themes/envo-magazine-child/assets/dist/js/jquery.scrollTo.min.js"></script>
<script>
    jQuery('#srcoll-to-top').on('click', function(){
        jQuery.scrollTo(0, 600, {offset: {top:0, left:0} });
        if (document.querySelector('#scroll-post-0')){
            history.pushState(null, null, document.querySelector('#scroll-post-0').dataset.url);
        }
    });
</script>

    <script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=vcW9zUnNLHSJALWw"></script>
    <script>
        jQuery(document).ready(function () {
            adblockFix();
        });
    </script>
    <!----------- SCROLL BEGIN ------------->
    <script>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</script>
    <!----------- SCROLL END --------------->

    <script>
        jQuery(window).load(function() {
            var w=window.innerWidth||document.documentElement.clientWidth||document.body.clientWidth;
            (function () {
                var i = 0;
                var isset_swiper = false;
                while (document.getElementsByTagName('script')[i]) {
                    if (document.getElementsByTagName('script')[i].src.match(/swiper\.js/i)){
                        isset_swiper = true;
                        break;
                    }
                    i++;
                }
                if (!isset_swiper){
                    var a = document.createElement('script');
                    a.src = '/wp-content/plugins/shortcodes-ultimate/assets/js/swiper.js';
                    document.body.appendChild(a);
                }
            }());

            if (!document.querySelector('#su-galleries-shortcodes-css')) {
                (function(){
                    var a = document.createElement('link');
                    a.rel = 'stylesheet';
                    a.id = 'su-galleries-shortcodes-css';
                    a.href = '/wp-content/plugins/shortcodes-ultimate/assets/css/galleries-shortcodes.css?ver=5.0.4';
                    a.type='text/css'
                    a.media='all'
                    document.body.appendChild(a);
                }());
            }
            if (w >=992) {
                jQuery('#sticky-wrap-first-post').hcSticky({
                    stickTo: '.replicated-area',    //#content-region
                    top: 0,
                    //bottomEnd: 566,
                    followScroll: false,
                    onStart: function () {
                    },
                    onStop: function () {
                    }
                });
            }
        });

        /****** my widget in text **********/
        function divAppend(){
        }
        divAppend();

        window.myWidgetInit = {
            useDomReady: false
        };
        (function(d, s, id) {
            var js, t = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//likemore-go.imgsmail.ru/widget.js";
            t.parentNode.insertBefore(js, t);
        }(document, 'script', 'my-widget-script'));

    </script>

<script>
    // mobile menu
    var menuOpen = function () {
        jQuery('#top-menu').removeClass('header-box__menu').addClass('header-box__menu_open');
        jQuery('body').css('overflow', 'hidden');
        jQuery('#modal-shadow').removeClass('modal-shadow').addClass('modal-shadow_show');
    };
    var menuClose = function() {
        jQuery('#top-menu').removeClass('header-box__menu_open').addClass('header-box__menu');
        jQuery('body').css('overflow', 'auto');
        jQuery('#modal-shadow').removeClass('modal-shadow_show').addClass('modal-shadow');
    };
    jQuery('#menu-button').on('click', function() {
        if (jQuery('#top-menu').hasClass('header-box__menu_open')) {
            menuClose();
        } else{
            menuOpen();
        }
    });
    jQuery('#modal-shadow').on('click', function () {
        menuClose();
    });

    // Search form
    jQuery('.search-button').on('click', function(event) {
        event.preventDefault();
        if(!jQuery('form.search-form').hasClass('form-show')) {
            jQuery('form.search-form').removeClass('form-hide').addClass('form-show');
            jQuery(this).css('opacity', '0');
            jQuery('.search-form__input').focus();
        } else {
            jQuery('form.search-form').removeClass('form-show').addClass('form-hide');
            jQuery(this).css('opacity', '1');
        }
    });
    jQuery('#search-form__close').on('click', function() {
        jQuery('form.search-form').removeClass('form-show').addClass('form-hide');
        jQuery('.search-button').css('opacity', '1');
    });
</script>

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter49098115 = new Ya.Metrika2({
                    id:49098115,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/tag.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks2");
</script>
<noscript>
    <div>
        <img src="https://mc.yandex.ru/watch/49098115" style="position:absolute; left:-9999px;" alt="" />
    </div>
</noscript>
<!-- /Yandex.Metrika counter -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-107846405-2"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    gtag('config', 'UA-107846405-2');
</script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(function() {
        OneSignal.init({
            appId: "9f7adbdd-b2fd-4df9-a020-97a107c63550",
        });
    });
</script>

<!--LiveInternet counter--><a href="//www.liveinternet.ru/click"
                              target="_blank"><img id="licnt05C1" width="88" height="31" style="border:0; display: none;"
                                                   title="LiveInternet: показано число просмотров и посетителей за 24 часа"
                                                   src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAEALAAAAAABAAEAAAIBTAA7"
                                                   alt=""/></a><script>(function(d,s){d.getElementById("licnt05C1").src=
        "//counter.yadro.ru/hit?t52.6;r"+escape(d.referrer)+
        ((typeof(s)=="undefined")?"":";s"+s.width+""+s.height+""+
            (s.colorDepth?s.colorDepth:s.pixelDepth))+";u"+escape(d.URL)+
        ";h"+escape(d.title.substring(0,150))+";"+Math.random()})
    (document,screen)</script><!--/LiveInternet-->
<style>[href*="www.liveinternet.ru/click"] {display: none;}</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-1790859751425445",
        enable_page_level_ads: true
    });
</script>
<!-- App banner -->
<meta name="google-play-app" content="app-id=com.nevasport.android_prod_app" />
<link rel="stylesheet" href="https://nevasport.ru/appbanner/jquery.smartbanner.css" type="text/css" media="screen" />
<script src="https://nevasport.ru/appbanner/jquery.smartbanner.js"></script>
<script>
    jQuery.smartbanner({
        title: 'Наше приложение на Google Play',
        author: null,
        button: 'Установить',
        scale: 'auto',
        speedIn: 300,
        speedOut: 400,
        daysHidden: 5,
        daysReminder: 90,
        force: null,
        hideOnInstall: true,
        layer: false,
        onInstall: function() { },
        onClose: function() { }
    });
</script>
<link rel="stylesheet" id="dashicons" href="/wp-includes/css/dashicons.min.css" type="text/css" media="all" />
<div id="adfox_158263367937371888"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 260971,
        containerId: 'adfox_158263367937371888',
        params: {
            p1: 'cjbuh',
            p2: 'ggkq'
        }
    });
</script>
<script>jQuery(document).ready(function () {jQuery(".header-box__tags__.list.post-tags > a").on("click", function () {ym(49098115,'reachGoal','leon-header');});jQuery(".sidebar-widget > a").on("click", function () {ym(49098115,'reachGoal','leon-sidebar');});});</script>
</div>
</body>
</html>
