<!DOCTYPE html><html lang="ru-RU" itemscope itemtype="http://schema.org/Article" prefix="og: http://ogp.me/ns#" > <head> <meta http-equiv="content-type" content="text/html; charset=UTF-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta name="viewport" content="width=device-width, initial-scale=1"> <meta name="msvalidate.01" content="B80C748478F4E67A43180168331C6D7E"/> <link rel="pingback" href="https://nevasport.ru/xmlrpc.php"/> <title>Гулякова разучивает тройной аксель и два четверных</title><meta name="description" content="Петербургская фигуристка Анастасия Гулякова, тренирующаяся в школе &quot;Звёздный лёд&quot; под руководством Алексея Мишина, рассказала о том, как планирует усложнять свои программы."/><link rel="canonical" href="https://nevasport.ru/43462-gulyakova-razuchivaet-trojnoj-aksel-i-dva-chetvernyh/"/><meta property="og:title" content="Гулякова разучивает тройной аксель и два четверных"/><meta property="og:type" content="article"/><meta property="og:url" content="https://nevasport.ru/43462-gulyakova-razuchivaet-trojnoj-aksel-i-dva-chetvernyh/"/><meta property="og:image" content="https://nevasport.ru/wp-content/uploads/2018/11/gulyakova.jpg"/><meta property="og:site_name" content="Невский Спорт - новости спорта в Санкт-Петербурге (футбол, хоккей, баскетбол)"/><meta property="og:description" content="Петербургская фигуристка Анастасия Гулякова, тренирующаяся в школе &quot;Звёздный лёд&quot; под руководством Алексея Мишина, рассказала о том, как планирует усложнять свои программы."/><meta property="article:published_time" content="2018-12-25T20:05:53Z"/><meta property="article:modified_time" content="2018-12-25T19:15:40Z"/><meta name="twitter:card" content="summary"/><meta name="twitter:title" content="Гулякова разучивает тройной аксель и два четверных"/><meta name="twitter:description" content="Петербургская фигуристка Анастасия Гулякова, тренирующаяся в школе &quot;Звёздный лёд&quot; под руководством Алексея Мишина, рассказала о том, как планирует усложнять свои программы."/><meta name="twitter:image" content="https://nevasport.ru/wp-content/uploads/2018/11/gulyakova.jpg"/><meta itemprop="image" content="https://nevasport.ru/wp-content/uploads/2018/11/gulyakova.jpg"/> <script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-107846405-2', 'auto');
				// Plugins
				
				ga('send', 'pageview');
			</script> <script async src="https://www.google-analytics.com/analytics.js"></script> <link rel="amphtml" href="https://nevasport.ru/43462-gulyakova-razuchivaet-trojnoj-aksel-i-dva-chetvernyh/amp/"/><link rel='dns-prefetch' href='//fonts.googleapis.com'/><link rel='dns-prefetch' href='//s.w.org'/><link rel="alternate" type="application/rss+xml" title="Невский Спорт: Ежедневное спортивное он-лайн издание Санкт-Петербурга c 2002 года &raquo; Лента" href="https://nevasport.ru/feed/"/><link rel="alternate" type="application/rss+xml" title="Невский Спорт: Ежедневное спортивное он-лайн издание Санкт-Петербурга c 2002 года &raquo; Лента комментариев" href="https://nevasport.ru/comments/feed/"/><script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js'></script><script type='text/javascript'>try{jQuery.noConflict();}catch(e){};</script><script type='text/javascript' src='https://nevasport.ru/wp-includes/js/jquery/jquery-migrate.min.js'></script><link rel='https://api.w.org/' href='https://nevasport.ru/wp-json/'/><link rel="alternate" type="application/json+oembed" href="https://nevasport.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnevasport.ru%2F43462-gulyakova-razuchivaet-trojnoj-aksel-i-dva-chetvernyh%2F"/><link rel="alternate" type="text/xml+oembed" href="https://nevasport.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnevasport.ru%2F43462-gulyakova-razuchivaet-trojnoj-aksel-i-dva-chetvernyh%2F&#038;format=xml"/> <meta name="onesignal" content="wordpress-plugin"/> <link rel="manifest" href="https://nevasport.ru/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://nevasport.ru");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '9f7adbdd-b2fd-4df9-a020-97a107c63550';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://nevasport.ru/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script> <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"> <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png"> <link rel="icon" type="image/png" sizes="194x194" href="/favicon-194x194.png"> <link rel="icon" type="image/png" sizes="192x192" href="/android-chrome-192x192.png"> <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"> <link rel="manifest" href="/site.webmanifest"> <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#0077ff"> <meta name="msapplication-TileColor" content="#ffffff"> <meta name="msapplication-TileImage" content="/mstile-144x144.png"> <meta name="theme-color" content="#ffffff"> </head> <body id="blog" class="post-template-default single single-post postid-43462 single-format-standard"> <script>
        window.noAdblock = false;
    </script> <script src="https://nevasport.ru/wp-content/themes/envo-magazine-child/assets/dist/js/directadvert.js"></script><section class="adblock-notify" style="margin-top: -152px;"> <div class="adblock-notify__close"> <img data-src="/wp-content/themes/envo-magazine-child/assets/dist/images/close-adbl-notify.svg" class="lazyload"> </div> <div class="container"> <div class="row"> <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"> <div class="adblock-notify__body"> <p class="adblock-notify__body__level-1">Ваш браузер использует блокировщик рекламы</p> <p class="adblock-notify__body__level-2">Он мешает корректной работе сайта.<br>Отключите блокировщик или добавьте nevasport.ru в белый список, чтобы <a id="close-adbl-notify" href="#">закрыть</a> это сообщение</p> </div> </div> </div> </div></section><div class="modal-shadow" id="modal-shadow"></div><section id="page-head"> <div class="container header-wrap-parent"> <div class="row"> <div class="col-xs-12 col-md-12 col-sm-12 col-lg-12 header-wrap"> <div class="header-box"> <button class="header-box__menu-button hamburger hamburger--spin" aria-label="меню" id="menu-button"> <span class="hamburger-box"> <span class="hamburger-inner"></span> </span> </button> <div class="header-box__logo"> <a href="/"></a> </div> <div class="search-button" id="search-control"> <a href="#"></a> </div> <div class="workspace"> <div class="top-line"> <ul class="header-box__widgets"> <li> <div class="clock"></div> <span class="now-time">00:34,&nbsp;&nbsp;26 декабря 2018</span> </li> </ul> <ul class="header-box__social"> <li><div class="now-time age_limit">16+</div></li> <li><a target="_blank" href="https://www.facebook.com/nevasport.ru/" class="fb"></a></li> <li><a target="_blank" href="https://vk.com/nevasportru" class="vk"></a></li> <li><a target="_blank" href="https://www.instagram.com/nevasport.ru/" class="in"></a></li>   <li><a target="_blank" href="https://twitter.com/Nevasportru" class="tw"></a></li>  <li><a target="_blank" href="https://zen.yandex.ru/id/5b29326b99d6b600a886a40b" class="yz"></a></li> <li><a target="_blank" href="https://www.youtube.com/channel/UCHg4D8L16HDasMKFVNyQtRA" class="yt"></a></li> <li><a target="_blank" href="https://news.yandex.ru/index.html?from=rubric&favid=1369" class="yn"><img data-src="/wp-content/themes/envo-magazine-child/assets/dist/images/yn.svg" class="lazyload"></a></li> </ul> </div> <div class="header-box__tags"> <ul class="header-box__tags__ list post-tags"> <li><a class="hashtag" href="/tag/konor-makgregor">Конор Макгрегор</a></li><li><a class="hashtag" href="/tag/elizaveta-tuktamysheva">Елизавета Туктамышева</a></li><li><a class="hashtag" href="/tag/tatyana-tarasova">Татьяна Тарасова</a></li><li><a class="hashtag" href="/tag/aleksandr-golovin">Александр Головин</a></li><li><a class="hashtag" href="/tag/evgeniya-medvedeva">Евгения Медведева</a></li><li><a class="hashtag" href="/tag/m-1">M-1</a></li><li><a class="hashtag" href="/tag/aleksej-yagudin">Алексей Ягудин</a></li> </ul> </div>  </div> </div> <div class="header-box__menu_wrapper"> <ul class="header-box__menu" id="top-menu"> <li class="hidden-md hidden-lg"> <a href="/news/"> <span>Все новости</span> </a> </li> <li> <a href="/football/"> <div class="mobile-hide"></div><span>Футбол</span> </a> </li> <li> <a href="/hokkej/"> <span>Хоккей</span> </a> </li> <li> <a href="/basketbol/"> <span>Баскетбол</span> </a> </li> <li> <a href="/volejbol/"> <span>Волейбол</span> </a> </li> <li> <a href="/tennis/"> <span>Теннис</span> </a> </li> <li> <a href="/figurnoe-katanie/"> <span>Фигурное катание</span> </a> </li> <li> <a href="/hk-ska/"> <span>СКА</span> </a> </li> <li> <a href="/fk-zenit/"> <span>Зенит</span> </a> </li> <li> <a href="/eksklyuziv-nevasport-ru/"> <span>Эксклюзив</span> </a> </li> <li> <a href="/vidy-sporta/"> <span>Виды спорта</span> </a> </li> <li class="hidden-md hidden-lg"> <a href="/blogi/"> <span>Блоги</span> </a> </li> <li class="hidden-md"> <a href="/afisha/"> <span>Афиша</span> </a> </li> <li class="hidden-md hidden-xs hidden-lg"> <a href="/intervyu/"> <span>Интервью</span> </a> </li> <li class="mobile-social mobile-hide"> <ul class="header-box__social mobile-hide"> <li><div class="now-time age_limit_mobile_hide">16+</div></li> <li><a target="_blank" href="https://www.facebook.com/nevasport.ru/" class="fb"></a></li> <li><a target="_blank" href="https://vk.com/nevasportru" class="vk"></a></li> <li><a target="_blank" href="https://www.instagram.com/nevasport.ru/" class="in"></a></li> <li><a target="_blank" href="https://twitter.com/Nevasportru" class="tw"></a></li> <li><a target="_blank" href="https://zen.yandex.ru/id/5b29326b99d6b600a886a40b" class="yz"></a></li> <li><a target="_blank" href="https://www.youtube.com/channel/UCHg4D8L16HDasMKFVNyQtRA" class="yt"></a></li> </ul> </li> <li class="search-button" id="search-control"> <a href="#"></a> </li> </ul> </div> <form method="get" action="/" class="search-form" id="search-form"> <div class="search-form__close" id="search-form__close"> <span></span> </div> <input name="s" required autocomplete="off" placeholder="Введите текст для поиска" class="search-form__input"> <input type="submit" class="search-form__button" aria-label="поиск" value=" "> </form> </div> </div> </div></section> <section class="single-top" id="scroll-post-0" data-url="https://nevasport.ru/43462-gulyakova-razuchivaet-trojnoj-aksel-i-dva-chetvernyh/" data-post-id="43462"> <div class="container"> <div class="row"> <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"> <div class="post-meta"> <div class="post-meta__cat full-width"> <a href="/figurnoe-katanie/">Фигурное катание</a> </div> <div class="post-meta__date"> <time> 25 декабря 2018, 23:05 </time> </div> <div class="post-meta__views"> <span></span> <span> 70 </span> </div> </div> <div class="post-title"> <h1>Гулякова разучивает тройной аксель и два четверных</h1> </div> </div> </div> </div></section><section class="single-body"> <div class="container"> <div class="row">  <div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 replicated-area"> <div class="image-box"> <div class="image-box__img lazyload" data-bg="/wp-content/themes/envo-magazine-child/assets/dist/images/bg-overlay-1.png"> <img data-src="https://nevasport.ru/wp-content/uploads/2018/11/gulyakova.jpg" title="Анастасия Гулякова. Фото: Ирина Красько/Неваспорт" alt="Анастасия Гулякова. Фото: Ирина Красько/Неваспорт" class="lazyload"> </div> <div class="image-box__caption"> <span>Анастасия Гулякова. Фото: Ирина Красько/Неваспорт</span> </div> </div> <div class="post-share"> <div class="ya-share2" data-bare="" data-services="vkontakte,facebook,odnoklassniki,gplus,twitter" data-url="https://nevasport.ru/43462-gulyakova-razuchivaet-trojnoj-aksel-i-dva-chetvernyh/"></div> </div> <div class="post-content js-mediator-article"> <p>Петербургская фигуристка Анастасия Гулякова, тренирующаяся в школе &#171;Звёздный лёд&#187; под руководством Алексея Мишина, рассказала о том, как планирует усложнять свои программы.</p><p>В интервью изданию &#171;Облгазета.ру&#187; Гулякова сообщила, что в следующем сезоне может попробовать вставить в программу тройной аксель. Спортсменка призналась, что уже пробовала исполнять его на тренировках и добивалась успеха.</p><p>Кроме того, Гулякова разучивает и четверные прыжки. Спортсменка хочет включить в свой арсенал четверные сальхов и тулуп, однако во время сезона не исполняла их на тренировках, чтобы не получить травму. Фигуристка сообщила, что вернётся к их изучению сразу, как только появится возможность. Анастасия призналась, что не боится заходить на четверные и падать с неудачных попыток.</p><p>По мнению спортсменки, и тройной аксель, и четверные прыжки являются выполнимой задачей.</p> </div> <div class="post-signature"> <div class="post-signature__authors"> <span>Текст:&nbsp;&nbsp;</span><span>Ирина Красько</span> </div> <ul class="post-signature__social"> <li class="vk"> <a href="https://vk.com/nevasportru" target="_blank" rel="noindex,nofollow"></a> </li> <li class="fb"> <a href="https://www.facebook.com/nevasport.ru/" target="_blank" rel="noindex,nofollow"></a> </li> <li class="tw"> <a href="https://twitter.com/Nevasportru" target="_blank" rel="noindex,nofollow"></a> </li> </ul> </div> <ul class="post-read-more"> <li> <a href="https://nevasport.ru/43456-kovtun-materialnaya-podderzhka-ochen-vazhna/">Ковтун: Материальная поддержка очень важна</a></li><li> <a href="https://nevasport.ru/43444-navka-muzh-perezhivaet-kogda-ya-prihozhu-v-5-6-utra/">Навка: Муж переживает, когда я прихожу в 5-6 утра</a></li><li> <a href="https://nevasport.ru/43425-konstantinova-rasskazala-kak-ogranichivaet-sebya-v-ede/">Константинова рассказала, как ограничивает себя в еде</a></li> </ul> <ul class="post-tags"> <li> <a href="/tag/anastasiya-gulyakova/">Анастасия Гулякова</a> </li> <li class="post-tags__yz"> <a target="_blank" href="https://zen.yandex.ru/id/5b29326b99d6b600a886a40b"> <img data-src="/wp-content/themes/envo-magazine-child/assets/dist/images/yz-tag.svg" class="normal lazyload" alt="я.дзен"> <img data-src="/wp-content/themes/envo-magazine-child/assets/dist/images/yz-tag-invert.svg" class="invert lazyload" alt="я.дзен"> яндекс дзен&nbsp;nevasport </a> </li> <li class="post-tags__tg"> <a target="_blank" href="https://t.me/nevasportru"> <img data-src="/wp-content/themes/envo-magazine-child/assets/dist/images/tg.svg" class="normal lazyload" alt="telegram"> <img data-src="/wp-content/themes/envo-magazine-child/assets/dist/images/tg-invert.svg" class="invert lazyload" alt="telegram"> Телеграм&nbsp;Nevasport.ru </a> </li> <li class="post-tags__yn"> <a target="_blank" href="https://news.yandex.ru/index.html?from=rubric&favid=1369"> <img data-src="/wp-content/themes/envo-magazine-child/assets/dist/images/yn.svg" class="lazyload" alt="я.новости"> яндекс новости&nbsp;nevasport </a> </li> </ul> <div class="partners-bottom" id="partners-bottom"></div>  <div class="row"> <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"> <div class="partners-header"> <span>Новости партнеров</span> </div> </div></div><div class="row"> <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 exchange-block"> <div id="M400235ScriptRootC673223" class="lentainform-bottom"> <div id="M400235PreloadC673223"></div> </div> </div></div> </div>   <div class="hidden-xs hidden-sm col-md-4 col-lg-4"> <div class="sticky-wrap" id="sticky-wrap-first-post"> <div class="sidebar-ya-wrap"> <script>
                            if(screen.width >= 992) {
                                jQuery('.sticky-wrap .sidebar-ya-wrap').html(`<div id="yandex_rtb_R-A-277882-2"></div>`);
                            } else {
                                jQuery('.sticky-wrap .sidebar-ya-wrap').find('#yandex_rtb_R-A-277882-2').remove();
                            }
                        </script> </div> <div class="partners-right"> <div class="partners-right__caption"> <span>Читайте также</span> </div> <div class="partners-right__body">  <script id='j_z83MsK0SvR1dXV'>
                                if(screen.width >= 992){
                                    if (window.relap) window.relap.ar('j_z83MsK0SvR1dXV');
                                }
                            </script> </div> </div> <script>
                        if(screen.width >= 992) {
                            jQuery('.partners-right').after(``);
                        }
                    </script> <div class="sidebar-widget"> <div class="sidebar-widget__vk"> <div id="vk_groups"></div> </div> <div class="sidebar-widget__fb"> <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fnevasport.ru&amp;tabs&amp;width=340&amp;height=214&amp;small_header=false&amp;adapt_container_width=true&amp;hide_cover=false&amp;show_facepile=true&amp;appId" width="340" height="214" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true"></iframe> </div> </div> <script>
                        if(screen.width >= 992) {
                            jQuery('.sidebar-widget #vk_groups').after(``);
                        }
                    </script> </div> </div>  </div> </div></section><section class="single-last-section"> <div class="container"> <div class="row"> <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 single-rtb-2"> <div class="bottom-rtb-2" id="bottom-rtb-2"></div> </div> </div> </div></section><section class="scroll-feed-item inner-posts" style="display: none"> <div class="container"> <div class="row"> <div class="col-xs-12 col-sm-6 col-md-3 col-lg-3">  <a href="https://nevasport.ru/39607-habib-posovetoval-zhenam-silno-bit-svoih-muzhej/" class="thumbnail_narrow"> <div class="thumbnail__img"> <div class="thumbnail__img__blur lazyload" data-bg="https://nevasport.ru/wp-content/uploads/2018/11/38938367_556439524811841_2195280354762293248_n1.jpg"></div> <img data-src="https://nevasport.ru/wp-content/uploads/2018/11/38938367_556439524811841_2195280354762293248_n1.jpg" class="lazyload" alt="Хабиб посоветовал женам сильно бить своих мужей"> </div> <div class="thumbnail__text"> <object> <a href="/boi-bez-pravil/">Бои без правил</a> </object> <span>Хабиб посоветовал женам сильно бить своих мужей</span> <div class="thumbnail__text__meta"> <div class="thumbnail__text__meta__date"> <span>6 декабря 2018, 04:43</span> </div> <div class="thumbnail__text__meta__views"> <span></span> <span>623</span> </div> </div> </div></a> </div> <div class="col-xs-12 col-sm-6 col-md-3 col-lg-3"> <div class="banner-place"> <p> <a href="https://yandex.ru/local/users/1449268" style="display: flex; justify-content: center; align-items: center" target="_blank"><img data-src="/wp-content/uploads/2018/08/banner-01-2.jpg" style="width: 100%; height: auto" class="lazyload"/> </a></p> </div> </div> <div class="col-xs-12 col-sm-12 col-md-6 col-lg-6">  <a href="https://nevasport.ru/31221-lev-goncharov-zhizn-bez-gradusnika/" class="thumbnail_big"> <div class="thumbnail__img"> <div class="thumbnail__img__blur lazyload" data-bg="https://nevasport.ru/wp-content/uploads/2018/10/Lev-Goncharov-fitnes-trener.-Foto-iz-arhiva-avtora-1.png"></div> <img data-src="https://nevasport.ru/wp-content/uploads/2018/10/Lev-Goncharov-fitnes-trener.-Foto-iz-arhiva-avtora-1.png" class="lazyload" alt="Лев Гончаров: Жизнь без градусника"> </div> <div class="thumbnail__text"> <object> <a href="/blogi/">Блоги</a> </object> <span>Лев Гончаров: Жизнь без градусника</span> <div class="thumbnail__text__meta"> <div class="thumbnail__text__meta__date"> <span>28 октября 2018, 07:54</span> </div> <div class="thumbnail__text__meta__views"> <span></span> <span>1&nbsp;063</span> </div> </div> </div></a> </div> </div> </div></section><section class="scroll-feed-item inner-posts" style="display: none"> <div class="container"> <div class="row"> <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"> <div class="full-width-link"> <a href="/blogi/">Блоги</a> </div> </div> </div> </div></section><section class="scroll-feed-item inner-posts" style="display: none"> <div class="container"> <div class="row"> <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6"> <div class="expert-card_left"> <div class="row"> <div class="col-xs-12 col-sm-12 col-md-5 col-lg-5"> <a href="https://nevasport.ru/43407-aleksandr-kuznetsov-v-chem-fenomen-sbornoj-kazahstana-na-memoriale-granatkina-v-pitere/" class="expert-card__photo"> <div class="expert-card__photo__blur lazyload" data-bg="https://nevasport.ru/wp-content/uploads/2018/12/phoca_thumb_l_raz_7992.jpg"></div> <img data-src="https://nevasport.ru/wp-content/uploads/2018/12/phoca_thumb_l_raz_7992.jpg" class="lazyload" alt="Александр Кузнецов: В чем феномен сборной Казахстана на Мемориале Гранаткина"> </a> </div> <div class="col-xs-12 col-sm-12 col-md-7 col-lg-7"> <div class="expert-card__text expert-items"> <div class="expert-items__name"> <a href="https://nevasport.ru/43407-aleksandr-kuznetsov-v-chem-fenomen-sbornoj-kazahstana-na-memoriale-granatkina-v-pitere/">Александр Кузнецов: В чем феномен сборной Казахстана на Мемориале Гранаткина</a> </div> <div class="expert-items__date"> <time>25 декабря 2018, 17:59</time> </div> <div class="expert-items__link"> <a href="https://nevasport.ru/43407-aleksandr-kuznetsov-v-chem-fenomen-sbornoj-kazahstana-na-memoriale-granatkina-v-pitere/">Скоро будет два года успеху казахстанского футбола — выход в финал Мемориала Гранаткина-2017 в Санкт-Петербурге...</a> </div> </div> </div> </div> <div class="expert-card__decorate"></div></div> </div> <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6"> <div class="expert-card_right"> <div class="row"> <div class="col-xs-12 col-sm-12 col-md-5 col-lg-5"> <a href="https://nevasport.ru/42399-vasilij-kamenev-chtoby-pobit-rekord-evropy-nado-provesti-final-chm-2023-v-moskve/" class="expert-card__photo"> <div class="expert-card__photo__blur lazyload" data-bg="https://nevasport.ru/wp-content/uploads/2018/12/xv4KhrgZpMc.jpg"></div> <img data-src="https://nevasport.ru/wp-content/uploads/2018/12/xv4KhrgZpMc.jpg" class="lazyload" alt="Василий Каменев: Чтобы побить рекорд Европы, надо провести финал ЧМ-2023 в Москве"> </a> </div> <div class="col-xs-12 col-sm-12 col-md-7 col-lg-7"> <div class="expert-card__text expert-items"> <div class="expert-items__name"> <a href="https://nevasport.ru/42399-vasilij-kamenev-chtoby-pobit-rekord-evropy-nado-provesti-final-chm-2023-v-moskve/">Василий Каменев: Чтобы побить рекорд Европы, надо провести финал ЧМ-2023 в Москве</a> </div> <div class="expert-items__date"> <time>20 декабря 2018, 16:15</time> </div> <div class="expert-items__link"> <a href="https://nevasport.ru/42399-vasilij-kamenev-chtoby-pobit-rekord-evropy-nado-provesti-final-chm-2023-v-moskve/">"Газпром-арена" не подходит для того, чтобы бить рекорды посещаемости, считает бывший хоккеист СКА Василий...</a> </div> </div> </div> </div> <div class="expert-card__decorate"></div></div> </div> </div> <div class="row"> <div class="container"> <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"> <div class="more-opinions"> <a href="/blogi/">Показать еще <div class="more-opinions__red"> <img data-src="/wp-content/themes/envo-magazine-child/assets/dist/images/arrow.svg" class="lazyload" alt="Показать ещё"> </div> <div class="more-opinions__green"> <img data-src="/wp-content/themes/envo-magazine-child/assets/dist/images/arrow.svg" class="lazyload" alt="Показать ещё"> </div> </a> </div> </div> </div> </div> </div></section><section class="scroll-feed-item inner-posts" style="display: none"> <div class="container"> <div class="row"> <div class="col-xs-12 col-sm-6 col-md-3 col-lg-3"> <div class="banner-place"> <p> <a href="https://vk.com/nevasportru" style="display: flex; justify-content: center; align-items: center" target="_blank"><img data-src="https://nevasport.ru/wp-content/uploads/2018/12/nevasport-01.jpg" style="width: 100%; height: auto" class="lazyload"/> </a></p> </div> </div> <div class="col-xs-12 col-sm-6 col-md-9 col-lg-9">  <a href="https://nevasport.ru/43340-kalendar-kubka-mira-po-biatlonu-2019/" class="thumbnail_media"> <div class="row"> <div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"> <div class="thumbnail__img"> <div class="thumbnail__img__blur lazyload" data-bg="https://nevasport.ru/wp-content/uploads/2018/12/biatlon2.jpg"></div> <img data-src="https://nevasport.ru/wp-content/uploads/2018/12/biatlon2.jpg" class="lazyload" alt="Календарь Кубка мира по биатлону-2019"> </div> </div> <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4"> <div class="thumbnail__text"> <div class="thumbnail__text__decorate"></div> <object> <a href="/biatlon/">Биатлон</a> </object> <span>Календарь Кубка мира по биатлону-2019</span> <p>Российский биатлонист Антон Шипулин объявил о завершении карьеры</p> <div class="thumbnail__text__meta"> <div class="thumbnail__text__meta__date"> <span>25 декабря 2018, 12:12</span> </div> <div class="thumbnail__text__meta__views"> <span></span> <span>90</span> </div> </div> </div> </div> </div></a> </div> </div> </div></section><section class="scroll-feed-item inner-posts" style="display: none"> <div class="container"> <div class="row"> <div class="col-xs-12 col-sm-12 col-md-6 col-lg-6">  <a href="https://nevasport.ru/43397-ska-zabrosil-chetvertuyu-shajbu-v-vorota-kunlunya/" class="thumbnail_big"> <div class="thumbnail__img"> <div class="thumbnail__img__blur lazyload" data-bg="https://nevasport.ru/wp-content/uploads/2018/09/ska-3-1024x544.jpg"></div> <img data-src="https://nevasport.ru/wp-content/uploads/2018/09/ska-3-1024x544.jpg" class="lazyload" alt="СКА забросил четвертую шайбу в ворота «Куньлуня»"> </div> <div class="thumbnail__text"> <object> <a href="/hokkej/">Хоккей</a> </object> <span>СКА забросил четвертую шайбу в ворота «Куньлуня»</span> <div class="thumbnail__text__meta"> <div class="thumbnail__text__meta__date"> <span>25 декабря 2018, 16:43</span> </div> <div class="thumbnail__text__meta__views"> <span></span> <span>47</span> </div> </div> </div></a> </div> <div class="col-xs-12 col-sm-6 col-md-3 col-lg-3"> <div class="banner-place"> <div id="vk_groups21" class="vk-group"></div><script type="text/javascript">
    var widget_width = 'auto';
    if (screen.width > 480 && screen.width <= 1024){
        widget_width = 'auto';
    }
    if (screen.width <= 480){
        widget_width = screen.width - 40;
    }
    if(screen.width >= 992) {
        window.vkAsyncInit = function () {
            VK.init({
                apiId: 2685520,
                onlyWidgets: true
            });
            VK.Widgets.Group("vk_groups21", {mode: 0, no_cover: 1, width: widget_width, height: "480"}, 166813936);
        };

        setTimeout(function () {
            var el = document.createElement("script");
            el.type = "text/javascript";
            el.src = "https://vk.com/js/api/openapi.js?153";
            el.async = true;
            document.getElementById("vk_groups21").appendChild(el);
        }, 0);
    }
    // VK.Widgets.Group("vk_groups21", {mode: 0, no_cover: 1, width: widget_width, height: "480"}, 166813936);
</script> </div> </div> <div class="col-xs-12 col-sm-6 col-md-3 col-lg-3"> <div class="banner-place"> <p> <a href="https://spb.kassir.ru/shou/dk-im-lensoveta/vsyo-krome-obyichnogo_2019-01-07?utm_medium=cpc&utm_source=eLama-yandex&utm_campaign=lens_krome_ob&utm_term=%D0%92%D1%81%D0%B5%20%D0%BA%D1%80%D0%BE%D0%BC%D0%B5%20%D0%BE%D0%B1%D1%8B%D1%87%D0%BD%D0%BE%D0%B3%D0%BE%20%D1%81%D0%BF%D0%B1&utm_content=%D0%91%D0%B8%D0%BB%D0%B5%D1%82%D1%8B+%D0%BD%D0%B0+%D0%92%D1%81%D1%91+%D0%BA%D1%80%D0%BE%D0%BC%D0%B5+%D0%BE%D0%B1%D1%8B%D1%87%D0%BD%D0%BE%D0%B3%D0%BE&yclid=7574177585896905131" style="display: flex; justify-content: center; align-items: center" target="_blank"><img data-src="https://nevasport.ru/wp-content/uploads/2018/12/VKO270x480-Moyka78-1.jpg" style="width: 300%; height: auto" class="lazyload"/> </a></p> </div> </div> </div> </div></section><style type="text/css" media="all">.lazyload,.lazyloading{opacity:0}.lazyloaded{transition:opacity 0.3s;opacity:1}</style><style type="text/css" media="all"></style><style type="text/css" media="all"></style><style type="text/css" media="all"></style><style type="text/css" media="all">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</style><style type="text/css" media="all"></style><style type="text/css" media="all"></style> <link rel="stylesheet" href="https://nevasport.ru/wp-content/themes/envo-magazine-child/assets/dist/css/mobile-first.min.css?ver=81118" type="text/css" media="all"/> <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto+Condensed%3A300%2C400%2C700&subset=latin%2Clatin-ext" type="text/css" media="all"/> <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lora:400,400i,700,700i&amp;subset=cyrillic,cyrillic-ext,latin-ext,vietnamese" type="text/css" media="all"/> <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:300,300i,400,400i,600,600i,700,700i,800,800i&amp;subset=cyrillic,cyrillic-ext" type="text/css" media="all"/><script type='text/javascript' src='https://nevasport.ru/wp-content/plugins/lazysizes/js/lazysizes.min.js'></script><script type='text/javascript' src='https://nevasport.ru/wp-content/plugins/lazysizes/js/lazysizes.unveilhooks.min.js'></script><script type='text/javascript' src='https://nevasport.ru/wp-content/themes/envo-magazine/js/bootstrap.min.js'></script><script type='text/javascript' src='https://nevasport.ru/wp-content/themes/envo-magazine/js/customscript.js'></script><script type='text/javascript' src='https://nevasport.ru/wp-includes/js/wp-embed.min.js'></script><footer> <div class="container"> <div class="row"> <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"> <div class="footer"> <div class="arrow-up" id="srcoll-to-top"></div> <div class="footer__bar_first"> <div class="footer__bar__logo"> <a href="/"> <img data-src="/wp-content/themes/envo-magazine-child/assets/dist/images/logo-new-middle.png" class="lazyload" alt="nevasport.ru"> </a> </div> <div class="footer__bar__logo_mobile"> <a href="/"> <img data-src="/wp-content/themes/envo-magazine-child/assets/dist/images/logo-new-small.png" class="lazyload" alt="nevasport.ru"> </a> <div class="footer__bar__logo__copyright"> <span>© Nevasport.ru 2018</span> </div> <div class="footer__bar__logo__age-rating">  </div> </div> <ul class="header-box__menu"> <li> <a href="/football/"> <span>Футбол</span> </a> </li> <li> <a href="/basketbol/"> <span>Баскетбол</span> </a> </li> <li> <a href="/hokkej/"> <span>Хоккей</span> </a> </li> <li> <a href="/volejbol/"> <span>Волейбол</span> </a> </li> <li> <a href="/avtosport/"> <span>Автоспорт</span> </a> </li> <li> <a href="/regbi/"> <span>Регби</span> </a> </li> </ul> <ul class="header-box__social"> <li><div class="now-time age_limit">16+</div></li> <li><a target="_blank" href="https://www.facebook.com/nevasport.ru/" class="fb"></a></li> <li><a target="_blank" href="https://vk.com/nevasportru" class="vk"></a></li> <li><a target="_blank" href="https://www.instagram.com/nevasport.ru/" class="in"></a></li> <li><a target="_blank" href="https://ok.ru/group/53889041891481" class="ok"></a></li> <li><a target="_blank" href="https://plus.google.com/u/1/109430407795575522518" class="gp"></a></li> <li><a target="_blank" href="https://twitter.com/Nevasportru" class="tw"></a></li>  <li><a target="_blank" href="https://zen.yandex.ru/id/5b29326b99d6b600a886a40b" class="yz"></a></li>  <li><a target="_blank" href="https://www.youtube.com/channel/UCHg4D8L16HDasMKFVNyQtRA" class="yt"></a></li> </ul> </div> <div class="footer__bar_middle"> <ul class="header-box__menu"> <li> <a href="/reklama/"> <span>Реклама</span> </a> </li> <li> <a href="/boi-bez-pravil/"> <span>Бои без правил</span> </a> </li> <li> <a href="/sportivnyj-aktivist/"> <span>Спортивный активист</span> </a> </li> <li> <a href="/tennis/"> <span>Теннис</span> </a> </li> <li> <a href="/istoriya-sporta/"> <span>История спорта</span> </a> </li> <li> <a href="/ska/"> <span>СКА</span> </a> </li> <li> <a href="/fk-zenit/"> <span>Зенит</span> </a> </li> <li> <a href="/o-nas/"> <span>О проекте</span> </a> </li> <li> <a href="/pravila-perepechatki/"> <span>Правила</span> </a> </li> </ul> </div> <div class="company-license row"> <div class="col-md-2"> <span> © Nevasport.ru 2002 - 2018 </span> </div> <div class="col-md-10"> <span> Свидетельство о регистрации СМИ. Номер: ЭЛ № ФС 77 - 73123 выдано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор) 22 июня 2018 года </span> </div> </div> <div class="company-contacts"> <div> <span>Учредитель: ООО «Рост» info@nevasport.ru, +7-812-401-6292</span> <span>Главный редактор: О.А. Третьяков tretyakov@nevasport.ru, +7-812-401-6292</span> </div> <div> <span>Адрес редакции: 197022 Россия, Санкт-Петербург, пр. Медиков, 9</span> <span>Телефон редакции: +7-812-401-6292</span> </div> <div> <span>Info@nevasport.ru</span> </div> </div> <div class="footer-about-mobile"> <a href="/o-nas/">О редакции</a> </div> </div> </div> </div> </div></footer><link rel="stylesheet" id="custom-style-css" href="https://nevasport.ru/wp-content/themes/envo-magazine-child/assets/dist/css/style.min.css?ver=81118" type="text/css" media="all"><link rel="stylesheet" id="external-style-css" href="https://nevasport.ru/wp-content/themes/envo-magazine-child/assets/dist/css/external.min.css?ver=81118" type="text/css" media="all"><script src="/wp-content/themes/envo-magazine-child/assets/dist/js/common.min.js"></script><script>
    function notifyMe() {
        if (!("Notification" in window)) {
            console.log("This browser does not support desktop notification");
        }
        else if (Notification.permission === "granted") {
            // If it's okay let's create a notification
            var notification = new Notification("Hi there!");
        }
        else if (Notification.permission !== 'denied' || Notification.permission === "default") {
            Notification.requestPermission(function (permission) {
                if (permission === "granted") {
                    var notification = new Notification("Hi there!");
                }
            });
        }

        // At last, if the user has denied notifications, and you
        // want to be respectful there is no need to bother them any more.
    }

    var ajaxurl = "https://nevasport.ru/wp-admin/admin-ajax.php";

    jQuery(window).load(function(){
        adblNotifyShow();
    });

    document.getElementsByClassName('adblock-notify__close')[0].addEventListener('click', function (e) {
        adblNotifyHide();
    });
    document.getElementById('close-adbl-notify').addEventListener('click', function (e) {
        e.preventDefault();
        adblNotifyHide();
    });
</script><script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=vcW9zUnNLHSJALWw"></script><script id="rtb-1" src="/wp-content/themes/envo-magazine-child/assets/dist/js/rtb-1.min.js"></script><script id="lenta-bottom" src="/wp-content/themes/envo-magazine-child/assets/dist/js/lenta-bottom.js"></script><script src="/wp-content/themes/envo-magazine-child/assets/dist/js/sticky.min.js"></script><script id='sidebar-rtb' src='/wp-content/themes/envo-magazine-child/assets/dist/js/rtb-2.min.js'></script><script id="sidebar-teasers" src="/wp-content/themes/envo-magazine-child/assets/dist/js/sidebar-teasers.min.js"></script><script id="sidebar-widgets" src="/wp-content/themes/envo-magazine-child/assets/dist/js/sidebar-widgets-single.min.js"></script><script id="single-footer-rtb" src="/wp-content/themes/envo-magazine-child/assets/dist/js/rtb-3.min.js"></script><script src="/wp-content/themes/envo-magazine-child/assets/dist/js/sticky.min.js"></script><script id="single-share-1" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script><script id="single-share-2" src="//yastatic.net/share2/share.js"></script><script>
var exclude = 43462;
var cat_id = 2791;
</script><script src="/wp-content/themes/envo-magazine-child/assets/dist/js/moment.min.js"></script><script src="/wp-content/themes/envo-magazine-child/assets/dist/js/jquery.scrollTo.min.js"></script><script>
    jQuery('#srcoll-to-top').on('click', function(){
        jQuery.scrollTo(0, 600, {offset: {top:0, left:0} });
        if (document.querySelector('#scroll-post-0')){
            history.pushState(null, null, document.querySelector('#scroll-post-0').dataset.url);
        }
    });
</script><script>
    jQuery(document).ready(function () {
        adblockFix();
    });

    //adsHide()
</script>  <script>
        var offset = 0;
        //exclude define in single.php
        //cat_id define in single.php
        var post_loading = false;
        jQuery(document).on('scroll', function(el){
            var a = jQuery(this).scrollTop();
            var stop_point = heightDefine();
            //console.log('scroll', a);
            //console.log('stop point', stop_point);
            /*******************************************/
            //URL CHANGE
            urlRotate();

            if (a >= stop_point && !post_loading && offset < 9){
                var exclude_id_set = '';
                (function () {
                   var i = 0;
                    while(document.getElementsByClassName('single-top')[i]){
                        exclude_id_set = exclude_id_set + document.getElementsByClassName('single-top')[i].dataset.postId + '-';
                        i++;
                    }
                    exclude_id_set = exclude_id_set.replace(/-$/i, '');
                }());
                offset++;
                //STOP POINT ACHIEVED
                //console.log('STOP POINT ACHIEVED');
                post_loading = true;
                jQuery.ajax({
                    url: ajaxurl,
                    data: {action: 'related_from_cat', offset:offset, exclude:exclude, cat_id:cat_id, exclude_id_set:exclude_id_set},
                    success: function(data){
                        var content = data;
                        var last_num = document.getElementsByClassName('single-last-section').length - 1;
                        document.getElementsByClassName('single-last-section')[last_num].insertAdjacentHTML('afterEnd', content);
                        post_loading = false;

                        //FIXES AFTER RENDERING

                        //inner related posts append
                        (function () {
                           jQuery('.post-content p iframe').addClass('lazyload').closest('p').addClass('video-container');
                           if(offset===8){
                               var i = 0;
                               while (document.getElementsByClassName('inner-posts')[i]){
                                   document.getElementsByClassName('inner-posts')[i].style.display = 'block';
                                   i++;
                               }
                           }
                        }());

                        //yandex share
                        renewYaShare(function () {
                            var a = document.createElement('script');
                            a.id = 'single-share-1';
                            a.src = '//yastatic.net/es5-shims/0.0.2/es5-shims.min.js';
                            document.body.appendChild(a);
                            var b = document.createElement('script');
                            b.id = 'single-share-2';
                            b.src = '//yastatic.net/share2/share.js';
                            document.body.appendChild(b);
                        });

                        //my widget
                        renewMywidget();

                        //image gallery
                        singleGallery(function(){
                            var b = document.createElement('script');
                            b.src = '/wp-content/plugins/shortcodes-ultimate/assets/js/galleries-shortcodes.js';    //?ver=5.0.4
                            b.id = 'single-gallery';
                            document.body.appendChild(b);
                        });

                        //rtb below text 1
                        renewRTB1();

                        //rtb sidebar
                        renewRTBsidebar();

                        //vk widget
                        renewVK(function () {
                            var i = document.getElementsByClassName('sidebar-widget__vk').length - 1;
                            var a = document.createElement('div');
                            a.id = 'vk_groups';
                            document.getElementsByClassName('sidebar-widget__vk')[i].appendChild(a);
                            var b = document.createElement('script');
                            b.src = '/wp-content/themes/envo-magazine-child/assets/dist/js/sidebar-widgets-single-renew.min.js';
                            document.body.appendChild(b);
                        });

                        //lentainform sidebar
                        //renewLentainformSidebar();

                        //relap in sidebar
                        renewRelap();

                        //lentainform below text
                        renewLentaBottom();

                        //rtb below text 2
                        renewRTB2();

                        //if adblock
                        adblockFix();

                        //sticky
                        renewSticky();
                    }
                });
            }
        });
    </script>  <script>
        jQuery(window).load(function(){
            (function () {
                var i = 0;
                var isset_swiper = false;
                while(document.getElementsByTagName('script')[i]){
                    if (document.getElementsByTagName('script')[i].src.match(/swiper\.js/i)){
                        isset_swiper = true;
                        break;
                    }
                    i++;
                }
                if (!isset_swiper){
                    var a = document.createElement('script');
                    a.src = '/wp-content/plugins/shortcodes-ultimate/assets/js/swiper.js';
                    document.body.appendChild(a);
                }
            }());

            if(!document.querySelector('#su-galleries-shortcodes-css')){
                (function(){
                    var a = document.createElement('link');
                    a.rel = 'stylesheet';
                    a.id = 'su-galleries-shortcodes-css';
                    a.href = '/wp-content/plugins/shortcodes-ultimate/assets/css/galleries-shortcodes.css?ver=5.0.4';
                    a.type='text/css';
                    a.media='all';
                    document.body.appendChild(a);
                }());
            }
            if (screen.width >=992) {
                jQuery('#sticky-wrap-first-post').hcSticky({
                    stickTo: '.replicated-area',    //#content-region
                    top: 0,
                    //bottomEnd: 566,
                    followScroll: false,
                    onStart: function () {
                    },
                    onStop: function () {
                    }
                });
            }
        });

        /****** my widget in text **********/
        function divAppend(){
            var a = document.createElement('div');
            a.className = 'my-widget-anchor';
            a.dataset.cid = '7b3d0b38ff3db6167ee0c356804af266';
            var childrens = document.querySelector('.post-content').children;
            var element_num = childrens.length - 1;
            while(childrens[element_num]){
                element_num = element_num - 1;
                if (childrens[element_num] && childrens[element_num].localName==='p'){
                    document.querySelector('.post-content').insertBefore(a, childrens[element_num]);
                    break;
                }
            }
        }
        divAppend();

        window.myWidgetInit = {
            useDomReady: false
        };
        (function(d, s, id) {
            var js, t = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//likemore-go.imgsmail.ru/widget.js";
            t.parentNode.insertBefore(js, t);
        }(document, 'script', 'my-widget-script'));

    </script><script>
    //mobile menu
    var menuOpen = function () {
        jQuery('#top-menu').removeClass('header-box__menu').addClass('header-box__menu_open');
        jQuery('body').css('overflow', 'hidden');
        jQuery('#modal-shadow').removeClass('modal-shadow').addClass('modal-shadow_show');
        jQuery('.hamburger').addClass('is-active');
        jQuery('.header-box__menu_wrapper').removeClass('closed');
    };

    var menuClose = function(){
        jQuery('#top-menu').removeClass('header-box__menu_open').addClass('header-box__menu');
        jQuery('body').css('overflow', 'auto');
        jQuery('#modal-shadow').removeClass('modal-shadow_show').addClass('modal-shadow');
        jQuery('.hamburger').removeClass('is-active');
        jQuery('.header-box__menu_wrapper').addClass('closed');
    };

    //menu-mobile
    jQuery('#menu-button').on('click', function(){
        if (jQuery('#top-menu').hasClass('header-box__menu_open')){
            menuClose();
        }
        else{
            menuOpen();
        }
    });
    jQuery('#modal-shadow').on('click', function () {
        menuClose();
    });

    //search form
    jQuery('.search-button').on('click', function(event){
        event.preventDefault();
        if(!jQuery('#search-form').hasClass('form-show')){
            jQuery('#search-form').removeClass('form-hide').addClass('form-show');
            jQuery(this).css('opacity', '0');
            jQuery('.search-form__input').focus();
        }else{
            jQuery('#search-form').removeClass('form-show').addClass('form-hide');
            jQuery(this).css('opacity', '1');
        }
    });

    jQuery('#search-form__close').on('click', function(){
        jQuery('#search-form').removeClass('form-show').addClass('form-hide');
        jQuery('#search-control, .search-button').css('opacity', '1');
    });

    function changeOrient() {
        if (window.orientation == 90 || window.orientation == -90) {
            if (jQuery(window).width() > 767) {
                menuClose();
            }
        }
    }

    jQuery(document).ready(function($) {
        window.addEventListener('orientationchange', changeOrient);
        changeOrient();
        $('.post-content p iframe').addClass('lazyload').closest('p').addClass('video-container');
    });
</script><script type="text/javascript" >
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
        m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

    ym(49098115, "init", {
        id:49098115,
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
    });
</script><noscript><div><img src="https://mc.yandex.ru/watch/49098115" style="position:absolute; left:-9999px;" alt=""/></div></noscript><!— Global site tag (gtag.js) - Google Analytics —><script async src="https://www.googletagmanager.com/gtag/js?id=UA-107846405-2"></script><script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    gtag('config', 'UA-107846405-2');
</script><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script><script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(function() {
        OneSignal.init({
            appId: "9f7adbdd-b2fd-4df9-a020-97a107c63550",
        });
        OneSignal.on('notificationPermissionChange', function(permissionChange) {
            var currentPermission = permissionChange.to;
            console.log('New permission state:', currentPermission);
            if (currentPermission == "granted") {
                yaCounter49098115.reachGoal ('push-submit');
            } else if (currentPermission == "denied") {
                yaCounter49098115.reachGoal ('push-block');
            } else if (currentPermission == "default") {
                yaCounter49098115.reachGoal ('push-close');
            }
        });
        OneSignal.on('permissionPromptDisplay', function() {
           yaCounter49098115.reachGoal ('push-show');
        });
    });
</script><script type="text/javascript"><!--
    document.write('<img class="lazyload" data-src="//counter.yadro.ru/hit?r'+
        escape(document.referrer)+((typeof(screen)=='undefined')?'':
            ';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?
            screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+
        ';'+Math.random()+
        '" width=1 height=1 alt="ad">')//--></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>
    (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-1790859751425445",
        enable_page_level_ads: true
    });
</script></body></html>
<!--HTML minified, size saved 15.76%. From 101953 bytes, now 85882 bytes-->