<!DOCTYPE html><html lang="ru-RU" prefix="og: http://ogp.me/ns#" > <head> <meta http-equiv="content-type" content="text/html; charset=UTF-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta name="viewport" content="width=device-width, initial-scale=1"> <meta name="msvalidate.01" content="B80C748478F4E67A43180168331C6D7E"/> <link rel="pingback" href="https://nevasport.ru/xmlrpc.php"/> <title>Букмекеры обрушили коэффициент на победу &quot;Аякса&quot; в ЛЧ</title><meta name="description" content="Букмекерские конторы резко понизили коэффициент на победу голландского &quot;Аякса&quot; в Лиге чемпионов."/><link rel="canonical" href="https://nevasport.ru/64443-bukmekery-obrushili-koeffitsient-na-pobedu-ayaksa-v-lch/"/><meta property="og:title" content="Букмекеры обрушили коэффициент на победу &quot;Аякса&quot; в ЛЧ"/><meta property="og:type" content="article"/><meta property="og:url" content="https://nevasport.ru/64443-bukmekery-obrushili-koeffitsient-na-pobedu-ayaksa-v-lch/"/><meta property="og:image" content="https://nevasport.ru/wp-content/uploads/2019/04/Bezymyannyj-12.png"/><meta property="og:site_name" content="Невский Спорт - новости спорта в Санкт-Петербурге (футбол, хоккей, баскетбол)"/><meta property="og:description" content="Букмекерские конторы резко понизили коэффициент на победу голландского &quot;Аякса&quot; в Лиге чемпионов."/><meta property="article:published_time" content="2019-04-17T09:15:39Z"/><meta property="article:modified_time" content="2019-04-17T09:15:39Z"/><meta name="twitter:card" content="summary"/><meta name="twitter:title" content="Букмекеры обрушили коэффициент на победу &quot;Аякса&quot; в ЛЧ"/><meta name="twitter:description" content="Букмекерские конторы резко понизили коэффициент на победу голландского &quot;Аякса&quot; в Лиге чемпионов."/><meta name="twitter:image" content="https://nevasport.ru/wp-content/uploads/2019/04/Bezymyannyj-12.png"/><meta itemprop="image" content="https://nevasport.ru/wp-content/uploads/2019/04/Bezymyannyj-12.png"/> <script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-107846405-2', 'auto');
				// Plugins
				
				ga('send', 'pageview');
			</script> <script async src="https://www.google-analytics.com/analytics.js"></script> <link rel="amphtml" href="https://nevasport.ru/64443-bukmekery-obrushili-koeffitsient-na-pobedu-ayaksa-v-lch/amp/"/><link rel='dns-prefetch' href='//fonts.googleapis.com'/><link rel='dns-prefetch' href='//s.w.org'/><link rel="alternate" type="application/rss+xml" title="Невский Спорт: Ежедневное спортивное он-лайн издание Санкт-Петербурга c 2002 года &raquo; Лента" href="https://nevasport.ru/feed/"/><link rel="alternate" type="application/rss+xml" title="Невский Спорт: Ежедневное спортивное он-лайн издание Санкт-Петербурга c 2002 года &raquo; Лента комментариев" href="https://nevasport.ru/comments/feed/"/><style type="text/css" media="all"> .slick-slider{position:relative;display:block;-moz-box-sizing:border-box;box-sizing:border-box;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;-webkit-touch-callout:none;-khtml-user-select:none;-ms-touch-action:pan-y;touch-action:pan-y;-webkit-tap-highlight-color:transparent}.slick-list{position:relative;display:block;overflow:hidden;margin:0;padding:0}.slick-list:focus{outline:none}.slick-list.dragging{cursor:pointer;cursor:hand}.slick-slider .slick-track,.slick-slider .slick-list{-webkit-transform:translate3d(0,0,0);-moz-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);-o-transform:translate3d(0,0,0);transform:translate3d(0,0,0)}.slick-track{position:relative;top:0;left:0;display:block}.slick-track:before,.slick-track:after{display:table;content:''}.slick-track:after{clear:both}.slick-loading .slick-track{visibility:hidden}.slick-slide{display:none;float:left;height:100%;min-height:1px}[dir='rtl'] .slick-slide{float:right}.slick-slide img{display:block}.slick-slide.slick-loading img{display:none}.slick-slide.dragging img{pointer-events:none}.slick-initialized .slick-slide{display:block}.slick-loading .slick-slide{visibility:hidden}.slick-vertical .slick-slide{display:block;height:auto;border:1px solid transparent}.slick-arrow.slick-hidden{display:none}</style><style type="text/css" media="all">.fagsfacf-gallery-slider{visibility:hidden;opacity:0;transition:opacity 0.5s linear}.fagsfacf-gallery-slider.slick-initialized{visibility:visible;opacity:1}.fagsfacf-gallery-carousel{visibility:hidden;opacity:0;transition:opacity 0.5s linear}.fagsfacf-gallery-carousel.slick-initialized{visibility:visible;opacity:1}.fagsfacf-gallery-slider button.slick-arrow,.fagsfacf-gallery-carousel button.slick-arrow{width:15px;cursor:pointer !important;height:26px;position:absolute;z-index:9;text-indent:-99999px;border:0px !important;padding:20px 15px !important;text-align:center;margin:0px !important;border-radius:0px !important}.fagsfacf-gallery-slider button.slick-next,.fagsfacf-gallery-slider button.slick-next:hover,.fagsfacf-gallery-slider button.slick-next:focus,.fagsfacf-gallery-carousel button.slick-next,.fagsfacf-gallery-carousel button.slick-next:hover,.fagsfacf-gallery-carousel button.slick-next:focus{background:#009eed url(https://nevasport.ru/wp-content/plugins/frontend-gallery-slider-for-advanced-custom-field/assets/css/arrow-right.png) center center no-repeat !important;background-size:15px 26px !important}.fagsfacf-gallery-slider button.slick-prev,.fagsfacf-gallery-slider button.slick-prev:hover,.fagsfacf-gallery-slider button.slick-prev:focus,.fagsfacf-gallery-carousel button.slick-prev,.fagsfacf-gallery-carousel button.slick-prev:hover,.fagsfacf-gallery-carousel button.slick-prev:focus{background:#009eed url(https://nevasport.ru/wp-content/plugins/frontend-gallery-slider-for-advanced-custom-field/assets/css/arrow-left.png) center center no-repeat !important;background-size:15px 26px !important}.fagsfacf-gallery-slider .slick-dots,.fagsfacf-gallery-carousel .slick-dots{padding:0 !important;margin:0 !important;position:absolute;bottom:-8px;text-align:center;width:100%}.fagsfacf-gallery-slider .slick-dots li button,.fagsfacf-gallery-carousel .slick-dots li button{text-indent:-99999px}.fagsfacf-gallery-slider .slick-dots li,.fagsfacf-gallery-carousel .slick-dots li{list-style:none !important;display:inline-block !important;margin:0 2px !important;padding:0px !important;width:10px !important;height:10px !important}.fagsfacf-gallery-slider .slick-dots li button,.fagsfacf-gallery-carousel .slick-dots li button{background:#fff !important;margin:0px !important;cursor:pointer !important;padding:0px !important;border:1px solid #000;border-radius:50% !important;width:10px !important;height:10px !important}.fagsfacf-gallery-slider .slick-dots li button:focus,.fagsfacf-gallery-carousel .slick-dots li button:focus{outline:none !important}.fagsfacf-gallery-slider .slick-dots li.slick-active button,.fagsfacf-gallery-carousel .slick-dots li.slick-active button{background:#444 !important}.fagsfacf-slider-conf,.fagsfacf-carousel-conf{display:none}.fagsfacf-gallery-carousel .slick-arrow{top:0}.fagsfacf-gallery-carousel button.slick-next{left:31px;right:auto !important}.fagsfacf-gallery-carousel button.slick-prev{left:0px}.fagsfacf-gallery-slider .slick-arrow{top:47%}.fagsfacf-gallery-slider button.slick-next{right:0px}.fagsfacf-gallery-slider button.slick-prev{left:0px}.fagsfacf-gallery-slide-inner{position:relative}.fagsfacf-gallery-caption{background:rgba(0,0,0,0.6);color:#fff;padding:15px 15px 40px 15px;text-align:center;position:absolute;bottom:0;left:0;right:0;font-size:16px}.fagsfacf-gallery-carousel .fagsfacf-gallery-caption{padding:15px !important}</style><style type="text/css" media="all">.lazyload,.lazyloading{opacity:0}.lazyloaded{transition:opacity 0.3s;opacity:1}</style><style type="text/css" media="all"> .post-ratings{width:100%;opacity:1}.post-ratings-loading{display:none;height:16px;text-align:left}.post-ratings-image{border:0}.post-ratings img,.post-ratings-loading img,.post-ratings-image img{border:0;padding:0;margin:0}.post-ratings-text{}.post-ratings-comment-author{font-weight:normal;font-style:italic}</style><style type="text/css" media="all"></style><style type="text/css" media="all"></style><style type="text/css" media="all"></style><style type="text/css" media="all">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</style><style type="text/css" media="all"></style><style type="text/css" media="all"></style> <link rel="stylesheet" href="https://nevasport.ru/wp-content/themes/envo-magazine-child/assets/dist/css/mobile-first.min.css?ver=81118" type="text/css" media="all"/> <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto+Condensed%3A300%2C400%2C700&subset=latin%2Clatin-ext" type="text/css" media="all"/> <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lora:400,400i,700,700i&amp;subset=cyrillic,cyrillic-ext,latin-ext,vietnamese" type="text/css" media="all"/> <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:300,300i,400,400i,600,600i,700,700i,800,800i&amp;subset=cyrillic,cyrillic-ext" type="text/css" media="all"/><script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js'></script><script type='text/javascript'>try{jQuery.noConflict();}catch(e){};</script><script type='text/javascript' src='https://nevasport.ru/wp-includes/js/jquery/jquery-migrate.min.js'></script><link rel='https://api.w.org/' href='https://nevasport.ru/wp-json/'/><link rel="alternate" type="application/json+oembed" href="https://nevasport.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnevasport.ru%2F64443-bukmekery-obrushili-koeffitsient-na-pobedu-ayaksa-v-lch%2F"/><link rel="alternate" type="text/xml+oembed" href="https://nevasport.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnevasport.ru%2F64443-bukmekery-obrushili-koeffitsient-na-pobedu-ayaksa-v-lch%2F&#038;format=xml"/><script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script><script type="text/javascript" src="https://nevasport.ru/wp-includes/js/jquery/jquery-migrate.min.js"></script> <meta name="onesignal" content="wordpress-plugin"/> <link rel="manifest" href="https://nevasport.ru/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://nevasport.ru");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '9f7adbdd-b2fd-4df9-a020-97a107c63550';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://nevasport.ru/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script> <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"> <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png"> <link rel="icon" type="image/png" sizes="194x194" href="/favicon-194x194.png"> <link rel="icon" type="image/png" sizes="192x192" href="/android-chrome-192x192.png"> <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"> <link rel="manifest" href="/site.webmanifest"> <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#0077ff"> <meta name="msapplication-TileColor" content="#ffffff"> <meta name="msapplication-TileImage" content="/mstile-144x144.png"> <meta name="theme-color" content="#ffffff"> <meta property="vk:image" content="https://nevasport.ru/wp-content/uploads/2019/04/Bezymyannyj-12.png"/> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>
        (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-8994583505603944",
        enable_page_level_ads: true
        });
        </script> </head> <body id="blog" class="post-template-default single single-post postid-64443 single-format-standard">  <script type="text/javascript" >
        (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
            m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
        (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

        ym(49098115, "init", {
            id:49098115,
            clickmap:true,
            trackLinks:true,
            accurateTrackBounce:true,
            webvisor:true
        });
    </script> <noscript><div><img src="https://mc.yandex.ru/watch/49098115" style="position:absolute; left:-9999px;" alt=""/></div></noscript>  <script>
        window.noAdblock = false;
    </script> <script src="https://nevasport.ru/wp-content/themes/envo-magazine-child/assets/dist/js/directadvert.js"></script><section class="adblock-notify" style="margin-top: -152px;"> <div class="adblock-notify__close"> <img data-src="/wp-content/themes/envo-magazine-child/assets/dist/images/close-adbl-notify.svg" class="lazyload"> </div> <div class="container"> <div class="row"> <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"> <div class="adblock-notify__body"> <p class="adblock-notify__body__level-1">Ваш браузер использует блокировщик рекламы</p> <p class="adblock-notify__body__level-2">Он мешает корректной работе сайта.<br>Отключите блокировщик или добавьте nevasport.ru в белый список, чтобы <a id="close-adbl-notify" href="#">закрыть</a> это сообщение</p> </div> </div> </div> </div></section><div class="modal-shadow" id="modal-shadow"></div><section id="page-head"> <div class="container header-wrap-parent"> <div class="row"> <div class="col-xs-12 col-md-12 col-sm-12 col-lg-12 header-wrap"> <div class="header-box"> <button class="header-box__menu-button hamburger hamburger--spin" aria-label="меню" id="menu-button"> <span class="hamburger-box"> <span class="hamburger-inner"></span> </span> </button> <div class="header-box__logo"> <a href="/"></a> </div> <div class="search-button" id="search-control"> <a href="#"></a> </div> <div class="workspace"> <div class="top-line"> <ul class="header-box__widgets"> <li> <div class="clock"></div> <span class="now-time">13:33,&nbsp;&nbsp;17 апреля 2019</span> </li> </ul> <ul class="header-box__social"> <li><div class="now-time age_limit">16+</div></li> <li><a target="_blank" href="https://www.facebook.com/nevasport.ru/" class="fb"></a></li> <li><a target="_blank" href="https://vk.com/nevasportru" class="vk"></a></li> <li><a target="_blank" href="https://www.instagram.com/nevasport.ru/" class="in"></a></li>   <li><a target="_blank" href="https://twitter.com/Nevasportru" class="tw"></a></li>  <li><a target="_blank" href="https://zen.yandex.ru/id/5b29326b99d6b600a886a40b" class="yz"></a></li> <li><a target="_blank" href="https://www.youtube.com/channel/UCHg4D8L16HDasMKFVNyQtRA" class="yt"></a></li> <li><a target="_blank" href="https://news.yandex.ru/index.html?from=rubric&favid=1369" class="yn"><img data-src="/wp-content/themes/envo-magazine-child/assets/dist/images/yn.svg" class="lazyload"></a></li> </ul> </div> <div class="header-box__tags"> <ul class="header-box__tags__ list post-tags"> <li><a class="hashtag" href="/tag/aleksandr-loginov">Александр Логинов</a></li><li><a class="hashtag" href="/tag/alina-zagitova">Алина Загитова</a></li><li><a class="hashtag" href="/tag/konor-makgregor">Конор Макгрегор</a></li><li><a class="hashtag" href="/tag/ule-ejnar-borndalen">Уле-Эйнар Бьорндален</a></li><li><a class="hashtag" href="/tag/elizaveta-tuktamysheva">Елизавета Туктамышева</a></li><li><a class="hashtag" href="/tag/tatyana-tarasova">Татьяна Тарасова</a></li><li><a class="hashtag" href="/tag/doping">Допинг</a></li> </ul> </div>  </div> </div> <div class="header-box__menu_wrapper"> <ul class="header-box__menu" id="top-menu"> <li class="hidden-md hidden-lg"> <a href="/news/"> <span>Все новости</span> </a> </li> <li> <a href="/football/"> <div class="mobile-hide"></div><span>Футбол</span> </a> </li> <li> <a href="/hokkej/"> <span>Хоккей</span> </a> </li>  <li> <a href="/tennis/"> <span>Теннис</span> </a> </li>  <li> <a href="/basketbol/"> <span>Баскетбол</span> </a> </li>  <li> <a href="/hk-ska/"> <span>СКА</span> </a> </li> <li> <a href="/fk-zenit/"> <span>Зенит</span> </a> </li> <li> <a href="/tag/nauchis-s-nevasport/"> <span style="font-weight: 800 !important;">Научись с Nevasport</span> </a> </li> <li> <a href="/eksklyuziv-nevasport-ru/"> <span>Эксклюзив</span> </a> </li> <li> <a href="/vidy-sporta/"> <span>Виды спорта</span> </a> </li> <li class="hidden-md hidden-lg"> <a href="/blogi/"> <span>Блоги</span> </a> </li>  <li class="hidden-md"> <a href="/tag/translation/"> <span>Трансляции матчей</span> </a> </li> <li class="hidden-md hidden-xs hidden-lg"> <a href="/intervyu/"> <span>Интервью</span> </a> </li> <li class="mobile-social mobile-hide"> <ul class="header-box__social mobile-hide"> <li><div class="now-time age_limit_mobile_hide">16+</div></li> <li><a target="_blank" href="https://www.facebook.com/nevasport.ru/" class="fb"></a></li> <li><a target="_blank" href="https://vk.com/nevasportru" class="vk"></a></li> <li><a target="_blank" href="https://www.instagram.com/nevasport.ru/" class="in"></a></li> <li><a target="_blank" href="https://twitter.com/Nevasportru" class="tw"></a></li> <li><a target="_blank" href="https://zen.yandex.ru/id/5b29326b99d6b600a886a40b" class="yz"></a></li> <li><a target="_blank" href="https://www.youtube.com/channel/UCHg4D8L16HDasMKFVNyQtRA" class="yt"></a></li> </ul> </li> <li class="search-button" id="search-control"> <a href="#"></a> </li> </ul> </div> <form method="get" action="/" class="search-form" id="search-form"> <div class="search-form__close" id="search-form__close"> <span></span> </div> <input name="s" required autocomplete="off" placeholder="Введите текст для поиска" class="search-form__input"> <input type="submit" class="search-form__button" aria-label="поиск" value=" "> </form> </div> </div> </div></section> <section class="single-top" id="scroll-post-0" data-url="https://nevasport.ru/64443-bukmekery-obrushili-koeffitsient-na-pobedu-ayaksa-v-lch/" data-post-id="64443"> <div class="container"> <div class="row"> <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"> <div class="post-meta"> <div class="post-meta__cat full-width"> <a href="/football/">Футбол</a> </div> <div class="post-meta__date"> <time> 17 апреля 2019, 12:15 </time> </div> <div class="post-meta__views"> <span></span> <span> 0 </span> </div> </div> <div class="post-title"> <h1>Букмекеры обрушили коэффициент на победу &#171;Аякса&#187; в ЛЧ</h1> </div> </div> </div> </div></section><section class="single-body"> <div class="container"> <div class="row">  <div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 replicated-area"> <div class="image-box"> <div class="image-box__img lazyload" data-bg="/wp-content/themes/envo-magazine-child/assets/dist/images/bg-overlay-1.png"> <img data-src="https://nevasport.ru/wp-content/uploads/2019/04/Bezymyannyj-12.png" title="ФК "Аякс". Фото: Твиттер клуба" alt="ФК "Аякс". Фото: Твиттер клуба" class="lazyload"> </div> <div class="image-box__caption"> <span>ФК "Аякс". Фото: Твиттер клуба</span> </div> </div> <div class="post-share"> <div class="ya-share2" data-bare="" data-services="vkontakte,facebook,odnoklassniki,gplus,twitter" data-url="https://nevasport.ru/64443-bukmekery-obrushili-koeffitsient-na-pobedu-ayaksa-v-lch/"></div> </div> <div class="post-content js-mediator-article"> <p>Букмекерские конторы резко понизили коэффициент на победу голландского &#171;Аякса&#187; в Лиге чемпионов.</p><p>После первого матча четвертьфинала на &#171;Аякс&#187; ставили с коэффициентом 26.00, однако теперь он составляет 8.00 &#8212; вероятность того, что клуб выиграет Лигу чемпионов составляет 11%. Шансы голландской команды стали оцениваться так высоко после второго четвертьфинального матча, в котором &#171;Аякс&#187; выбил из борьбы туринский &#171;Ювентус&#187;.</p><p>По мнению аналитиков, главным фаворитом турнира остается испанская &#171;Барселона&#187;, также на успех будет претендовать английский &#171;Манчестер Сити&#187;.</p><p>Напомним, вчера, 16 апреля, &#171;Аякс&#187; одержал волевую победу над &#171;Ювентусом&#187;. На 28 минуте голкипера голландцев Онану прошил<a href="https://nevasport.ru/63345-ronaldu-popal-v-simvolicheskuyu-komandu-nedeli-v-lch-messi-net/"> Криштиану Роналду</a>, на это «Аякс» ответил голами Ван Дер Бека и Де Лигта. В первом матче команды сыграли вничью.</p> </div> <div class="post-signature"> <div class="post-signature__authors"> <span>Текст:&nbsp;&nbsp;</span><span>Ирина Красько</span> </div> <ul class="post-signature__social"> <li class="vk"> <a href="https://vk.com/nevasportru" target="_blank" rel="noindex,nofollow"></a> </li> <li class="fb"> <a href="https://www.facebook.com/nevasport.ru/" target="_blank" rel="noindex,nofollow"></a> </li> <li class="tw"> <a href="https://twitter.com/Nevasportru" target="_blank" rel="noindex,nofollow"></a> </li> </ul> </div> <ul class="post-read-more"> <li> <a href="https://nevasport.ru/64417-advokat-zdorove-kokorina-pod-ugrozoj/">Адвокат: Здоровье Кокорина под угрозой</a></li><li> <a href="https://nevasport.ru/64390-primer-dlya-ayaksa-samye-neozhidannye-pobediteli-ligi-chempionov/">Пример для &#171;Аякса&#187; &#8212; самые неожиданные победители Лиги чемпионов</a></li><li> <a href="https://nevasport.ru/64385-stalo-izvestno-o-kontrakte-ronaldu-s-irinoj-shejk/">Стало известно о контракте Роналду с Ириной Шейк</a></li> </ul> <ul class="post-tags"> <li> <a href="/tag/ayaks/">"Аякс"</a> </li> <li class="post-tags__yz"> <a target="_blank" href="https://zen.yandex.ru/id/5b29326b99d6b600a886a40b"> <img data-src="/wp-content/themes/envo-magazine-child/assets/dist/images/yz-tag.svg" class="normal lazyload" alt="я.дзен"> <img data-src="/wp-content/themes/envo-magazine-child/assets/dist/images/yz-tag-invert.svg" class="invert lazyload" alt="я.дзен"> яндекс дзен&nbsp;nevasport </a> </li> <li class="post-tags__tg"> <a target="_blank" href="https://t.me/nevasportru"> <img data-src="/wp-content/themes/envo-magazine-child/assets/dist/images/tg.svg" class="normal lazyload" alt="telegram"> <img data-src="/wp-content/themes/envo-magazine-child/assets/dist/images/tg-invert.svg" class="invert lazyload" alt="telegram"> Телеграм&nbsp;Nevasport.ru </a> </li> <li class="post-tags__yn"> <a target="_blank" href="https://news.yandex.ru/index.html?from=rubric&favid=1369"> <img data-src="/wp-content/themes/envo-magazine-child/assets/dist/images/yn.svg" class="lazyload" alt="я.новости"> яндекс новости&nbsp;nevasport </a> </li> </ul> <div class="partners-bottom" id="partners-bottom"> <script async src="https://rotator.admediator.ru/js/rotator.js"></script> <div id="admediator-53824-354123" class="admediator-bottom"></div> <script>(window.AdMediatorTag = window.AdMediatorTag || []).push({v: 1, el: 'admediator-53824-354123', c: 53824, b: 354123})</script> </div>  <div class="row"> <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"> <div class="partners-header"> <span>Новости партнеров</span> </div> </div></div><div class="row"> <div id="unit_93465" class="col-xs-12 col-sm-12 col-md-12 col-lg-12 exchange-block"><a href="http://smi2.ru/" >Новости СМИ2</a></div> <script type="text/javascript" charset="utf-8">
        (function() {
            var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
            sc.src = '//smi2.ru/data/js/93465.js'; sc.charset = 'utf-8';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
        }());
    </script> <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 exchange-block"> <div id="M400235ScriptRootC673223" class="lentainform-bottom"> <div id="M400235PreloadC673223"></div> </div> </div></div><div class="trafobmen"> <script id="b_u_t44" async="async" type="text/javascript" src="//trafobmen.ru/t44.js"></script></div> </div>   <div class="hidden-xs hidden-sm col-md-4 col-lg-4"> <div class="sticky-wrap" id="sticky-wrap-first-post"> <div class="sidebar-ya-wrap"> <script async src="https://rotator.admediator.ru/js/rotator.js"></script> <div id="admediator-53824-354118"></div> <script>
                            if(screen.width >= 992) {
                                (window.AdMediatorTag = window.AdMediatorTag || []).push({v: 1, el: 'admediator-53824-354118', c: 53824, b: 354118})
                            } else {
                                jQuery('.sticky-wrap .sidebar-ya-wrap').find('#admediator-53824-354118').remove();
                            }
                        </script> </div> <div class="partners-right"> <div class="partners-right__caption"> <span>Читайте также</span> </div> <div class="partners-right__body">  <script id='j_z83MsK0SvR1dXV'>
                                if(screen.width >= 992){
                                    if (window.relap) window.relap.ar('j_z83MsK0SvR1dXV');
                                }
                            </script> </div> </div> <script>
                        if(screen.width >= 992) {
                            jQuery('.partners-right').after(``);
                        }
                    </script> <div class="sidebar-widget"> <div class="sidebar-widget__vk"> <div id="vk_groups"></div> </div> <div class="sidebar-widget__fb"> <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fnevasport.ru&amp;tabs&amp;width=340&amp;height=214&amp;small_header=false&amp;adapt_container_width=true&amp;hide_cover=false&amp;show_facepile=true&amp;appId" width="340" height="214" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true"></iframe> </div> </div> <script>
                        if(screen.width >= 992) {
                            jQuery('.sidebar-widget #vk_groups').after(``);
                        }
                    </script> </div> </div>  </div> </div></section><section class="single-last-section"> <div class="container"> <div class="row"> <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 single-rtb-2"> <div class="bottom-rtb-2" id="bottom-rtb-2"></div> </div> </div> </div></section><section class="scroll-feed-item inner-posts" style="display: none"> <div class="container"> <div class="row"> <div class="col-xs-12 col-sm-6 col-md-3 col-lg-3"> <img src="https://nevasport.ru/wp-content/uploads/2019/04/Bezymyannyj-12.png" style="display: none;">  <a href="https://nevasport.ru/39607-habib-posovetoval-zhenam-silno-bit-svoih-muzhej/" class="thumbnail_narrow"> <div class="thumbnail__img"> <div class="thumbnail__img__blur lazyload" data-bg="https://nevasport.ru/wp-content/uploads/2018/11/38938367_556439524811841_2195280354762293248_n1.jpg"></div> <img data-src="https://nevasport.ru/wp-content/uploads/2018/11/38938367_556439524811841_2195280354762293248_n1.jpg" class="lazyload" alt="Хабиб посоветовал женам сильно бить своих мужей"> </div> <div class="thumbnail__text"> <object> <a href="/boi-bez-pravil/">Бои без правил</a> </object> <span>Хабиб посоветовал женам сильно бить своих мужей</span> <div class="thumbnail__text__meta"> <div class="thumbnail__text__meta__date"> <span>6 декабря 2018, 04:43</span> </div> <div class="thumbnail__text__meta__views"> <span></span> <span>4&nbsp;033</span> </div> </div> </div></a> </div> <div class="col-xs-12 col-sm-6 col-md-3 col-lg-3"> <div class="banner-place"> <p> <a href="https://yandex.ru/local/users/1449268" style="display: flex; justify-content: center; align-items: center" target="_blank"><img data-src="/wp-content/uploads/2018/08/banner-01-2.jpg" style="width: 100%; height: auto" class="lazyload"/> </a></p> </div> </div> <div class="col-xs-12 col-sm-12 col-md-6 col-lg-6">  <a href="https://nevasport.ru/50907-deputaty-hotyat-sdelat-zozh-obyazatelnym/" class="thumbnail_big"> <div class="thumbnail__img"> <div class="thumbnail__img__blur lazyload" data-bg="https://nevasport.ru/wp-content/uploads/2019/02/krivononsovgotovo.jpg"></div> <img data-src="https://nevasport.ru/wp-content/uploads/2019/02/krivononsovgotovo.jpg" class="lazyload" alt="Депутаты хотят сделать ЗОЖ обязательным"> </div> <div class="thumbnail__text"> <object> <a href="/sotsialnaya-politika/">Социальная политика</a> </object> <span>Депутаты хотят сделать ЗОЖ обязательным</span> <div class="thumbnail__text__meta"> <div class="thumbnail__text__meta__date"> <span>7 февраля 2019, 15:01</span> </div> <div class="thumbnail__text__meta__views"> <span></span> <span>1&nbsp;046</span> </div> </div> </div></a> </div> </div> </div></section><section class="scroll-feed-item inner-posts" style="display: none"> <div class="container"> <div class="row"> <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"> <div class="full-width-link"> <a href="/blogi/">Блоги</a> </div> </div> </div> </div></section><section class="scroll-feed-item inner-posts" style="display: none"> <div class="container"> <div class="row"> <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6"> <div class="expert-card_left"> <div class="row"> <div class="col-xs-12 col-sm-12 col-md-5 col-lg-5"> <a href="https://nevasport.ru/64256-evgenij-artyuhin-o-drake-ovechkina-i-svechnikova/" class="expert-card__photo"> <div class="expert-card__photo__blur lazyload" data-bg="https://nevasport.ru/wp-content/uploads/2019/04/evgenij-artjuhin_14899492734.jpg"></div> <img data-src="https://nevasport.ru/wp-content/uploads/2019/04/evgenij-artjuhin_14899492734.jpg" class="lazyload" alt="Евгений Артюхин: О драке Овечкина и Свечникова"> </a> </div> <div class="col-xs-12 col-sm-12 col-md-7 col-lg-7"> <div class="expert-card__text expert-items"> <div class="expert-items__name"> <a href="https://nevasport.ru/64256-evgenij-artyuhin-o-drake-ovechkina-i-svechnikova/">Евгений Артюхин: О драке Овечкина и Свечникова</a> </div> <div class="expert-items__date"> <time>16 апреля 2019, 15:49</time> </div> <div class="expert-items__link"> <a href="https://nevasport.ru/64256-evgenij-artyuhin-o-drake-ovechkina-i-svechnikova/">Мнение человека, который не проигрывал в драках...</a> </div> </div> </div> </div> <div class="expert-card__decorate"></div></div> </div> <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6"> <div class="expert-card_right"> <div class="row"> <div class="col-xs-12 col-sm-12 col-md-5 col-lg-5"> <a href="https://nevasport.ru/62990-boris-rapoport-kto-esli-ne-zenit/" class="expert-card__photo"> <div class="expert-card__photo__blur lazyload" data-bg="https://nevasport.ru/wp-content/uploads/2018/08/bz.png"></div> <img data-src="https://nevasport.ru/wp-content/uploads/2018/08/bz.png" class="lazyload" alt="Борис Рапопорт: Кто, если не &#171;Зенит&#187;"> </a> </div> <div class="col-xs-12 col-sm-12 col-md-7 col-lg-7"> <div class="expert-card__text expert-items"> <div class="expert-items__name"> <a href="https://nevasport.ru/62990-boris-rapoport-kto-esli-ne-zenit/">Борис Рапопорт: Кто, если не &#171;Зенит&#187;</a> </div> <div class="expert-items__date"> <time>10 апреля 2019, 13:17</time> </div> <div class="expert-items__link"> <a href="https://nevasport.ru/62990-boris-rapoport-kto-esli-ne-zenit/">Главный тренер "Ленинградца" о системе, в которой петербургским футболистам не хватает места....</a> </div> </div> </div> </div> <div class="expert-card__decorate"></div></div> </div> </div> <div class="row"> <div class="container"> <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"> <div class="more-opinions"> <a href="/blogi/">Показать еще <div class="more-opinions__red"> <img data-src="/wp-content/themes/envo-magazine-child/assets/dist/images/arrow.svg" class="lazyload" alt="Показать ещё"> </div> <div class="more-opinions__green"> <img data-src="/wp-content/themes/envo-magazine-child/assets/dist/images/arrow.svg" class="lazyload" alt="Показать ещё"> </div> </a> </div> </div> </div> </div> </div></section><section class="scroll-feed-item inner-posts" style="display: none"> <div class="container"> <div class="row"> <div class="col-xs-12 col-sm-6 col-md-3 col-lg-3"> <div class="banner-place"> <p> <a href="https://nevasport.ru/sportivnaya-dieta/" style="display: flex; justify-content: center; align-items: center" target="_blank"><img data-src="https://nevasport.ru/wp-content/uploads/2019/04/banner-02-5.jpg" style="width: 100%; height: auto" class="lazyload"/> </a></p> </div> </div> <div class="col-xs-12 col-sm-6 col-md-9 col-lg-9">  <a href="https://nevasport.ru/63906-nauchis-s-nevasport-mas-restling/" class="thumbnail_media"> <div class="row"> <div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"> <div class="thumbnail__img"> <div class="thumbnail__img__blur lazyload" data-bg="https://nevasport.ru/wp-content/uploads/2019/04/DSC6899.jpg"></div> <img data-src="https://nevasport.ru/wp-content/uploads/2019/04/DSC6899.jpg" class="lazyload" alt="Научись с Nevasport: мас-рестлинг"> </div> </div> <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4"> <div class="thumbnail__text"> <div class="thumbnail__text__decorate"></div> <object> <a href="/edinoborstva/">Единоборства</a> </object> <span>Научись с Nevasport: мас-рестлинг</span> <p>Все знают, что такое рестлинг, но мало кто слышал о таком виде спорта, как мас-рестлинг. Вместе с Nevasport у вас есть шанс приобщиться к этому редкому, но крайне интересному виду единоборств.</p> <div class="thumbnail__text__meta"> <div class="thumbnail__text__meta__date"> <span>15 апреля 2019, 10:52</span> </div> <div class="thumbnail__text__meta__views"> <span></span> <span>75</span> </div> </div> </div> </div> </div></a> </div> </div> </div></section><section class="scroll-feed-item inner-posts" style="display: none"> <div class="container"> <div class="row"> <div class="col-xs-12 col-sm-12 col-md-6 col-lg-6">  <a href="https://nevasport.ru/64393-nhl-nazvala-slova-svechnikova-v-adres-ovechkina-glupymi/" class="thumbnail_big"> <div class="thumbnail__img"> <div class="thumbnail__img__blur lazyload" data-bg="https://nevasport.ru/wp-content/uploads/2018/10/svechnikov-1024x543.jpg"></div> <img data-src="https://nevasport.ru/wp-content/uploads/2018/10/svechnikov-1024x543.jpg" class="lazyload" alt="НХЛ назвала слова Свечникова в адрес Овечкина глупыми"> </div> <div class="thumbnail__text"> <object> <a href="/hokkej/">Хоккей</a> </object> <span>НХЛ назвала слова Свечникова в адрес Овечкина глупыми</span> <div class="thumbnail__text__meta"> <div class="thumbnail__text__meta__date"> <span>17 апреля 2019, 10:26</span> </div> <div class="thumbnail__text__meta__views"> <span></span> <span>110</span> </div> </div> </div></a> </div> <div class="col-xs-12 col-sm-6 col-md-3 col-lg-3"> <div class="banner-place"> <div id="vk_groups21" class="vk-group"></div><script type="text/javascript">
    var widget_width = 'auto';
    if (screen.width > 480 && screen.width <= 1024){
        widget_width = 'auto';
    }
    if (screen.width <= 480){
        widget_width = screen.width - 40;
    }
    if(screen.width >= 992) {
        window.vkAsyncInit = function () {
            VK.init({
                apiId: 2685520,
                onlyWidgets: true
            });
            VK.Widgets.Group("vk_groups21", {mode: 0, no_cover: 1, width: widget_width, height: "480"}, 166813936);
        };

        setTimeout(function () {
            var el = document.createElement("script");
            el.type = "text/javascript";
            el.src = "https://vk.com/js/api/openapi.js?153";
            el.async = true;
            document.getElementById("vk_groups21").appendChild(el);
        }, 0);
    }
    // VK.Widgets.Group("vk_groups21", {mode: 0, no_cover: 1, width: widget_width, height: "480"}, 166813936);
</script> </div> </div> <div class="col-xs-12 col-sm-6 col-md-3 col-lg-3"> <div class="banner-place"> <p> <a href="https://nevasport.ru/afisha/" style="display: flex; justify-content: center; align-items: center" target="_blank"><img data-src="https://nevasport.ru/wp-content/uploads/2019/01/banner.jpg" style="width: 100%; height: auto" class="lazyload"/> </a></p> </div> </div> </div> </div></section><script type='text/javascript' src='https://nevasport.ru/wp-content/plugins/lazysizes/js/lazysizes.min.js'></script><script type='text/javascript' src='https://nevasport.ru/wp-content/plugins/lazysizes/js/lazysizes.unveilhooks.min.js'></script><script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"https:\/\/nevasport.ru\/wp-content\/plugins\/wp-postratings","ajax_url":"https:\/\/nevasport.ru\/wp-admin\/admin-ajax.php","text_wait":"Please rate only 1 item at a time.","image":"stars_crystal","image_ext":"gif","max":"5","show_loading":"1","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="https://nevasport.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_over.gif";;
/* ]]> */
</script><script type='text/javascript' src='https://nevasport.ru/wp-content/plugins/wp-postratings/js/postratings-js.js'></script><script type='text/javascript' src='https://nevasport.ru/wp-content/themes/envo-magazine/js/bootstrap.min.js'></script><script type='text/javascript' src='https://nevasport.ru/wp-content/themes/envo-magazine/js/customscript.js'></script><script type='text/javascript' src='https://nevasport.ru/wp-includes/js/wp-embed.min.js'></script><footer> <div class="container"> <div class="row"> <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"> <div class="footer"> <div class="arrow-up" id="srcoll-to-top"></div> <div class="footer__bar_first"> <div class="footer__bar__logo"> <a href="/"> <img data-src="/wp-content/themes/envo-magazine-child/assets/dist/images/logo-new-middle.png" class="lazyload" alt="nevasport.ru"> </a> </div> <div class="footer__bar__logo_mobile"> <a href="/"> <img data-src="/wp-content/themes/envo-magazine-child/assets/dist/images/logo-new-small.png" class="lazyload" alt="nevasport.ru"> </a> <div class="footer__bar__logo__copyright"> <span>© Nevasport.ru 2018</span> </div> <div class="footer__bar__logo__age-rating">  </div> </div>  <div class="menus"><ul id="menu-pervaya-stroka-v-podvale-custom" class="header-box__menu"><li id="menu-item-61422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61422"><a href="https://nevasport.ru/biatlon/">Биатлон</a></li><li id="menu-item-61424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61424"><a href="https://nevasport.ru/figurnoe-katanie/">Фигурное катание</a></li><li id="menu-item-61423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61423"><a href="https://nevasport.ru/zimnie-vidy-sporta/">Зимние виды спорта</a></li></ul></div> <ul class="header-box__social"> <li><div class="now-time age_limit">16+</div></li> <li><a target="_blank" href="https://www.facebook.com/nevasport.ru/" class="fb"></a></li> <li><a target="_blank" href="https://vk.com/nevasportru" class="vk"></a></li> <li><a target="_blank" href="https://www.instagram.com/nevasport.ru/" class="in"></a></li> <li><a target="_blank" href="https://ok.ru/group/53889041891481" class="ok"></a></li> <li><a target="_blank" href="https://plus.google.com/u/1/109430407795575522518" class="gp"></a></li> <li><a target="_blank" href="https://twitter.com/Nevasportru" class="tw"></a></li>  <li><a target="_blank" href="https://zen.yandex.ru/id/5b29326b99d6b600a886a40b" class="yz"></a></li>  <li><a target="_blank" href="https://www.youtube.com/channel/UCHg4D8L16HDasMKFVNyQtRA" class="yt"></a></li> </ul> </div> <div class="footer__bar_middle">  <div class="menus"><ul id="menu-vtoraya-stroka-v-podvale-custom" class="header-box__menu"><li id="menu-item-61426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61426"><a href="https://nevasport.ru/avtosport/">Автоспорт</a></li><li id="menu-item-61427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61427"><a href="https://nevasport.ru/boks/">Бокс/MMA</a></li><li id="menu-item-61428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61428"><a href="https://nevasport.ru/volejbol/">Волейбол</a></li><li id="menu-item-61429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61429"><a href="https://nevasport.ru/kriminal/">Криминал</a></li><li id="menu-item-61430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61430"><a href="https://nevasport.ru/lyzhnye-gonki/">Лыжные гонки</a></li><li id="menu-item-61431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61431"><a href="https://nevasport.ru/sportivnaya-zhizn-v-spb/">Спортивная жизнь в Петербурге</a></li><li id="menu-item-61434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61434"><a href="https://nevasport.ru/reklama/">Реклама</a></li><li id="menu-item-61432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61432"><a href="https://nevasport.ru/o-nas/">О проекте</a></li><li id="menu-item-61433" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61433"><a href="https://nevasport.ru/pravila-perepechatki/">Правила</a></li></ul></div> </div> <div class="company-license row"> <div class="col-md-2"> <span> © Nevasport.ru 2002 - 2019 <br>Спортивное издание. <br><a style="text-decoration: none;color:inherit;" download href="/extract_nevasport_ru.docx">Выписка из реестра.</a> </span> </div> <div class="col-md-10"> <span> Свидетельство о регистрации СМИ. Номер: ЭЛ № ФС 77 - 73123 выдано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор) 22 июня 2018 года </span> </div> </div> <div class="company-contacts"> <div> <span>Учредитель: ООО «Рост» info@nevasport.ru, +7-812-401-6292</span> <span>Главный редактор: О.А. Третьяков tretyakov@nevasport.ru, +7-812-401-6292</span> </div> <div> <span>Адрес редакции: 197022 Россия, Санкт-Петербург, пр. Медиков, 9</span> <span>Телефон редакции: +7-812-401-6292</span> </div> <div> <span>Info@nevasport.ru</span> </div> </div> <div class="footer-about-mobile"> <a href="/o-nas/">О редакции</a> </div> </div> </div> </div> </div></footer><link rel="stylesheet" id="custom-style-css" href="https://nevasport.ru/wp-content/themes/envo-magazine-child/assets/dist/css/style.min.css?ver=81118" type="text/css" media="all"><link rel="stylesheet" id="external-style-css" href="https://nevasport.ru/wp-content/themes/envo-magazine-child/assets/dist/css/external.min.css?ver=81118" type="text/css" media="all"><script>
//jQuery('#menu-pervaya-stroka-v-podvale,#menu-vtoraya-stroka-v-podvale').removeClass('menu').addClass('header-box__menu');


</script><script src="/wp-content/themes/envo-magazine-child/assets/dist/js/common.min.js"></script><script>
    function notifyMe() {
        if (!("Notification" in window)) {
            console.log("This browser does not support desktop notification");
        }
        else if (Notification.permission === "granted") {
            // If it's okay let's create a notification
            var notification = new Notification("Hi there!");
        }
        else if (Notification.permission !== 'denied' || Notification.permission === "default") {
            Notification.requestPermission(function (permission) {
                if (permission === "granted") {
                    var notification = new Notification("Hi there!");
                }
            });
        }

        // At last, if the user has denied notifications, and you
        // want to be respectful there is no need to bother them any more.
    }

    var ajaxurl = "https://nevasport.ru/wp-admin/admin-ajax.php";

    jQuery(window).load(function(){
        adblNotifyShow();
    });

    document.getElementsByClassName('adblock-notify__close')[0].addEventListener('click', function (e) {
        adblNotifyHide();
    });
    document.getElementById('close-adbl-notify').addEventListener('click', function (e) {
        e.preventDefault();
        adblNotifyHide();
    });
</script><script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=vcW9zUnNLHSJALWw"></script><script id="lenta-bottom" src="/wp-content/themes/envo-magazine-child/assets/dist/js/lenta-bottom.js"></script><script src="/wp-content/themes/envo-magazine-child/assets/dist/js/sticky.min.js"></script><script id="sidebar-teasers" src="/wp-content/themes/envo-magazine-child/assets/dist/js/sidebar-teasers.min.js"></script><script id="sidebar-widgets" src="/wp-content/themes/envo-magazine-child/assets/dist/js/sidebar-widgets-single.min.js"></script><script id="single-footer-rtb" src="/wp-content/themes/envo-magazine-child/assets/dist/js/rtb-3.min.js"></script><script src="/wp-content/themes/envo-magazine-child/assets/dist/js/sticky.min.js"></script><script id="single-share-1" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script><script id="single-share-2" src="//yastatic.net/share2/share.js"></script><script>
var exclude = 64443;
var cat_id = 5;
</script><script src="/wp-content/themes/envo-magazine-child/assets/dist/js/moment.min.js"></script><script src="/wp-content/themes/envo-magazine-child/assets/dist/js/jquery.scrollTo.min.js"></script><script>
    jQuery('#srcoll-to-top').on('click', function(){
        jQuery.scrollTo(0, 600, {offset: {top:0, left:0} });
        if (document.querySelector('#scroll-post-0')){
            history.pushState(null, null, document.querySelector('#scroll-post-0').dataset.url);
        }
    });
</script><script>
    jQuery(document).ready(function () {
        adblockFix();
    });

    //adsHide()
</script>  <script>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</script>  <script>
        jQuery(window).load(function(){
            (function () {
                var i = 0;
                var isset_swiper = false;
                while(document.getElementsByTagName('script')[i]){
                    if (document.getElementsByTagName('script')[i].src.match(/swiper\.js/i)){
                        isset_swiper = true;
                        break;
                    }
                    i++;
                }
                if (!isset_swiper){
                    var a = document.createElement('script');
                    a.src = '/wp-content/plugins/shortcodes-ultimate/assets/js/swiper.js';
                    document.body.appendChild(a);
                }
            }());

            if(!document.querySelector('#su-galleries-shortcodes-css')){
                (function(){
                    var a = document.createElement('link');
                    a.rel = 'stylesheet';
                    a.id = 'su-galleries-shortcodes-css';
                    a.href = '/wp-content/plugins/shortcodes-ultimate/assets/css/galleries-shortcodes.css?ver=5.0.4';
                    a.type='text/css';
                    a.media='all';
                    document.body.appendChild(a);
                }());
            }
            if (screen.width >=992) {
                jQuery('#sticky-wrap-first-post').hcSticky({
                    stickTo: '.replicated-area',    //#content-region
                    top: 0,
                    //bottomEnd: 566,
                    followScroll: false,
                    onStart: function () {
                    },
                    onStop: function () {
                    }
                });
            }
        });

        /****** my widget in text **********/
        function divAppend(){
            var a = document.createElement('div');
            a.className = 'my-widget-anchor';
            a.dataset.cid = '7b3d0b38ff3db6167ee0c356804af266';
            var childrens = document.querySelector('.post-content').children;
            var element_num = childrens.length - 1;
            while(childrens[element_num]){
                element_num = element_num - 1;
                if (childrens[element_num] && childrens[element_num].localName==='p'){
                    document.querySelector('.post-content').insertBefore(a, childrens[element_num]);
                    break;
                }
            }
        }
        divAppend();

        window.myWidgetInit = {
            useDomReady: false
        };
        (function(d, s, id) {
            var js, t = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//likemore-go.imgsmail.ru/widget.js";
            t.parentNode.insertBefore(js, t);
        }(document, 'script', 'my-widget-script'));

    </script><script>
    //mobile menu
    var menuOpen = function () {
        jQuery('#top-menu').removeClass('header-box__menu').addClass('header-box__menu_open');
        jQuery('body').css('overflow', 'hidden');
        jQuery('#modal-shadow').removeClass('modal-shadow').addClass('modal-shadow_show');
        jQuery('.hamburger').addClass('is-active');
        jQuery('.header-box__menu_wrapper').removeClass('closed');
    };

    var menuClose = function(){
        jQuery('#top-menu').removeClass('header-box__menu_open').addClass('header-box__menu');
        jQuery('body').css('overflow', 'auto');
        jQuery('#modal-shadow').removeClass('modal-shadow_show').addClass('modal-shadow');
        jQuery('.hamburger').removeClass('is-active');
        jQuery('.header-box__menu_wrapper').addClass('closed');
    };

    //menu-mobile
    jQuery('#menu-button').on('click', function(){
        if (jQuery('#top-menu').hasClass('header-box__menu_open')){
            menuClose();
        }
        else{
            menuOpen();
        }
    });
    jQuery('#modal-shadow').on('click', function () {
        menuClose();
    });

    //search form
    jQuery('.search-button').on('click', function(event){
        event.preventDefault();
        if(!jQuery('#search-form').hasClass('form-show')){
            jQuery('#search-form').removeClass('form-hide').addClass('form-show');
            jQuery(this).css('opacity', '0');
            jQuery('.search-form__input').focus();
        }else{
            jQuery('#search-form').removeClass('form-show').addClass('form-hide');
            jQuery(this).css('opacity', '1');
        }
    });

    jQuery('#search-form__close').on('click', function(){
        jQuery('#search-form').removeClass('form-show').addClass('form-hide');
        jQuery('#search-control, .search-button').css('opacity', '1');
    });

    function changeOrient() {
        if (window.orientation == 90 || window.orientation == -90) {
            if (jQuery(window).width() > 767) {
                menuClose();
            }
        }
    }

    jQuery(document).ready(function($) {
        window.addEventListener('orientationchange', changeOrient);
        changeOrient();
        jQuery('.post-content p iframe[data-src*="youtube.com"], .post-content p iframe[src*="youtube.com"]').each(function() {
            jQuery(this).closest('p').addClass('video-container');
        });

        jQuery('.trafobmen .teaser-item a').on('click', function() {
            yaCounter49098115.reachGoal('trafobmen-click');
        });
    });
</script><script type="text/javascript">
    var _tmr = window._tmr || (window._tmr = []);
    _tmr.push({id: "446181", type: "pageView", start: (new Date()).getTime()});
    (function (d, w, id) {
        if (d.getElementById(id)) return;
        var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
        ts.src = "https://top-fwz1.mail.ru/js/code.js";
        var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
        if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
    })(document, window, "topmailru-code");
</script><noscript><div> <img src="https://top-fwz1.mail.ru/counter?id=446181;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru"/> </div></noscript><!— Global site tag (gtag.js) - Google Analytics —><script async src="https://www.googletagmanager.com/gtag/js?id=UA-107846405-2"></script><script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    gtag('config', 'UA-107846405-2');
</script><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script><script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(function() {
        OneSignal.on('notificationPermissionChange', function(permissionChange) {
            var currentPermission = permissionChange.to;
            console.log('New permission state:', currentPermission);
            if (currentPermission == "granted") {
                yaCounter49098115.reachGoal ('push-submit');
            } else if (currentPermission == "denied") {
                yaCounter49098115.reachGoal ('push-block');
            } else if (currentPermission == "default") {
                yaCounter49098115.reachGoal ('push-close');
            }
        });
        OneSignal.on('permissionPromptDisplay', function() {
           yaCounter49098115.reachGoal ('push-show');
        });
    });
</script><script type="text/javascript"><!--
    document.write('<img class="lazyload" data-src="//counter.yadro.ru/hit?r'+
        escape(document.referrer)+((typeof(screen)=='undefined')?'':
            ';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?
            screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+
        ';'+Math.random()+
        '" width=1 height=1 alt="ad">')//--></script></body></html>
<!--HTML minified, size saved 16.9%. From 113638 bytes, now 94437 bytes-->