<!DOCTYPE html><html lang="ru-RU" prefix="og: http://ogp.me/ns#" itemscope itemtype="http://schema.org/NewsArticle"><head> <meta http-equiv="content-type" content="text/html; charset=UTF-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta name="viewport" content="width=device-width, initial-scale=1"> <meta name="msvalidate.01" content="B80C748478F4E67A43180168331C6D7E"/> <link rel="pingback" href="https://nevasport.ru/xmlrpc.php"/> <title>Новости дня на Nevasport: Щербакова побеждает по взрослым, а юниорки - на ЮГП в Челябинске</title><meta name="description" content="Для тех, кто пропустил все спортивные новости минувшего дня, представляем вам традиционную подборку главных событий дня за 14 сентября от Nevasport."/><script type="application/ld+json" class="aioseop-schema">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</script><link rel="canonical" href="https://nevasport.ru/96292-novosti-dnya-na-nevasport-shherbakova-pobezhdaet-po-vzroslym-a-yuniorki-na-yugp-v-chelyabinske/"/><meta property="og:title" content="Новости дня на Nevasport: Щербакова побеждает по взрослым, а юниорки - на ЮГП в Челябинске"/><meta property="og:type" content="article"/><meta property="og:url" content="https://nevasport.ru/96292-novosti-dnya-na-nevasport-shherbakova-pobezhdaet-po-vzroslym-a-yuniorki-na-yugp-v-chelyabinske/"/><meta property="og:image" content="https://nevasport.ru/wp-content/uploads/2019/09/Bezymyannyj-24.png"/><meta property="og:site_name" content="Невский Спорт - новости спорта в Санкт-Петербурге (футбол, хоккей, баскетбол)"/><meta property="og:description" content="Для тех, кто пропустил все спортивные новости минувшего дня, представляем вам традиционную подборку главных событий дня за 14 сентября от Nevasport."/><meta property="article:published_time" content="2019-09-14T20:38:57Z"/><meta property="article:modified_time" content="2019-09-14T20:18:21Z"/><meta property="og:image:secure_url" content="https://nevasport.ru/wp-content/uploads/2019/09/Bezymyannyj-24.png"/><meta name="twitter:card" content="summary"/><meta name="twitter:title" content="Новости дня на Nevasport: Щербакова побеждает по взрослым, а юниорки - на ЮГП в Челябинске"/><meta name="twitter:description" content="Для тех, кто пропустил все спортивные новости минувшего дня, представляем вам традиционную подборку главных событий дня за 14 сентября от Nevasport."/><meta name="twitter:image" content="https://nevasport.ru/wp-content/uploads/2019/09/Bezymyannyj-24.png"/> <script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-107846405-2', 'auto');
				// Plugins
				
				ga('send', 'pageview');
			</script> <script async src="https://www.google-analytics.com/analytics.js"></script> <link rel="amphtml" href="https://nevasport.ru/96292-novosti-dnya-na-nevasport-shherbakova-pobezhdaet-po-vzroslym-a-yuniorki-na-yugp-v-chelyabinske/amp/"/><meta name="generator" content="AMP for WP 0.9.98.5"/><link rel='dns-prefetch' href='//fonts.googleapis.com'/><link rel='dns-prefetch' href='//s.w.org'/><link rel="alternate" type="application/rss+xml" title="Невский Спорт: Ежедневное спортивное онлайн-издание Санкт-Петербурга c 2002 года &raquo; Лента" href="https://nevasport.ru/feed/"/><link rel="alternate" type="application/rss+xml" title="Невский Спорт: Ежедневное спортивное онлайн-издание Санкт-Петербурга c 2002 года &raquo; Лента комментариев" href="https://nevasport.ru/comments/feed/"/><link rel="alternate" type="application/rss+xml" title="Невский Спорт: Ежедневное спортивное онлайн-издание Санкт-Петербурга c 2002 года &raquo; Лента комментариев к &laquo;Новости дня на Nevasport: Щербакова побеждает по взрослым, а юниорки &#8212; на ЮГП в Челябинске&raquo;" href="https://nevasport.ru/96292-novosti-dnya-na-nevasport-shherbakova-pobezhdaet-po-vzroslym-a-yuniorki-na-yugp-v-chelyabinske/feed/"/><style type="text/css" media="all"> .slick-slider{position:relative;display:block;-moz-box-sizing:border-box;box-sizing:border-box;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;-webkit-touch-callout:none;-khtml-user-select:none;-ms-touch-action:pan-y;touch-action:pan-y;-webkit-tap-highlight-color:transparent}.slick-list{position:relative;display:block;overflow:hidden;margin:0;padding:0}.slick-list:focus{outline:none}.slick-list.dragging{cursor:pointer;cursor:hand}.slick-slider .slick-track,.slick-slider .slick-list{-webkit-transform:translate3d(0,0,0);-moz-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);-o-transform:translate3d(0,0,0);transform:translate3d(0,0,0)}.slick-track{position:relative;top:0;left:0;display:block}.slick-track:before,.slick-track:after{display:table;content:''}.slick-track:after{clear:both}.slick-loading .slick-track{visibility:hidden}.slick-slide{display:none;float:left;height:100%;min-height:1px}[dir='rtl'] .slick-slide{float:right}.slick-slide img{display:block}.slick-slide.slick-loading img{display:none}.slick-slide.dragging img{pointer-events:none}.slick-initialized .slick-slide{display:block}.slick-loading .slick-slide{visibility:hidden}.slick-vertical .slick-slide{display:block;height:auto;border:1px solid transparent}.slick-arrow.slick-hidden{display:none}</style><style type="text/css" media="all">.fagsfacf-gallery-slider{visibility:hidden;opacity:0;transition:opacity 0.5s linear}.fagsfacf-gallery-slider.slick-initialized{visibility:visible;opacity:1}.fagsfacf-gallery-carousel{visibility:hidden;opacity:0;transition:opacity 0.5s linear}.fagsfacf-gallery-carousel.slick-initialized{visibility:visible;opacity:1}.fagsfacf-gallery-slider button.slick-arrow,.fagsfacf-gallery-carousel button.slick-arrow{width:15px;cursor:pointer !important;height:26px;position:absolute;z-index:9;text-indent:-99999px;border:0px !important;padding:20px 15px !important;text-align:center;margin:0px !important;border-radius:0px !important}.fagsfacf-gallery-slider button.slick-next,.fagsfacf-gallery-slider button.slick-next:hover,.fagsfacf-gallery-slider button.slick-next:focus,.fagsfacf-gallery-carousel button.slick-next,.fagsfacf-gallery-carousel button.slick-next:hover,.fagsfacf-gallery-carousel button.slick-next:focus{background:#009eed url(https://nevasport.ru/wp-content/plugins/frontend-gallery-slider-for-advanced-custom-field/assets/css/arrow-right.png) center center no-repeat !important;background-size:15px 26px !important}.fagsfacf-gallery-slider button.slick-prev,.fagsfacf-gallery-slider button.slick-prev:hover,.fagsfacf-gallery-slider button.slick-prev:focus,.fagsfacf-gallery-carousel button.slick-prev,.fagsfacf-gallery-carousel button.slick-prev:hover,.fagsfacf-gallery-carousel button.slick-prev:focus{background:#009eed url(https://nevasport.ru/wp-content/plugins/frontend-gallery-slider-for-advanced-custom-field/assets/css/arrow-left.png) center center no-repeat !important;background-size:15px 26px !important}.fagsfacf-gallery-slider .slick-dots,.fagsfacf-gallery-carousel .slick-dots{padding:0 !important;margin:0 !important;position:absolute;bottom:-8px;text-align:center;width:100%}.fagsfacf-gallery-slider .slick-dots li button,.fagsfacf-gallery-carousel .slick-dots li button{text-indent:-99999px}.fagsfacf-gallery-slider .slick-dots li,.fagsfacf-gallery-carousel .slick-dots li{list-style:none !important;display:inline-block !important;margin:0 2px !important;padding:0px !important;width:10px !important;height:10px !important}.fagsfacf-gallery-slider .slick-dots li button,.fagsfacf-gallery-carousel .slick-dots li button{background:#fff !important;margin:0px !important;cursor:pointer !important;padding:0px !important;border:1px solid #000;border-radius:50% !important;width:10px !important;height:10px !important}.fagsfacf-gallery-slider .slick-dots li button:focus,.fagsfacf-gallery-carousel .slick-dots li button:focus{outline:none !important}.fagsfacf-gallery-slider .slick-dots li.slick-active button,.fagsfacf-gallery-carousel .slick-dots li.slick-active button{background:#444 !important}.fagsfacf-slider-conf,.fagsfacf-carousel-conf{display:none}.fagsfacf-gallery-carousel .slick-arrow{top:0}.fagsfacf-gallery-carousel button.slick-next{left:31px;right:auto !important}.fagsfacf-gallery-carousel button.slick-prev{left:0px}.fagsfacf-gallery-slider .slick-arrow{top:47%}.fagsfacf-gallery-slider button.slick-next{right:0px}.fagsfacf-gallery-slider button.slick-prev{left:0px}.fagsfacf-gallery-slide-inner{position:relative}.fagsfacf-gallery-caption{background:rgba(0,0,0,0.6);color:#fff;padding:15px 15px 40px 15px;text-align:center;position:absolute;bottom:0;left:0;right:0;font-size:16px}.fagsfacf-gallery-carousel .fagsfacf-gallery-caption{padding:15px !important}</style><style type="text/css" media="all">.lazyload,.lazyloading{opacity:0}.lazyloaded{transition:opacity 0.3s;opacity:1}</style><style type="text/css" media="all"> .post-ratings{width:100%;opacity:1}.post-ratings-loading{display:none;height:16px;text-align:left}.post-ratings-image{border:0}.post-ratings img,.post-ratings-loading img,.post-ratings-image img{border:0;padding:0;margin:0}.post-ratings-text{}.post-ratings-comment-author{font-weight:normal;font-style:italic}</style><style type="text/css" media="all">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</style><style type="text/css" media="all">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</style><style type="text/css" media="all">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</style><style type="text/css" media="all"></style><style type="text/css" media="all"></style><style type="text/css" media="all"></style><style type="text/css" media="all">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</style><style type="text/css" media="all"></style><style type="text/css" media="all"></style> <link rel="stylesheet" href="https://nevasport.ru/wp-content/themes/envo-magazine-child/assets/dist/css/mobile-first.min.css?ver=81119" type="text/css" media="all"/> <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto+Condensed%3A300%2C400%2C700&subset=latin%2Clatin-ext" type="text/css" media="all"/> <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lora:400,400i,700,700i&amp;subset=cyrillic,cyrillic-ext,latin-ext,vietnamese" type="text/css" media="all"/> <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:300,300i,400,400i,600,600i,700,700i,800,800i&amp;subset=cyrillic,cyrillic-ext" type="text/css" media="all"/><script type='text/javascript' src='https://nevasport.ru/wp-includes/js/jquery/jquery.js'></script><script type='text/javascript' src='https://nevasport.ru/wp-includes/js/jquery/jquery-migrate.min.js'></script><script type='text/javascript' src='https://nevasport.ru/wp-content/plugins/wpdiscuz/assets/third-party/wpdcookiejs/customcookie.js'></script><script type='text/javascript' src='https://nevasport.ru/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js'></script><script type='text/javascript'>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</script><script type='text/javascript' src='https://nevasport.ru/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js'></script><script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzUCObj = {"msgConfirmDeleteComment":"\u0412\u044b \u0443\u0432\u0435\u0440\u0435\u043d\u044b \u0447\u0442\u043e \u0445\u043e\u0442\u0438\u0442\u0435 \u0443\u0434\u0430\u043b\u0438\u0442\u044c \u044d\u0442\u043e\u0442 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0439?","msgConfirmCancelSubscription":"\u0412\u044b \u0443\u0432\u0435\u0440\u0435\u043d\u044b \u0447\u0442\u043e \u0445\u043e\u0442\u0438\u0442\u0435 \u043e\u0442\u043c\u0435\u043d\u0438\u0442\u044c \u044d\u0442\u0443 \u043f\u043e\u0434\u043f\u0438\u0441\u043a\u0443?","msgConfirmCancelFollow":"\u0412\u044b \u0443\u0432\u0435\u0440\u0435\u043d\u044b \u0447\u0442\u043e \u0445\u043e\u0442\u0438\u0442\u0435 \u043e\u0442\u043c\u0435\u043d\u0438\u0442\u044c \u044d\u0442\u0443 \u043f\u043e\u0434\u043f\u0438\u0441\u043a\u0443?"};
/* ]]> */
</script><script type='text/javascript' src='https://nevasport.ru/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-user-content.js'></script><script type='text/javascript' src='https://nevasport.ru/wp-content/plugins/wpdiscuz/assets/third-party/lity/lity.js'></script><script type='text/javascript'>
/* <![CDATA[ */
var aamLocal = {"nonce":"b00e38e54c","ajaxurl":"https:\/\/nevasport.ru\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script><script type='text/javascript' src='//nevasport.ru/wp-content/plugins/advanced-access-manager/media/js/aam-login.js'></script><link rel='https://api.w.org/' href='https://nevasport.ru/wp-json/'/><link rel="alternate" type="application/json+oembed" href="https://nevasport.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnevasport.ru%2F96292-novosti-dnya-na-nevasport-shherbakova-pobezhdaet-po-vzroslym-a-yuniorki-na-yugp-v-chelyabinske%2F"/><link rel="alternate" type="text/xml+oembed" href="https://nevasport.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnevasport.ru%2F96292-novosti-dnya-na-nevasport-shherbakova-pobezhdaet-po-vzroslym-a-yuniorki-na-yugp-v-chelyabinske%2F&#038;format=xml"/> <style>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</style> <meta name="onesignal" content="wordpress-plugin"/> <link rel="manifest" href="https://nevasport.ru/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://nevasport.ru");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '9f7adbdd-b2fd-4df9-a020-97a107c63550';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://nevasport.ru/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Подпишитесь на новости с нашего сайта?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Подписаться';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Нет, спасибо';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script> <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"> <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png"> <link rel="icon" type="image/png" sizes="194x194" href="/favicon-194x194.png"> <link rel="icon" type="image/png" sizes="192x192" href="/android-chrome-192x192.png"> <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"> <link rel="manifest" href="/site.webmanifest"> <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#0077ff"> <meta name="msapplication-TileColor" content="#ffffff"> <meta name="msapplication-TileImage" content="/mstile-144x144.png"> <meta name="theme-color" content="#ffffff"> <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://nevasport.ru/96292-novosti-dnya-na-nevasport-shherbakova-pobezhdaet-po-vzroslym-a-yuniorki-na-yugp-v-chelyabinske"/> <meta property="vk:image" content="https://nevasport.ru/wp-content/uploads/2019/09/Bezymyannyj-24.png"/> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>
        (adsbygoogle = window.adsbygoogle || []).push({
            google_ad_client: "ca-pub-9033099948928268",
            enable_page_level_ads: false
        });
    </script> <script async src="https://yastatic.net/pcode/adfox/header-bidding.js"></script> <script>var adfoxBiddersMap = { "getintent": "1039671", "betweenDigital": "862589", "myTarget": "854252", "criteo": "854225" }; var adUnits = [{"code": "adfox_156683281635288580", "bids": [{"bidder": "getintent", "params": {"placementId": "157_nevasport.ru_d_300x600"}}, {"bidder": "betweenDigital", "params": {"placementId": "3310333"}}, {"bidder": "myTarget", "params": {"placementId": "588023"}}, {"bidder": "criteo", "params": {"placementId": "1432884"}}], "sizes": [[300, 600]]}, {"code": "adfox_156683272872496131", "bids": [{"bidder": "getintent", "params": {"placementId": "157_nevasport.ru_d_300x250_1"}}, {"bidder": "betweenDigital", "params": {"placementId": "3310334"}}, {"bidder": "myTarget", "params": {"placementId": "588029"}}, {"bidder": "criteo", "params": {"placementId": "1432881"}}], "sizes": [[300, 250]]}, {"code": "adfox_15668327293348580", "bids": [{"bidder": "getintent", "params": {"placementId": "157_nevasport.ru_d_300x250_2"}}, {"bidder": "betweenDigital", "params": {"placementId": "3310335"}}, {"bidder": "myTarget", "params": {"placementId": "588031"}}, {"bidder": "criteo", "params": {"placementId": "1432882"}}], "sizes": [[300, 250]]}, {"code": "adfox_156683272612598473", "bids": [{"bidder": "getintent", "params": {"placementId": "157_nevasport.ru_d_970x250"}}, {"bidder": "betweenDigital", "params": {"placementId": "3310336"}}, {"bidder": "myTarget", "params": {"placementId": "588027"}}, {"bidder": "criteo", "params": {"placementId": "1432883"}}], "sizes": [[970, 250], [1000, 250]]}, {"code": "adfox_15668328983708567", "bids": [{"bidder": "getintent", "params": {"placementId": "157_nevasport.ru_m_320x50_1"}}, {"bidder": "betweenDigital", "params": {"placementId": "3310338"}}, {"bidder": "myTarget", "params": {"placementId": "588035"}}, {"bidder": "criteo", "params": {"placementId": "1432888"}}], "sizes": [[320, 50]]}, {"code": "adfox_156683290300811512", "bids": [{"bidder": "getintent", "params": {"placementId": "157_nevasport.ru_m_300x250_1"}}, {"bidder": "betweenDigital", "params": {"placementId": "3310339"}}, {"bidder": "myTarget", "params": {"placementId": "588039"}}, {"bidder": "criteo", "params": {"placementId": "1432885"}}], "sizes": [[300, 250]]}, {"code": "adfox_156683290075051512", "bids": [{"bidder": "getintent", "params": {"placementId": "157_nevasport.ru_m_300x250_2"}}, {"bidder": "betweenDigital", "params": {"placementId": "3310340"}}, {"bidder": "myTarget", "params": {"placementId": "588040"}}, {"bidder": "criteo", "params": {"placementId": "1432886"}}], "sizes": [[300, 250]]}, {"code": "adfox_156683287915341512", "bids": [{"bidder": "getintent", "params": {"placementId": "157_nevasport.ru_m_300x250_3"}}, {"bidder": "betweenDigital", "params": {"placementId": "3310341"}}, {"bidder": "myTarget", "params": {"placementId": "588043"}}, {"bidder": "criteo", "params": {"placementId": "1432887"}}], "sizes": [[300, 250]]}, {"code": "adfox_156683396190145929", "bids": [{"bidder": "getintent", "params": {"placementId": "157_nevasport.ru_m_320x50_2"}}, {"bidder": "betweenDigital", "params": {"placementId": "3310337"}}, {"bidder": "myTarget", "params": {"placementId": "588037"}}, {"bidder": "criteo", "params": {"placementId": "1432889"}}], "sizes": [ [320, 50] ] } ]; var userTimeout = 1500; window.YaHeaderBiddingSettings = { biddersMap: adfoxBiddersMap, adUnits: adUnits, timeout: userTimeout };</script> <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>  <meta name="google-play-app" content="app-id=com.nevasport.android_prod_app"> <link rel="stylesheet" href="/appbanner/jquery.smartbanner.css" type="text/css" media="screen"> <script src="/appbanner/jquery.smartbanner.js"></script></head><body id="blog" class="post-template-default single single-post postid-96292 single-format-standard"><script type="text/javascript" >
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
        m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

    ym(49098115, "init", {
        id:49098115,
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
    });
</script><noscript><div><img src="https://mc.yandex.ru/watch/49098115" style="position:absolute; left:-9999px;" alt=""/></div></noscript><script>
    window.noAdblock = false;
</script><script src="https://nevasport.ru/wp-content/themes/envo-magazine-child/assets/dist/js/directadvert.js"></script><section class="adblock-notify" style="margin-top: -152px;"> <div class="adblock-notify__close"> <img data-src="/wp-content/themes/envo-magazine-child/assets/dist/images/close-adbl-notify.svg" class="lazyload"> </div> <div class="container"> <div class="row"> <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"> <div class="adblock-notify__body"> <p class="adblock-notify__body__level-1">Ваш браузер использует блокировщик рекламы</p> <p class="adblock-notify__body__level-2">Он мешает корректной работе сайта.<br>Отключите блокировщик или добавьте nevasport.ru в белый список, чтобы <a id="close-adbl-notify" href="#">закрыть</a> это сообщение</p> </div> </div> </div> </div></section><div class="modal-shadow" id="modal-shadow"></div><section id="page-head"> <div class="container header-wrap-parent"> <div class="row"> <div class="col-xs-12 col-md-12 col-sm-12 col-lg-12 header-wrap"> <div class="header-box"> <button class="header-box__menu-button hamburger hamburger--spin" aria-label="меню" id="menu-button"> <span class="hamburger-box"> <span class="hamburger-inner"></span> </span> </button> <div class="header-box__logo"> <a href="/"></a> <img src="/wp-content/themes/envo-magazine-child/assets/dist/images/logo-new-big.png" style="display: none;" alt="НеваСпорт"> </div> <div class="search-button" id="search-control"> <a href="#"></a> </div> <div class="workspace"> <div class="top-line"> <ul class="header-box__widgets"> <li> <div class="clock"></div> <span class="now-time">00:49,&nbsp;&nbsp;15 сентября 2019</span> </li> </ul> <ul class="header-box__social"> <li><div class="now-time age_limit">16+</div></li> <li><a target="_blank" href="https://www.facebook.com/nevasport.ru/" class="fb" rel="nofollow"></a></li> <li><a target="_blank" href="https://vk.com/nevasportru" class="vk" rel="nofollow"></a></li> <li><a target="_blank" href="https://www.instagram.com/nevasport.ru/" class="in" rel="nofollow"></a></li> <li><a target="_blank" href="https://twitter.com/Nevasportru" class="tw" rel="nofollow"></a></li> <li><a target="_blank" href="https://zen.yandex.ru/id/5b29326b99d6b600a886a40b" class="yz" rel="nofollow"></a></li> <li><a target="_blank" href="https://www.youtube.com/channel/UCHg4D8L16HDasMKFVNyQtRA" class="yt" rel="nofollow"></a></li> <li><a target="_blank" href="https://news.yandex.ru/index.html?from=rubric&favid=1369" class="yn" rel="nofollow"><img data-src="/wp-content/themes/envo-magazine-child/assets/dist/images/yn.svg" class="lazyload"></a></li> </ul> </div> <div class="header-box__tags"> <ul class="header-box__tags__ list post-tags"> <li><a class="hashtag" href="/tag/alina-zagitova">Алина Загитова</a></li><li><a class="hashtag" href="/tag/aleksandr-loginov">Александр Логинов</a></li><li><a class="hashtag" href="/tag/konor-makgregor">Конор Макгрегор</a></li><li><a class="hashtag" href="/tag/aleksandr-kokorin">Александр Кокорин</a></li><li><a class="hashtag" href="/tag/ule-ejnar-borndalen">Уле-Эйнар Бьорндален</a></li><li><a class="hashtag" href="/tag/elizaveta-tuktamysheva">Елизавета Туктамышева</a></li> </ul> </div> </div> </div> <div class="header-box__menu_wrapper"> <ul class="header-box__menu" id="top-menu"> <li class="hidden-md hidden-lg"> <a href="/news/"> <span>Все новости</span> </a> </li> <li> <a href="/football/"> <div class="mobile-hide"></div><span>Футбол</span> </a> </li>  <li> <a href="/hokkej/"> <span>Хоккей</span> </a> </li> <li> <a href="/boks/"> <span>Бокс/ММА</span> </a>  <li class="border-menu-item"> <a href="/tag/spb-open/"> <span>SPb Open</span> </a> <li> <a href="/basketbol/" > <span>Баскетбол</span> </a> </li>    <li> <a href="/figurnoe-katanie/"> <span>Фигурное катание</span> </a> </li> <li class="hidden-md hidden-lg"> <a href="/hk-ska/"> <span>СКА</span> </a> </li> <li> <a href="/fk-zenit/"> <span>Зенит</span> </a> </li> <li> <a href="/eksklyuziv-nevasport-ru/"> <span>Эксклюзив</span> </a> </li> <li> <a href="/vidy-sporta/"> <span>Виды спорта</span> </a> </li> <li class="hidden-md hidden-lg"> <a href="/blogi/"> <span>Блоги</span> </a> </li>  <li class="hidden-md"> <a href="/tag/translation/"> <span>Трансляции матчей</span> </a> </li> <li class="hidden-md hidden-xs hidden-lg"> <a href="/intervyu/"> <span>Интервью</span> </a> </li> <li class="mobile-social mobile-hide"> <ul class="header-box__social mobile-hide"> <li><div class="now-time age_limit_mobile_hide">16+</div></li> <li><a target="_blank" href="https://www.facebook.com/nevasport.ru/" class="fb" rel="nofollow"></a></li> <li><a target="_blank" href="https://vk.com/nevasportru" class="vk" rel="nofollow"></a></li> <li><a target="_blank" href="https://www.instagram.com/nevasport.ru/" class="in" rel="nofollow"></a></li> <li><a target="_blank" href="https://twitter.com/Nevasportru" class="tw" rel="nofollow"></a></li> <li><a target="_blank" href="https://zen.yandex.ru/id/5b29326b99d6b600a886a40b" class="yz" rel="nofollow"></a></li> <li><a target="_blank" href="https://www.youtube.com/channel/UCHg4D8L16HDasMKFVNyQtRA" class="yt" rel="nofollow"></a></li> </ul> </li> <li class="search-button" id="search-control"> <a href="#"></a> </li> </ul> </div> <form method="get" action="/" class="search-form" id="search-form"> <div class="search-form__close" id="search-form__close"> <span></span> </div> <input name="s" required autocomplete="off" placeholder="Введите текст для поиска" class="search-form__input"> <input type="submit" class="search-form__button" aria-label="поиск" value=" "> </form> </div> </div> </div></section><div id="adfox_15668328983708567"></div><script>
    if (screen.width < 768) {
        window.Ya.adfoxCode.create({
            ownerId: 276021,
            containerId: 'adfox_15668328983708567',
            params: {
                p1: 'cgpez',
                p2: 'gdrw'
            }
        });
        console.log('After header mobile check');
    }
</script><div id="adfox_156683396190145929" style="position:fixed; bottom: 0; z-index: 1; left: 0; right: 0; margin-left: auto; margin-right: auto;"></div><script>
    if (screen.width < 768) {
        window.Ya.adfoxCode.create({
            ownerId: 276021,
            containerId: 'adfox_156683396190145929',
            params: {
                p1: 'cgpfb',
                p2: 'gdrw'
            }
        });
        console.log('Sticky footer mobile check');
    }
</script><section class="single-top" id="scroll-post-0" data-url="https://nevasport.ru/96292-novosti-dnya-na-nevasport-shherbakova-pobezhdaet-po-vzroslym-a-yuniorki-na-yugp-v-chelyabinske/" data-post-id="96292"> <div class="container"> <div class="row"> <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"> <div class="post-meta"> <div class="post-meta__cat full-width"> <a href="/news/">Лента новостей</a> </div> <div class="post-meta__date"> <time itemprop="dateCreated datePublished" datetime="2019-09-14T23:38">14 сентября 2019, 23:38</time> <time style="display: none !important;" itemprop="dateModified" datetime="2019-09-14T23:18">2019-09-14T23:18</time> </div> <div class="post-meta__views"> <span></span> <span> 0 </span> </div> </div> <div class="post-title"> <h1 itemprop="headline">Новости дня на Nevasport: Щербакова побеждает по взрослым, а юниорки &#8212; на ЮГП в Челябинске</h1> </div> </div> </div> </div></section><section class="single-body"> <div class="container"> <div class="row">  <div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 replicated-area"> <div class="image-box"> <div class="image-box__img lazyload" data-bg="/wp-content/themes/envo-magazine-child/assets/dist/images/bg-overlay-1.png"> <img data-src="https://nevasport.ru/wp-content/uploads/2019/09/Bezymyannyj-24.png" title="Анна Щербакова. Фото: скриншот видео" alt="Новости дня на Nevasport: Щербакова побеждает по взрослым, а юниорки &amp;#8212; на ЮГП в Челябинске" class="lazyload"> </div> <div class="image-box__caption"> <span>Анна Щербакова. Фото: скриншот видео</span> </div> </div> <div class="post-share"> <div class="ya-share2" data-bare="" data-services="vkontakte,facebook,odnoklassniki,gplus,twitter" data-url="https://nevasport.ru/96292-novosti-dnya-na-nevasport-shherbakova-pobezhdaet-po-vzroslym-a-yuniorki-na-yugp-v-chelyabinske/"></div> </div> <div class="post-content js-mediator-article"> <p>Для тех, кто пропустил все спортивные новости минувшего дня, представляем вам традиционную подборку главных событий дня за 14 сентября от Nevasport:</p><p><a href="https://nevasport.ru/96281-rossiya-obygrala-severnuyu-makedoniyu-na-che-po-volejbolu/">Россия обыграла Северную Македонию на ЧЕ по волейболу</a></p><p>Мужская сборная России по волейболу одержала третью победу на чемпионате Европы в Словении. Со счетом 3:0 по партиям подопечные Туомаса Саммельвуо победили команду Северной Македонии. Первая партия завершилась со счетом 25:15, вторая — со счетом 25:16. В третьей партии Северная Македонии оказала значительное сопротивление в концовке, однако россияне дожали соперника и победили со счетом 30:28. Следующий матч на чемпионате Европы российская команда проведет против сборной Финляндии.</p><p><a href="https://nevasport.ru/96227-narizhnyj-i-shanaeva-vyigrali-yuniorskij-gran-pri-v-chelyabinske/">Нарижный и Шанаева выиграли юниорский Гран-при в Челябинске</a></p><p>В Челябинске завершился четвертый этап Гран-при среди юниоров по фигурному катанию. В соревновании танцевальных пар победу одержали Елизавета Шанаева и Дэвид Нарижный. По итогам произвольного танца российский дуэт получил 103,37 баллов. Это их новый личный рекорд в произвольном танце. Общая сумма пары составила 171,07 баллов. Диана Дэвис и Глеб Смолкин завершили прокаты с результатом 158,24 баллов, это второй результат на этапе ЮГП.</p><p><a href="https://nevasport.ru/96244-valieva-sinitsina-i-vasileva-zabrali-vse-medali-na-yugp-v-chelyabinske/">Валиева, Синицына и Васильева забрали все медали на ЮГП в Челябинске</a></p><p>Российские фигуристки заняли весь пьедестал в соревнованиях девушек на четвертом этапе юниорского Гран-при по фигурному катанию в Челябинске. Первой стала Камила Валиева, включившая в программу два четверных тулупа, один из которых с ошибкой. Второй стала Ксения Синицына, упавшая с каскада лутц-риттбергер, а третьей &#8212; Виктория Васильева.</p><p><a href="https://nevasport.ru/96271-shherbakova-oboshla-tuktamyshevu-vyigrav-pervyj-turnir-na-vzroslom-urovne/">Щербакова обошла Туктамышеву, выиграв первый турнир на взрослом уровне</a></p><p>Российская фигуристка Анна Щербакова победила в соревнованиях женщин на турнире серии Challenger — Lombardia Trophy. Щербакова выиграла первый турнир на взрослом уровне, а также стала первой фигуристкой, которая смогла исполнить четверной лутц чисто на взрослых соревнованиях. Второй стала Елизавета Туктамышева, она включила в программу два тройных акселя, однако допустила ошибку на одном из них.</p><p><a href="https://nevasport.ru/96266-peterburzhets-popov-startoval-s-pobedy-na-chm-po-boksu/">Петербуржец Попов стартовал с победы на ЧМ по боксу</a></p><p>Петербургский боксер Илья Попов с победы стартовал на чемпионате мира по боксу. Турнир в эти дни проходит в Екатеринбурге. В весовой категории до 63 килограммов Илья Попов одержал победу над вице-чемпином Молдавии Александром Параскивом и вышел в 1/8 финала чемпионата мира. Следующий бой россиянину предстоит во вторник, 17 сентября. Соперником Попова станет австралийский боксер, чемпион своей страны в категории до 63 кг Гарри Гарсайд.</p> </div> <div class="post-signature"> <div class="post-signature__authors" itemprop="author" itemscope itemtype="http://schema.org/Person"> <span>Текст:&nbsp;&nbsp;</span><span>Анастасия Матросова</span> <meta itemprop="name" content="Анастасия Матросова"> <meta itemprop="jobTitle" content="Редактор"> <meta itemprop="image" content=""> </div> <ul class="post-signature__social"> <li class="vk"> <a href="https://vk.com/nevasportru" target="_blank" rel="noindex,nofollow"></a> </li> <li class="fb"> <a href="https://www.facebook.com/nevasport.ru/" target="_blank" rel="noindex,nofollow"></a> </li> <li class="tw"> <a href="https://twitter.com/Nevasportru" target="_blank" rel="noindex,nofollow"></a> </li> </ul> </div> <ul class="post-read-more"> <li> <a href="https://nevasport.ru/95730-spb-open-startuet-v-peterburge-medvedev-hachanov-i-rublyov-gotovy-k-domashnim-pobedam/">SPb Open стартует в Петербурге. Медведев, Хачанов и Рублёв готовы к домашним победам</a></li><li> <a href="https://nevasport.ru/96264-katkom-po-katku-kak-rossijskie-figuristy-dominiruyut-po-yunioram/">Катком по катку: как российские фигуристы доминируют по юниорам</a></li><li> <a href="https://nevasport.ru/96290-lipnitskaya-stanet-zolushkoj-v-novom-shou-plyushhenko/">Липницкая станет Золушкой в новом шоу Плющенко</a></li> </ul> <ul class="post-tags"> <li> <a href="/tag/anna-shherbakova/">Анна Щербакова</a> </li> <li> <a href="/tag/elizaveta-tuktamysheva/">Елизавета Туктамышева</a> </li> <li> <a href="/tag/ilya-popov/">Илья Попов</a> </li> <li> <a href="/tag/kamila-valieva/">Камила Валиева</a> </li> <li class="post-tags__yz"> <a target="_blank" href="https://zen.yandex.ru/id/5b29326b99d6b600a886a40b"> <img data-src="/wp-content/themes/envo-magazine-child/assets/dist/images/yz-tag.svg" class="normal lazyload" alt="я.дзен"> <img data-src="/wp-content/themes/envo-magazine-child/assets/dist/images/yz-tag-invert.svg" class="invert lazyload" alt="я.дзен"> яндекс дзен&nbsp;nevasport </a> </li> <li class="post-tags__tg"> <a target="_blank" href="https://t.me/nevasportru"> <img data-src="/wp-content/themes/envo-magazine-child/assets/dist/images/tg.svg" class="normal lazyload" alt="telegram"> <img data-src="/wp-content/themes/envo-magazine-child/assets/dist/images/tg-invert.svg" class="invert lazyload" alt="telegram"> Телеграм&nbsp;Nevasport.ru </a> </li> <li class="post-tags__yn"> <a target="_blank" href="https://news.yandex.ru/index.html?from=rubric&favid=1369"> <img data-src="/wp-content/themes/envo-magazine-child/assets/dist/images/yn.svg" class="lazyload" alt="я.новости"> яндекс новости&nbsp;nevasport </a> </li> </ul> <div class="wpdiscuz_top_clearing"></div> <div id="comments" class="comments-area"><div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div> <h3 id="wc-comment-header"> Комментарии <span class="openup-link">Развернуть</span> </h3> <div id="wpcomm" class="wpdiscuz_unauth wpd-default"> <div class="wpdiscuz-form-top-bar"> <div class="wpdiscuz-ftb-left"> <div id="wc_show_hide_loggedin_username"> </div> </div> <div class="wpdiscuz-ftb-right"><div class="wpdiscuz-social-login"><div class="wpdiscuz-connect-with">Войти с помощью </div><div class="wpdiscuz-login-button wpdiscuz-vk-button"><i class="fab fa-vk"></i></div><div class="wpdiscuz-social-login-spinner"><i class="fas fa-spinner fa-pulse"></i></div><div class="wpd-clear"></div></div></div> <div class="wpd-social-login-agreement" style="display: none;"> <div class="wpd-agreement-title">Я разрешаю создать аккаунт</div> <div class="wpd-agreement">Когда вы логинитесь первый раз используя кнопку &quot;Зайти с помощью ВК&quot;, сайт собирает вашу публичную информацию профиля, предоставленную провайдером социальной сети, согласно вашим настройкам безопасности.</div> <div class="wpd-agreement-buttons"> <div class="wpd-agreement-buttons-right"><span class="wpd-agreement-button wpd-agreement-button-disagree">Не согласен</span><span class="wpd-agreement-button wpd-agreement-button-agree">Согласен</span></div> <div class="wpd-clear"></div> </div> </div> <div class="wpd-clear"></div> </div> <div class="wc_social_plugin_wrapper"> </div> <div class="wc-form-wrapper wc-main-form-wrapper" id='wc-main-form-wrapper-0_0' > <div class="wpdiscuz-comment-message" style="display: block;"></div> <form class="wc_comm_form wc_main_comm_form" method="post" enctype="multipart/form-data"> <div class="wc-field-comment"> <div class="wpdiscuz-item wc-field-textarea" > <div class="wpdiscuz-textarea-wrap "> <div class="wc-field-avatararea"> <img src="https://nevasport.ru/wp-content/uploads/2019/04/favicon-32x32.png" width="32" height="32" alt="avatar" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 photo avatar-default"/> </div> <textarea id="wc-textarea-0_0" placeholder="Начать обсуждение..." required name="wc_comment" class="wc_comment wpd-field"></textarea> </div> </div> <div class="clearfix"></div> </div> <div class="wc-form-footer" style="display: none;"> <div class="wpd-form-row"> <div class="wpd-form-col-left"> <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon"> <div class="wpd-field-icon"><i class="fas fa-user"></i></div> <input required="required" class="wc_name wpd-field" type="text" name="wc_name" placeholder="Имя*" maxlength="50" pattern=".{3,50}" > </div> <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon"> <div class="wpd-field-icon"><i class="fas fa-at"></i></div> <input required="required" class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*"> </div> <div class="wpdiscuz-item wc_website-wrapper wpd-has-icon"> <div class="wpd-field-icon"><i class="fas fa-link"></i></div> <input class="wc_website wpd-field" type="text" name="wc_website" placeholder="Website"> </div> </div> <div class="wpd-form-col-right"> <div class="wc-field-captcha wpdiscuz-item wc_captcha-wrapper"> <div class="wc-bin-captcha"> <i class="fas fa-shield-alt"></i>Форма комментариев защищена антиспам-сервисом </div> </div> <div class="wc-field-submit"> <label class="wpd_label" title="Сообщать о новых ответах на этот комментарий"> <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type"/> <span class="wpd_label__text"> <span class="wpd_label__check"> <i class="fas fa-bell wpdicon wpdicon-on"></i> <i class="fas fa-bell-slash wpdicon wpdicon-off"></i> </span> </span> </label> <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Оставить комментарий"> </div> </div> <div class="clearfix"></div> </div> </div> <div class="clearfix"></div> <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id"> </form> </div> <div id = "wpdiscuz_hidden_secondary_form" style = "display: none;"> <div class="wc-form-wrapper wc-secondary-form-wrapper" id='wc-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;' > <div class="wpdiscuz-comment-message" style="display: block;"></div> <div class="wc-secondary-forms-social-content"><div class="wpdiscuz-ftb-right"><div class="wpdiscuz-social-login"><div class="wpdiscuz-connect-with">Войти с помощью </div><div class="wpdiscuz-login-button wpdiscuz-vk-button"><i class="fab fa-vk"></i></div><div class="wpdiscuz-social-login-spinner"><i class="fas fa-spinner fa-pulse"></i></div><div class="wpd-clear"></div></div></div> <div class="wpd-social-login-agreement" style="display: none;"> <div class="wpd-agreement-title">Я разрешаю создать аккаунт</div> <div class="wpd-agreement">Когда вы логинитесь первый раз используя кнопку &quot;Зайти с помощью ВК&quot;, сайт собирает вашу публичную информацию профиля, предоставленную провайдером социальной сети, согласно вашим настройкам безопасности.</div> <div class="wpd-agreement-buttons"> <div class="wpd-agreement-buttons-right"><span class="wpd-agreement-button wpd-agreement-button-disagree">Не согласен</span><span class="wpd-agreement-button wpd-agreement-button-agree">Согласен</span></div> <div class="wpd-clear"></div> </div> </div> </div><div class="clearfix"></div> <form class="wc_comm_form wc-secondary-form-wrapper" method="post" enctype="multipart/form-data"> <div class="wc-field-comment"> <div class="wpdiscuz-item wc-field-textarea" > <div class="wpdiscuz-textarea-wrap "> <div class="wc-field-avatararea"> <img src="https://nevasport.ru/wp-content/uploads/2019/04/favicon-32x32.png" width="32" height="32" alt="avatar" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 photo avatar-default"/> </div> <textarea id="wc-textarea-wpdiscuzuniqueid" placeholder="Присоединиться к обсуждению..." required name="wc_comment" class="wc_comment wpd-field"></textarea> </div> </div> <div class="clearfix"></div> </div> <div class="wc-form-footer" style="display: none;"> <div class="wpd-form-row"> <div class="wpd-form-col-left"> <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon"> <div class="wpd-field-icon"><i class="fas fa-user"></i></div> <input required="required" class="wc_name wpd-field" type="text" name="wc_name" placeholder="Имя*" maxlength="50" pattern=".{3,50}" > </div> <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon"> <div class="wpd-field-icon"><i class="fas fa-at"></i></div> <input required="required" class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*"> </div> <div class="wpdiscuz-item wc_website-wrapper wpd-has-icon"> <div class="wpd-field-icon"><i class="fas fa-link"></i></div> <input class="wc_website wpd-field" type="text" name="wc_website" placeholder="Website"> </div> </div> <div class="wpd-form-col-right"> <div class="wc-field-captcha wpdiscuz-item wc_captcha-wrapper"> <div class="wc-bin-captcha"> <i class="fas fa-shield-alt"></i>Форма комментариев защищена антиспам-сервисом </div> </div> <div class="wc-field-submit"> <label class="wpd_label" title="Сообщать о новых ответах на этот комментарий"> <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type"/> <span class="wpd_label__text"> <span class="wpd_label__check"> <i class="fas fa-bell wpdicon wpdicon-on"></i> <i class="fas fa-bell-slash wpdicon wpdicon-off"></i> </span> </span> </label> <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Оставить комментарий"> </div> </div> <div class="clearfix"></div> </div> </div> <div class="clearfix"></div> <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id"> </form> </div> </div> <div class="wpdiscuz-front-actions"> <div class="wpdiscuz-sbs-wrap"> <span><i class="far fa-envelope" aria-hidden="true"></i>&nbsp; Подписка &nbsp;<i class="fas fa-caret-down" aria-hidden="true"></i></span> </div> <div class="clearfix"></div> </div> <div class="wpdiscuz-subscribe-bar wpdiscuz-hidden"> <form action="https://nevasport.ru/wp-admin/admin-ajax.php?action=addSubscription" method="post" id="wpdiscuz-subscribe-form"> <div class="wpdiscuz-subscribe-form-intro">Оповестить о </div> <div class="wpdiscuz-subscribe-form-option" style="width:40%;"> <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" > <option value="post">Оповещать о новый комментариях</option> <option value="all_comment" >Оповещать о всех новых ответах</option> </select> </div> <div class="wpdiscuz-item wpdiscuz-subscribe-form-email"> <input class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" placeholder="Email"/> </div> <div class="wpdiscuz-subscribe-form-button"> <input id="wpdiscuz_subscription_button" type="submit" value="ОК" name="wpdiscuz_subscription_button"/> </div> <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="a108c35c8a"/><input type="hidden" name="_wp_http_referer" value="/96292-novosti-dnya-na-nevasport-shherbakova-pobezhdaet-po-vzroslym-a-yuniorki-na-yugp-v-chelyabinske/"/> <input type="hidden" value="96292" name="wpdiscuzSubscriptionPostId"/> </form> <div class="wpdiscuz_clear"></div> </div> <div id="wcThreadWrapper" class="wc-thread-wrapper"> <div class="wpdiscuz-comment-pagination"> </div> </div> <div class="wpdiscuz_clear"></div> </div> </div> <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div> <div class="partners-bottom" id="partners-bottom"> <div id="adfox_156683272872496131" style="padding: 0 5px 0 0; margin: 0; border-width: 0; vertical-align: top;"></div> <div id="adfox_15668327293348580" style="padding: 0; margin: 0; border-width: 0; vertical-align: top;"></div> <div id="adfox_156683290300811512"></div> <script type="text/javascript">
                        if (screen.width < 768) {
                            window.Ya.adfoxCode.create({
                                ownerId: 276021,
                                containerId: 'adfox_156683290300811512',
                                params: {
                                    p1: 'cgpfg',
                                    p2: 'gehi'
                                }
                            });
                            console.log('After text mobile check');
                        }
                        if (screen.width >= 768) {
                            window.Ya.adfoxCode.create({
                                ownerId: 276021,
                                containerId: 'adfox_156683272872496131',
                                params: {
                                    p1: 'cgper',
                                    p2: 'gdog'
                                }
                            });
                            console.log('After text desktop check');
                            window.Ya.adfoxCode.create({
                                ownerId: 276021,
                                containerId: 'adfox_15668327293348580',
                                params: {
                                    p1: 'cgpes',
                                    p2: 'gdog'
                                }
                            });
                        }
                    </script> </div> <div class="row"> <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"> <div class="partners-header"> <span>Новости партнеров</span> </div> </div></div><div class="row"> <div id="unit_93465" class="col-xs-12 col-sm-12 col-md-12 col-lg-12 exchange-block"></div> <script type="text/javascript" charset="utf-8">
        (function() {
            var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
            sc.src = '//smi2.ru/data/js/93465.js'; sc.charset = 'utf-8';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
        }());
    </script> <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 exchange-block"> <div id="M400235ScriptRootC673223" class="lentainform-bottom"> <div id="M400235PreloadC673223"></div> </div> </div></div><div class="trafobmen">  <script type="text/javascript" id="b_u_t44" charset="utf-8"> (function() {var sc = document.createElement('script');sc.type = 'text/javascript'; sc.async = true;sc.src = '//trafobmen.ru/t44n.js';sc.charset = 'utf-8'; sc.onerror = function(){var sc = document.createElement('script');sc.type = 'text/javascript'; sc.async = true;sc.src = '//katriie.ru/t50n.js';sc.charset = 'utf-8'; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(sc, s); }; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(sc, s); })(); </script></div> </div>   <div class="hidden-xs hidden-sm col-md-4 col-lg-4"> <div class="sticky-wrap" id="sticky-wrap-first-post"> <div class="sidebar-ya-wrap"> <div id="adfox_156683281635288580" style="text-align: center;"></div> <script>
                            if (screen.width >= 992) {
                                window.Ya.adfoxCode.create({
                                    ownerId: 276021,
                                    containerId: 'adfox_156683281635288580',
                                    params: {
                                        p1: 'cgpeq',
                                        p2: 'gdlk'
                                    }
                                });
                                console.log('Sidebar desktop check');
                            }
                        </script> </div> <div class="partners-right"> <div class="partners-right__caption"> <span>Читайте также</span> </div> <div class="partners-right__body"> <script id='j_z83MsK0SvR1dXV'>
                                if(screen.width >= 992){
                                    if (window.relap) window.relap.ar('j_z83MsK0SvR1dXV');
                                }
                            </script> </div> </div> <script>
                        if(screen.width >= 992) {
                            jQuery('.partners-right').after(``);
                        }
                    </script> <div class="sidebar-widget"> <div class="sidebar-widget__vk"> <div id="vk_groups"></div> </div> <div class="sidebar-widget__fb"> <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fnevasport.ru&amp;tabs&amp;width=340&amp;height=214&amp;small_header=false&amp;adapt_container_width=true&amp;hide_cover=false&amp;show_facepile=true&amp;appId" width="340" height="214" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true"></iframe> </div> </div> <script>
                        if(screen.width >= 992) {
                            jQuery('.sidebar-widget #vk_groups').after(``);
                        }
                    </script> </div> </div>  </div> </div></section><section class="single-last-section"> <div class="container"> <div class="row"> <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 single-rtb-2"> <div id="adfox_156683272612598473"></div> <div id="adfox_156683290075051512"></div> <script>
                    if (screen.width >= 768) {
                        window.Ya.adfoxCode.create({
                            ownerId: 276021,
                            containerId: 'adfox_156683272612598473',
                            params: {
                                p1: 'cgpet',
                                p2: 'gdli'
                            }
                        });
                        console.log('After teasers desktop check');
                    }
                    if (screen.width < 768) {
                        window.Ya.adfoxCode.create({
                            ownerId: 276021,
                            containerId: 'adfox_156683290075051512',
                            params: {
                                p1: 'cgpfc',
                                p2: 'gehj'
                            }
                        });
                    }
                </script> </div> </div> </div></section><section class="scroll-feed-item inner-posts" style="display: none; margin-top: 20px;"> <div class="container"> <div class="row"> <div class="col-xs-12 col-sm-6 col-md-3 col-lg-3"> <img src="" style="display: none;">  <a href="https://nevasport.ru/75845-valentina-shevchenko-udarom-nogi-sdelala-nokaut-aj-i-pustilas-v-plyas/" class="thumbnail_narrow"> <div class="thumbnail__img"> <div class="thumbnail__img__blur lazyload" data-bg="https://nevasport.ru/wp-content/uploads/2019/04/MG_4518-e1555838741332.jpg"></div> <img data-src="https://nevasport.ru/wp-content/uploads/2019/04/MG_4518-e1555838741332.jpg" class="lazyload" alt="Валентина Шевченко ударом ноги сделала нокаут Ай и пустилась в пляс"> </div> <div class="thumbnail__text"> <object> <a href="/boi-bez-pravil/">Бои без правил</a> </object> <span>Валентина Шевченко ударом ноги сделала нокаут Ай и пустилась в пляс</span> <div class="thumbnail__text__meta"> <div class="thumbnail__text__meta__date"> <span>9 июня 2019, 08:35</span> </div> <div class="thumbnail__text__meta__views"> <span></span> <span>1&nbsp;149</span> </div> </div> </div></a> </div> <div class="col-xs-12 col-sm-6 col-md-3 col-lg-3"> <div class="banner-place"> <p> <a href="https://yandex.ru/local/users/1449268" style="display: flex; justify-content: center; align-items: center" target="_blank"><img data-src="/wp-content/uploads/2018/08/banner-01-2.jpg" style="width: 100%; height: auto" class="lazyload"/> </a></p> </div> </div> <div class="col-xs-12 col-sm-12 col-md-6 col-lg-6">  <a href="https://nevasport.ru/50907-deputaty-hotyat-sdelat-zozh-obyazatelnym/" class="thumbnail_big"> <div class="thumbnail__img"> <div class="thumbnail__img__blur lazyload" data-bg="https://nevasport.ru/wp-content/uploads/2019/02/krivononsovgotovo.jpg"></div> <img data-src="https://nevasport.ru/wp-content/uploads/2019/02/krivononsovgotovo.jpg" class="lazyload" alt="Депутаты хотят сделать ЗОЖ обязательным"> </div> <div class="thumbnail__text"> <object> <a href="/sotsialnaya-politika/">Социальная политика</a> </object> <span>Депутаты хотят сделать ЗОЖ обязательным</span> <div class="thumbnail__text__meta"> <div class="thumbnail__text__meta__date"> <span>7 февраля 2019, 15:01</span> </div> <div class="thumbnail__text__meta__views"> <span></span> <span>1&nbsp;818</span> </div> </div> </div></a> </div> </div> </div></section><section class="scroll-feed-item inner-posts" style="display: none"> <div class="container"> <div class="row"> <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"> <div class="full-width-link"> <a href="/blogi/">Блоги</a> </div> </div> </div> </div></section><section class="scroll-feed-item inner-posts" style="display: none"> <div class="container"> <div class="row"> <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6"> <div class="expert-card_left"> <div class="row"> <div class="col-xs-12 col-sm-12 col-md-5 col-lg-5"> <a href="https://nevasport.ru/95863-aleksej-badyukov-v-spartake-uzhe-viden-stil-znarka/" class="expert-card__photo"> <div class="expert-card__photo__blur lazyload" data-bg="https://nevasport.ru/wp-content/uploads/2019/05/4c071a849c49823f03a8c0cd994d2517-1024x712.jpg"></div> <img data-src="https://nevasport.ru/wp-content/uploads/2019/05/4c071a849c49823f03a8c0cd994d2517-1024x712.jpg" class="lazyload" alt="Алексей Бадюков: В «Спартаке» уже виден стиль Знарка"> </a> </div> <div class="col-xs-12 col-sm-12 col-md-7 col-lg-7"> <div class="expert-card__text expert-items"> <div class="expert-items__name"> <a href="https://nevasport.ru/95863-aleksej-badyukov-v-spartake-uzhe-viden-stil-znarka/">Алексей Бадюков: В «Спартаке» уже виден стиль Знарка</a> </div> <div class="expert-items__date"> <time>12 сентября 2019, 17:52</time> </div> <div class="expert-items__link"> <a href="https://nevasport.ru/95863-aleksej-badyukov-v-spartake-uzhe-viden-stil-znarka/">Мнение двукратного обладателя Кубка Гагарина...</a> </div> </div> </div> </div> <div class="expert-card__decorate"></div></div> </div> <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6"> <div class="expert-card_right"> <div class="row"> <div class="col-xs-12 col-sm-12 col-md-5 col-lg-5"> <a href="https://nevasport.ru/94351-vladimir-safonov-sportsmenu-nuzhno-najti-konsensus-mezhdu-dvumya-ya/" class="expert-card__photo"> <div class="expert-card__photo__blur lazyload" data-bg="https://nevasport.ru/wp-content/uploads/2018/06/c0ni493XsNo-1024x683.jpg"></div> <img data-src="https://nevasport.ru/wp-content/uploads/2018/06/c0ni493XsNo-1024x683.jpg" class="lazyload" alt="Владимир Сафонов: Спортсмену нужно найти консенсус между двумя &#171;Я&#187;"> </a> </div> <div class="col-xs-12 col-sm-12 col-md-7 col-lg-7"> <div class="expert-card__text expert-items"> <div class="expert-items__name"> <a href="https://nevasport.ru/94351-vladimir-safonov-sportsmenu-nuzhno-najti-konsensus-mezhdu-dvumya-ya/">Владимир Сафонов: Спортсмену нужно найти консенсус между двумя &#171;Я&#187;</a> </div> <div class="expert-items__date"> <time>5 сентября 2019, 17:52</time> </div> <div class="expert-items__link"> <a href="https://nevasport.ru/94351-vladimir-safonov-sportsmenu-nuzhno-najti-konsensus-mezhdu-dvumya-ya/">Коуч по ментальной подготовке спортсмена, спортивный психолог Владимир Сафонов рассказал о конфликте...</a> </div> </div> </div> </div> <div class="expert-card__decorate"></div></div> </div> </div> <div class="row"> <div class="container"> <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"> <div class="more-opinions"> <a href="/blogi/">Показать еще <div class="more-opinions__red"> <img data-src="/wp-content/themes/envo-magazine-child/assets/dist/images/arrow.svg" class="lazyload" alt="Показать ещё"> </div> <div class="more-opinions__green"> <img data-src="/wp-content/themes/envo-magazine-child/assets/dist/images/arrow.svg" class="lazyload" alt="Показать ещё"> </div> </a> </div> </div> </div> </div> </div></section><section class="scroll-feed-item inner-posts" style="display: none"> <div class="container"> <div class="row"> <div class="col-xs-12 col-sm-6 col-md-3 col-lg-3"> <div class="banner-place"> <p> <a href="https://nevasport.ru/sportivnaya-dieta/" style="display: flex; justify-content: center; align-items: center" target="_blank"><img data-src="https://nevasport.ru/wp-content/uploads/2019/04/banner-02-5.jpg" style="width: 100%; height: auto" class="lazyload"/> </a></p> </div> </div> <div class="col-xs-12 col-sm-6 col-md-9 col-lg-9">  <a href="https://nevasport.ru/95742-raspisanie-lombardia-trophy-v-bergamo-tam-vystupyat-shherbakova-tuktamysheva-i-lazukin/" class="thumbnail_media"> <div class="row"> <div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"> <div class="thumbnail__img"> <div class="thumbnail__img__blur lazyload" data-bg="https://nevasport.ru/wp-content/uploads/2019/09/Dobavit-osnovnoj-tekst-kopiya.png"></div> <img data-src="https://nevasport.ru/wp-content/uploads/2019/09/Dobavit-osnovnoj-tekst-kopiya.png" class="lazyload" alt="Расписание Lombardia Trophy в Бергамо. Там выступят Щербакова, Туктамышева и Лазукин"> </div> </div> <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4"> <div class="thumbnail__text"> <div class="thumbnail__text__decorate"></div> <object> <a href="/figurnoe-katanie/">Фигурное катание</a> </object> <span>Расписание Lombardia Trophy в Бергамо. Там выступят Щербакова, Туктамышева и Лазукин</span> <p>В итальянском Бергамо стартует турнир серии Challenger - Lombardia Trophy, на котором российские фигуристы начнут сезон-2019/20. Соревнования будут проходить в период с 13 по 15 сентября.</p> <div class="thumbnail__text__meta"> <div class="thumbnail__text__meta__date"> <span>12 сентября 2019, 11:46</span> </div> <div class="thumbnail__text__meta__views"> <span></span> <span>1&nbsp;013</span> </div> </div> </div> </div> </div></a> </div> </div> </div></section><section class="scroll-feed-item inner-posts" style="display: none"> <div class="container"> <div class="row"> <div class="col-xs-12 col-sm-12 col-md-6 col-lg-6">  <a href="https://nevasport.ru/96246-stalo-izvestno-kak-kuznetsova-nakazhut-v-nhl-za-narkotiki/" class="thumbnail_big"> <div class="thumbnail__img"> <div class="thumbnail__img__blur lazyload" data-bg="https://nevasport.ru/wp-content/uploads/2019/08/cut-4-1024x576.jpg"></div> <img data-src="https://nevasport.ru/wp-content/uploads/2019/08/cut-4-1024x576.jpg" class="lazyload" alt="Стало известно, как Кузнецова накажут в НХЛ за наркотики"> </div> <div class="thumbnail__text"> <object> <a href="/hokkej/">Хоккей</a> </object> <span>Стало известно, как Кузнецова накажут в НХЛ за наркотики</span> <div class="thumbnail__text__meta"> <div class="thumbnail__text__meta__date"> <span>14 сентября 2019, 16:51</span> </div> <div class="thumbnail__text__meta__views"> <span></span> <span>234</span> </div> </div> </div></a> </div> <div class="col-xs-12 col-sm-6 col-md-3 col-lg-3"> <div class="banner-place"> <div id="vk_groups21" class="vk-group"></div><script type="text/javascript">
    var widget_width = 'auto';
    if (screen.width > 480 && screen.width <= 1024){
        widget_width = 'auto';
    }
    if (screen.width <= 480){
        widget_width = screen.width - 40;
    }
    if(screen.width >= 992) {
        window.vkAsyncInit = function () {
            VK.init({
                apiId: 2685520,
                onlyWidgets: true
            });
            VK.Widgets.Group("vk_groups21", {mode: 0, no_cover: 1, width: widget_width, height: "480"}, 166813936);
        };

        setTimeout(function () {
            var el = document.createElement("script");
            el.type = "text/javascript";
            el.src = "https://vk.com/js/api/openapi.js?153";
            el.async = true;
            document.getElementById("vk_groups21").appendChild(el);
        }, 0);
    }
    // VK.Widgets.Group("vk_groups21", {mode: 0, no_cover: 1, width: widget_width, height: "480"}, 166813936);
</script> </div> </div> <div class="col-xs-12 col-sm-6 col-md-3 col-lg-3"> <div class="banner-place"> <p> <a href="https://nevasport.ru/afisha/" style="display: flex; justify-content: center; align-items: center" target="_blank"><img data-src="https://nevasport.ru/wp-content/uploads/2019/01/banner.jpg" style="width: 100%; height: auto" class="lazyload"/> </a></p> </div> </div> </div> </div></section><a id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><script type='text/javascript' src='https://nevasport.ru/wp-content/plugins/lazysizes/js/lazysizes.min.js'></script><script type='text/javascript' src='https://nevasport.ru/wp-content/plugins/lazysizes/js/lazysizes.unveilhooks.min.js'></script><script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"https:\/\/nevasport.ru\/wp-content\/plugins\/wp-postratings","ajax_url":"https:\/\/nevasport.ru\/wp-admin\/admin-ajax.php","text_wait":"Please rate only 1 item at a time.","image":"stars_neva","image_ext":"gif","max":"5","show_loading":"1","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="https://nevasport.ru/wp-content/plugins/wp-postratings/images/stars_neva/rating_over.gif";;
/* ]]> */
</script><script type='text/javascript' src='https://nevasport.ru/wp-content/plugins/wp-postratings/js/postratings-js.js'></script><script type='text/javascript' src='https://nevasport.ru/wp-includes/js/jquery/jquery.form.min.js'></script><script type='text/javascript' src='https://nevasport.ru/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-social.js'></script><script type='text/javascript' src='https://nevasport.ru/wp-content/themes/envo-magazine/js/bootstrap.min.js'></script><script type='text/javascript' src='https://nevasport.ru/wp-content/themes/envo-magazine/js/customscript.js'></script><script type='text/javascript' src='https://nevasport.ru/wp-includes/js/wp-embed.min.js'></script><footer> <div class="container"> <div class="row"> <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"> <div class="footer"> <div class="arrow-up" id="srcoll-to-top"></div> <div class="footer__bar_first"> <div class="footer__bar__logo"> <a href="/"> <img data-src="/wp-content/themes/envo-magazine-child/assets/dist/images/logo-new-middle.png" class="lazyload" alt="nevasport.ru"> </a> </div> <div class="footer__bar__logo_mobile"> <a href="/"> <img data-src="/wp-content/themes/envo-magazine-child/assets/dist/images/logo-new-small.png" class="lazyload" alt="nevasport.ru"> </a> <div class="footer__bar__logo__copyright"> <span>© Nevasport.ru 2018</span> </div> <div class="footer__bar__logo__age-rating">  </div> </div>  <div class="menus"><ul id="menu-pervaya-stroka-v-podvale-custom" class="header-box__menu"><li id="menu-item-61422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61422"><a href="https://nevasport.ru/biatlon/">Биатлон</a></li><li id="menu-item-61424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61424"><a href="https://nevasport.ru/figurnoe-katanie/">Фигурное катание</a></li><li id="menu-item-61423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61423"><a href="https://nevasport.ru/zimnie-vidy-sporta/">Зимние виды спорта</a></li></ul></div> <ul class="header-box__social"> <li><div class="now-time age_limit">16+</div></li> <li><a target="_blank" href="https://www.facebook.com/nevasport.ru/" class="fb"></a></li> <li><a target="_blank" href="https://vk.com/nevasportru" class="vk"></a></li> <li><a target="_blank" href="https://www.instagram.com/nevasport.ru/" class="in"></a></li> <li><a target="_blank" href="https://ok.ru/group/53889041891481" class="ok"></a></li> <li><a target="_blank" href="https://plus.google.com/u/1/109430407795575522518" class="gp"></a></li> <li><a target="_blank" href="https://twitter.com/Nevasportru" class="tw"></a></li>  <li><a target="_blank" href="https://zen.yandex.ru/id/5b29326b99d6b600a886a40b" class="yz"></a></li>  <li><a target="_blank" href="https://www.youtube.com/channel/UCHg4D8L16HDasMKFVNyQtRA" class="yt"></a></li> </ul> </div> <div class="footer__bar_middle">  <div class="menus"><ul id="menu-vtoraya-stroka-v-podvale-custom" class="header-box__menu"><li id="menu-item-61426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61426"><a href="https://nevasport.ru/avtosport/">Автоспорт</a></li><li id="menu-item-61427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61427"><a href="https://nevasport.ru/boks/">Бокс/MMA</a></li><li id="menu-item-61428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61428"><a href="https://nevasport.ru/volejbol/">Волейбол</a></li><li id="menu-item-61429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61429"><a href="https://nevasport.ru/kriminal/">Криминал</a></li><li id="menu-item-61430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61430"><a href="https://nevasport.ru/lyzhnye-gonki/">Лыжные гонки</a></li><li id="menu-item-61431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61431"><a href="https://nevasport.ru/sportivnaya-zhizn-v-spb/">Спортивная жизнь в Петербурге</a></li><li id="menu-item-61434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61434"><a href="https://nevasport.ru/reklama/">Реклама</a></li><li id="menu-item-61432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61432"><a href="https://nevasport.ru/o-nas/">О проекте</a></li><li id="menu-item-61433" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61433"><a href="https://nevasport.ru/pravila-perepechatki/">Правила</a></li></ul></div> </div>  <div itemscope itemtype="http://schema.org/Organization"> <div class="company-license row"> <div class="col-md-2"> <span> © <span itemprop="name">Nevasport.ru</span> 2002 - 2019 <br>Спортивное издание. <br><a style="text-decoration: none;color:inherit;" download href="/extract_nevasport_ru.docx">Выписка из реестра.</a> </span> </div> <div class="col-md-10"> <span> Свидетельство о регистрации СМИ. Номер: ЭЛ № ФС 77 - 73123 выдано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор) 22 июня 2018 года </span> </div> </div> <div class="company-contacts"> <div> <span>Учредитель: Общество с ограниченной ответственностью "Рост" info@nevasport.ru, +7-812-401-6292</span> <span>Главный редактор: О.А. Третьяков tretyakov@nevasport.ru, +7-812-401-6292</span> </div> <div> <span>Адрес редакции: <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">197022 Россия, Санкт-Петербург, пр. Медиков, 9</span></span> <span>Телефон редакции: <span itemprop="telephone">+7-812-401-6292</span></span> </div> <div> <span>Info@nevasport.ru</span> </div> </div> </div> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display: none;"> <span itemprop="name">НеваСпорт</span> <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">Адрес редакции: 197022 Россия, Санкт-Петербург, пр. Медиков, 9</span> <span itemprop="telephone">+7-812-401-6292</span> <span itemprop="email">Info@nevasport.ru</span> <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <img itemprop="contentUrl url" src="https://nevasport.ru/wp-content/themes/envo-magazine-child/assets/dist/images/logo-new-middle.png"/> <meta itemprop="url" src="https://nevasport.ru/wp-content/themes/envo-magazine-child/assets/dist/images/logo-new-middle.png"/> <meta itemprop="width" content="208"> <meta itemprop="height" content="34"> </div> <meta itemprop="name" content="Общество с ограниченной ответственностью Рост"> </div>  <div class="footer-about-mobile"> <a href="/o-nas/">О редакции</a> </div> </div> </div> </div> </div></footer><link rel="stylesheet" id="custom-style-css" href="https://nevasport.ru/wp-content/themes/envo-magazine-child/assets/dist/css/style.min.css?ver=81118" type="text/css" media="all"><link rel="stylesheet" id="external-style-css" href="https://nevasport.ru/wp-content/themes/envo-magazine-child/assets/dist/css/external.min.css?ver=81118" type="text/css" media="all"><script src="/wp-content/themes/envo-magazine-child/assets/dist/js/slick.min.js"></script><script src="/wp-content/themes/envo-magazine-child/assets/dist/js/common.min.js"></script><script>
    function notifyMe() {
        if (!("Notification" in window)) {
            console.log("This browser does not support desktop notification");
        }
        else if (Notification.permission === "granted") {
            // If it's okay let's create a notification
            var notification = new Notification("Hi there!");
        }
        else if (Notification.permission !== 'denied' || Notification.permission === "default") {
            Notification.requestPermission(function (permission) {
                if (permission === "granted") {
                    var notification = new Notification("Hi there!");
                }
            });
        }

        // At last, if the user has denied notifications, and you
        // want to be respectful there is no need to bother them any more.
    }

    var ajaxurl = "https://nevasport.ru/wp-admin/admin-ajax.php";

    jQuery(window).load(function(){
        adblNotifyShow();
    });

    document.getElementsByClassName('adblock-notify__close')[0].addEventListener('click', function (e) {
        adblNotifyHide();
    });
    document.getElementById('close-adbl-notify').addEventListener('click', function (e) {
        e.preventDefault();
        adblNotifyHide();
    });
</script> <script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=vcW9zUnNLHSJALWw"></script><script id="lenta-bottom" src="/wp-content/themes/envo-magazine-child/assets/dist/js/lenta-bottom.js"></script><script src="/wp-content/themes/envo-magazine-child/assets/dist/js/sticky.min.js"></script><script id="sidebar-teasers" src="/wp-content/themes/envo-magazine-child/assets/dist/js/sidebar-teasers.min.js"></script><script id="sidebar-widgets" src="/wp-content/themes/envo-magazine-child/assets/dist/js/sidebar-widgets-single.min.js"></script><script id="single-footer-rtb" src="/wp-content/themes/envo-magazine-child/assets/dist/js/rtb-3.min.js"></script><script src="/wp-content/themes/envo-magazine-child/assets/dist/js/sticky.min.js"></script><script id="single-share-1" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script><script id="single-share-2" src="//yastatic.net/share2/share.js"></script><script>
var exclude = 96292;
var cat_id = 465;
</script><script src="/wp-content/themes/envo-magazine-child/assets/dist/js/moment.min.js"></script><script src="/wp-content/themes/envo-magazine-child/assets/dist/js/jquery.scrollTo.min.js"></script><script>
    jQuery('#srcoll-to-top').on('click', function(){
        jQuery.scrollTo(0, 600, {offset: {top:0, left:0} });
        if (document.querySelector('#scroll-post-0')){
            history.pushState(null, null, document.querySelector('#scroll-post-0').dataset.url);
        }
    });
</script> <script>
        jQuery(document).ready(function () {
            adblockFix();
        });

        //adsHide()
    </script>  <script>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</script>  <script>
        jQuery(window).load(function(){
            (function () {
                var i = 0;
                var isset_swiper = false;
                while(document.getElementsByTagName('script')[i]){
                    if (document.getElementsByTagName('script')[i].src.match(/swiper\.js/i)){
                        isset_swiper = true;
                        break;
                    }
                    i++;
                }
                if (!isset_swiper){
                    var a = document.createElement('script');
                    a.src = '/wp-content/plugins/shortcodes-ultimate/assets/js/swiper.js';
                    document.body.appendChild(a);
                }
            }());

            if(!document.querySelector('#su-galleries-shortcodes-css')){
                (function(){
                    var a = document.createElement('link');
                    a.rel = 'stylesheet';
                    a.id = 'su-galleries-shortcodes-css';
                    a.href = '/wp-content/plugins/shortcodes-ultimate/assets/css/galleries-shortcodes.css?ver=5.0.4';
                    a.type='text/css';
                    a.media='all';
                    document.body.appendChild(a);
                }());
            }
            if (screen.width >=992) {
                jQuery('#sticky-wrap-first-post').hcSticky({
                    stickTo: '.replicated-area',    //#content-region
                    top: 0,
                    //bottomEnd: 566,
                    followScroll: false,
                    onStart: function () {
                    },
                    onStop: function () {
                    }
                });
            }
        });

        /****** my widget in text **********/
        function divAppend(){
            var a = document.createElement('div');
            a.className = 'my-widget-anchor';
            a.dataset.cid = '7b3d0b38ff3db6167ee0c356804af266';
            var childrens = document.querySelector('.post-content').children;
            var element_num = childrens.length - 1;
            while(childrens[element_num]){
                element_num = element_num - 1;
                if (childrens[element_num] && childrens[element_num].className==='contacts') {
                    document.querySelector('.post-content').insertBefore(a, childrens[element_num].nextSibling);
                    break;
                } else if (childrens[element_num] && childrens[element_num].localName==='p'){
                    document.querySelector('.post-content').insertBefore(a, childrens[element_num]);
                    break;
                }
            }
        }
        divAppend();

        window.myWidgetInit = {
            useDomReady: false
        };
        (function(d, s, id) {
            var js, t = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//likemore-go.imgsmail.ru/widget.js";
            t.parentNode.insertBefore(js, t);
        }(document, 'script', 'my-widget-script'));

    </script><script>
    //mobile menu
    var menuOpen = function () {
        jQuery('#top-menu').removeClass('header-box__menu').addClass('header-box__menu_open');
        jQuery('body').css('overflow', 'hidden');
        jQuery('#modal-shadow').removeClass('modal-shadow').addClass('modal-shadow_show');
        jQuery('.hamburger').addClass('is-active');
        jQuery('.header-box__menu_wrapper').removeClass('closed');
    };

    var menuClose = function(){
        jQuery('#top-menu').removeClass('header-box__menu_open').addClass('header-box__menu');
        jQuery('body').css('overflow', 'auto');
        jQuery('#modal-shadow').removeClass('modal-shadow_show').addClass('modal-shadow');
        jQuery('.hamburger').removeClass('is-active');
        jQuery('.header-box__menu_wrapper').addClass('closed');
    };

    //menu-mobile
    jQuery('#menu-button').on('click', function(){
        if (jQuery('#top-menu').hasClass('header-box__menu_open')){
            menuClose();
        }
        else{
            menuOpen();
        }
    });
    jQuery('#modal-shadow').on('click', function () {
        menuClose();
    });

    //search form
    jQuery('.search-button').on('click', function(event){
        event.preventDefault();
        if(!jQuery('#search-form').hasClass('form-show')){
            jQuery('#search-form').removeClass('form-hide').addClass('form-show');
            jQuery(this).css('opacity', '0');
            jQuery('.search-form__input').focus();
        }else{
            jQuery('#search-form').removeClass('form-show').addClass('form-hide');
            jQuery(this).css('opacity', '1');
        }
    });

    jQuery('#search-form__close').on('click', function(){
        jQuery('#search-form').removeClass('form-show').addClass('form-hide');
        jQuery('#search-control, .search-button').css('opacity', '1');
    });

    function changeOrient() {
        if (window.orientation == 90 || window.orientation == -90) {
            if (jQuery(window).width() > 767) {
                menuClose();
            }
        }
    }

    jQuery(document).ready(function($) {
        window.addEventListener('orientationchange', changeOrient);
        changeOrient();
        jQuery('.post-content p iframe[data-src*="youtube.com"], .post-content p iframe[src*="youtube.com"]').each(function() {
            jQuery(this).closest('p').addClass('video-container');
        });

        jQuery('.trafobmen .teaser-item a').on('click', function() {
            yaCounter49098115.reachGoal('trafobmen-click');
        });
    });
</script><script type="text/javascript">
    var _tmr = window._tmr || (window._tmr = []);
    _tmr.push({id: "446181", type: "pageView", start: (new Date()).getTime()});
    (function (d, w, id) {
        if (d.getElementById(id)) return;
        var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
        ts.src = "https://top-fwz1.mail.ru/js/code.js";
        var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
        if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
    })(document, window, "topmailru-code");
</script><noscript><div> <img src="https://top-fwz1.mail.ru/counter?id=446181;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru"/> </div></noscript><!— Global site tag (gtag.js) - Google Analytics —><script async src="https://www.googletagmanager.com/gtag/js?id=UA-107846405-2"></script><script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    gtag('config', 'UA-107846405-2');
</script><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script><script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(function() {
        OneSignal.on('notificationPermissionChange', function(permissionChange) {
            var currentPermission = permissionChange.to;
            console.log('New permission state:', currentPermission);
            if (currentPermission == "granted") {
                yaCounter49098115.reachGoal ('push-submit');
            } else if (currentPermission == "denied") {
                yaCounter49098115.reachGoal ('push-block');
            } else if (currentPermission == "default") {
                yaCounter49098115.reachGoal ('push-close');
            }
        });
        OneSignal.on('permissionPromptDisplay', function() {
            yaCounter49098115.reachGoal ('push-show');
        });
    });
</script><script type="text/javascript"><!--
    document.write('<img class="lazyload" data-src="//counter.yadro.ru/hit?r'+
        escape(document.referrer)+((typeof(screen)=='undefined')?'':
            ';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?
            screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+
        ';'+Math.random()+
        '" width=1 height=1 alt="ad">')//--></script><script>
    jQuery.smartbanner({
        title: 'Наше приложение на Google Play', // What the title of the app should be in the banner (defaults to <title>)
        author: null, // What the author of the app should be in the banner (defaults to <meta name="author"> or hostname)
        //price: 'FREE', // Price of the app

        //url: null, // The URL for the button. Keep null if you want the button to link to the app store.
        button: 'Установить', // Text for the install button
        scale: 'auto', // Scale based on viewport size (set to 1 to disable)
        speedIn: 300, // Show animation speed of the banner
        speedOut: 400, // Close animation speed of the banner
        daysHidden: 5, // Duration to hide the banner after being closed (0 = always show banner)
        daysReminder: 90, // Duration to hide the banner after "VIEW" is clicked *separate from when the close button is clicked* (0 = always show banner)
        force: null, // Choose 'ios', 'android' or 'windows'. Don't do a browser check, just always show this banner
        hideOnInstall: true, // Hide the banner after "VIEW" is clicked.
        layer: false, // Display as overlay layer or slide down the page

        onInstall: function() {
            // alert('Click install');
        },
        onClose: function() {
            // alert('Click close');
        }
    });
</script><script>
    //Назад по истории ленты новостей(single)
    function get_first_hist_url(){
        var ii = 0;
        while(document.getElementsByClassName('single-top')[ii]){
            ii++;
            //console.log(ii);
        }

        var before_post_num = ii-1;
        var back_post =  jQuery("#scroll-post-"+ before_post_num).data('num_back');
        // console.log(back_post);

        add_current_class_back_post(before_post_num);
        //console.log('before_post_num '+ before_post_num);

        if(back_post == 0){
            jQuery.scrollTo(0, 600, {offset: {top:0, left:0} });
            history.back();
            //console.log('back');

        }else{
            //console.log('back_post '+back_post);
            get_hist_url(back_post);
        }


    }

    function get_hist_url(num_post){
        var cur_num = 0;
        if(num_post){
            cur_num = num_post;
        }
        jQuery('html, body').animate({
            scrollTop: parseInt(jQuery("#scroll-post-"+ cur_num).offset().top)
        }, 500);
        add_current_class_back_post(cur_num);

    }

    function add_current_class_back_post(cur_num){
        jQuery("section").removeClass('current');
        jQuery("#scroll-post-"+cur_num).addClass('current');
    }
    //window.onpopstate = function(event) {
    //     history.replaceState(null, null, document.querySelector('#scroll-post-0').dataset.url);
    //  console.log("location: " + document.location + ", state: " + JSON.stringify(event.state));
    //};
    //function pnt(){
    //    if(performance.navigation.type ){//==2
    //       console.log(performance.navigation);
    //    }
    //}


    window.onpopstate = function(event) {

        // "event" object seems to contain value only when the back button is clicked
        // and if the pop state event fires due to clicks on a button
        // or a link it comes up as "undefined"

        if(event){
            //console.log("location: " + document.location + ", state: " + JSON.stringify(event.state));
            var curr_class_hist_item = document.getElementsByClassName('current');
            var num_back = $(curr_class_hist_item).data('num_back');
            //console.log('curr_class_hist_item  '+ num_back);
            if(!isNaN(num_back)){

                if(num_back == 0){
                    jQuery.scrollTo(0, 600, {offset: {top:0, left:0} });
                    //if (document.querySelector('#scroll-post-0')){
                    //history.replaceState(null, null, document.querySelector('#scroll-post-0').dataset.url);
                    //}
                    //history.back((window.history.lenght-1));
                    //console.log('curr_class_hist_item=0  '+ num_back);
                }else{
                    //console.log('curr_class_hist_item != 0  '+ num_back);
                    get_hist_url(num_back);
                }

            }else{
                get_first_hist_url();
            }
        }else{
            //   history.pushState("", document.title, window.location.pathname);
            // console.log(2);
        }
    }
</script></body></html>
<!-- HTML minified; size reduced 9.7% (from 285768 bytes down to 258044 bytes) -->